<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="eWgkeS6g3N5c4lUimQC6bXXJWuRHUj7zDbScmSWpJrU" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.neulandrebellen.de/xmlrpc.php" />
	<title>Wenn es wehtut, könnte es Demokratie sein - neulandrebellen</title>
<meta property="og:title" content="Wenn es wehtut, könnte es Demokratie sein"/>
<meta property="og:description" content="Streit? Muss das sein? Schroffer Ton? Gibt es da nicht andere Mittel? Muss alles in Hassreden abdriften? Fragen, die sich uns hier zuletzt audrängten und die d"/>
<meta property="og:image" content="https://www.neulandrebellen.de/wp-content/uploads/2019/09/Streit.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Wenn es wehtut, könnte es Demokratie sein"/>
<meta name="twitter:description" content="Streit? Muss das sein? Schroffer Ton? Gibt es da nicht andere Mittel? Muss alles in Hassreden abdriften? Fragen, die sich uns hier zuletzt audrängten und die d"/>
<meta name="twitter:image" content="https://www.neulandrebellen.de/wp-content/uploads/2019/09/Streit.jpg"/>
<meta name="author" content="Roberto J. De Lapuente"/>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Streit? Muss das sein? Schroffer Ton? Gibt es da nicht andere Mittel? Harmoniesucht ist jedenfalls kein demokratischer Wert."/>
<link rel="canonical" href="https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/" />
<meta property="og:site_name" content="neulandrebellen" />
<meta property="article:publisher" content="https://de-de.facebook.com/Neulandrebellen/" />
<meta property="article:tag" content="Beleidigungen" />
<meta property="article:tag" content="Debatte" />
<meta property="article:tag" content="Demokratie" />
<meta property="article:tag" content="Disharmonie" />
<meta property="article:tag" content="Harmonie" />
<meta property="article:tag" content="Podcast" />
<meta property="article:tag" content="Streit" />
<meta property="article:section" content="Gesellschaft" />
<meta property="article:published_time" content="2019-09-27T03:45:42+00:00" />
<meta property="article:modified_time" content="2019-09-26T14:53:40+00:00" />
<meta property="og:updated_time" content="2019-09-26T14:53:40+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@neulandrebellen" />
<meta name="twitter:creator" content="@neulandrebellen" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.neulandrebellen.de/#/schema/person/21b92a54a37e1e64c7f5713973e1e324","name":"Tom Wellbrock","image":{"@type":"ImageObject","@id":"https://www.neulandrebellen.de/#personlogo","url":"https://secure.gravatar.com/avatar/49147e8bd0fba49a7936533c3e78ca96?s=96&d=monsterid&r=g","caption":"Tom Wellbrock"},"logo":{"@id":"https://www.neulandrebellen.de/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.neulandrebellen.de/#website","url":"https://www.neulandrebellen.de/","name":"neulandrebellen","publisher":{"@id":"https://www.neulandrebellen.de/#/schema/person/21b92a54a37e1e64c7f5713973e1e324"},"potentialAction":{"@type":"SearchAction","target":"https://www.neulandrebellen.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/#primaryimage","url":"https://www.neulandrebellen.de/wp-content/uploads/2019/09/Streit.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/#webpage","url":"https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/","inLanguage":"de-DE","name":"Wenn es wehtut, k\u00f6nnte es Demokratie sein - neulandrebellen","isPartOf":{"@id":"https://www.neulandrebellen.de/#website"},"primaryImageOfPage":{"@id":"https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/#primaryimage"},"datePublished":"2019-09-27T03:45:42+00:00","dateModified":"2019-09-26T14:53:40+00:00","description":"Streit? Muss das sein? Schroffer Ton? Gibt es da nicht andere Mittel? Harmoniesucht ist jedenfalls kein demokratischer Wert."},{"@type":"Article","@id":"https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/#article","isPartOf":{"@id":"https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/#webpage"},"author":{"@id":"https://www.neulandrebellen.de/#/schema/person/c1522199371a0f005f28a80a623c1a01"},"headline":"Wenn es wehtut, k\u00f6nnte es Demokratie sein","datePublished":"2019-09-27T03:45:42+00:00","dateModified":"2019-09-26T14:53:40+00:00","commentCount":"23","mainEntityOfPage":{"@id":"https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/#webpage"},"publisher":{"@id":"https://www.neulandrebellen.de/#/schema/person/21b92a54a37e1e64c7f5713973e1e324"},"image":{"@id":"https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/#primaryimage"},"keywords":"Beleidigungen,Debatte,Demokratie,Disharmonie,Harmonie,Podcast,Streit","articleSection":"Gesellschaft,Politik"},{"@type":["Person"],"@id":"https://www.neulandrebellen.de/#/schema/person/c1522199371a0f005f28a80a623c1a01","name":"Roberto J. De Lapuente","image":{"@type":"ImageObject","@id":"https://www.neulandrebellen.de/#authorlogo","url":"https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=96&d=monsterid&r=g","caption":"Roberto J. De Lapuente"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neulandrebellen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neulandrebellen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.neulandrebellen.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.neulandrebellen.de/wp-content/plugins/email-subscribers/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://www.neulandrebellen.de/wp-content/themes/neulandrebellen/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Bitte gib eine E-Mail Adresse ein","es_rate_limit_notice":"Bitte warten Sie einige Zeit, bevor Sie sich erneut anmelden","es_single_optin_success_message":"Erfolgreich angemeldet.","es_double_optin_success_message":"Ihre Anmeldung war erfolgreich! Bitte \u00fcberpr\u00fcfen Sie Ihr E-Mail Postfach und best\u00e4tigen Sie die Anmeldung. Sollten Sie die E-Mail nicht in K\u00fcrze erhalten, \u00fcberpr\u00fcfen Sie bitte Ihren Spam Ordner.","es_email_exists_notice":"Diese E-Mail Adresse ist bereits registriert!","es_unexpected_error_notice":"Entschuldigung! Ein unerwarteter Fehler ist aufgetreten.","es_invalid_email_notice":"Ung\u00fcltige E-Mail Adresse","es_try_later_notice":"Bitte versuche es in K\u00fcrze nochmal"},"es_ajax_url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/email-subscribers/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.neulandrebellen.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie die erforderlichen Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse","wc_invalid_captcha":"Captcha Code ist falsch","wc_login_to_vote":"Um Ihre Stimme abgeben zu k\u00f6nnen m\u00fcssen Sie angemeldet sein","wc_deny_voting_from_same_ip":"Es ist nur eine Stimmvergabe m\u00f6glich","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt","wc_voting_error":"Bewertungs-Fehler","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen","wc_new_comment_button_text":"Neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"neue Anwort zu Ihrem Kommentar","wc_new_replies_button_text":"neue Antworten zu Ihren Kommentaren","wc_msg_input_min_length":"Diese Eingabe ist zu kurz","wc_msg_input_max_length":"Diese Eingabe ist zu lang","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"a0427d552992840f7ba291fb7283d50d","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":141673,"loadLastCommentId":"64623","lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sind Sie sicher, dass Sie diesen Kommentar l\u00f6schen wollen?","msgConfirmCancelSubscription":"Sind Sie sicher, dass Sie Ihr Abo k\u00fcndigen wollen?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.2.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.neulandrebellen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neulandrebellen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neulandrebellen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.neulandrebellen.de/?p=141673' />
<link rel="alternate" type="application/json+oembed" href="https://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F09%2Fstreit-wenn-es-wehtut-koennte-es-demokratie-sein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F09%2Fstreit-wenn-es-wehtut-koennte-es-demokratie-sein%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
            <style>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</style>
            <style type="text/css" media="screen">input#akismet_privacy_check { float: left; margin: 7px 7px 7px 0; width: 13px; }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- neulandrebellen Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-141673 single-format-standard cookies-not-set  wide">




<div id="page" class="hfeed site">

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
				
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.neulandrebellen.de/" title="neulandrebellen" rel="home">neulandrebellen</a>
							</h3>
						
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="/"><img src="https://www.neulandrebellen.de/wp-content/uploads/2019/04/neuland_logo_1400x300.jpg" class="header-image" width="1400" height="300" alt="neulandrebellen"></a></div></div>
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
										<p class="menu-toggle"></p>
																			</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-141673" class="post-141673 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-politik tag-beleidigungen tag-debatte tag-demokratie tag-disharmonie tag-harmonie tag-podcast tag-streit">
	
	
	
	
					<div class="featured-image">
									<img width="600" height="400" src="https://www.neulandrebellen.de/wp-content/uploads/2019/09/Streit.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.neulandrebellen.de/wp-content/uploads/2019/09/Streit.jpg 600w, https://www.neulandrebellen.de/wp-content/uploads/2019/09/Streit-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><div class="ccfic"><span class="ccfic-text">Lawyers in dispute, gemeinfrei, <a href="https://www.metmuseum.org/art/collection/search/203252">via The Met</a></span></div>											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.neulandrebellen.de/category/gesellschaft/"  rel="category tag">Gesellschaft</a>&nbsp;<a href="https://www.neulandrebellen.de/category/politik/"  rel="category tag">Politik</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Wenn es wehtut, könnte es Demokratie sein				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/" title="5:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-27T05:45:42+02:00">27. September 2019</time><time class="updated" datetime="2019-09-26T16:53:40+02:00">26. September 2019</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.neulandrebellen.de/author/roberto/" title="Roberto J. De Lapuente">Roberto J. De Lapuente</a></span></span>

			
						<span class="comments"><a href="https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/#comments"><i class="fa fa-comments"></i> 23 Kommentare</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.neulandrebellen.de/tag/beleidigungen/" rel="tag">Beleidigungen</a>, <a href="https://www.neulandrebellen.de/tag/debatte/" rel="tag">Debatte</a>, <a href="https://www.neulandrebellen.de/tag/demokratie/" rel="tag">Demokratie</a>, <a href="https://www.neulandrebellen.de/tag/disharmonie/" rel="tag">Disharmonie</a>, <a href="https://www.neulandrebellen.de/tag/harmonie/" rel="tag">Harmonie</a>, <a href="https://www.neulandrebellen.de/tag/podcast/" rel="tag">Podcast</a>, <a href="https://www.neulandrebellen.de/tag/streit/" rel="tag">Streit</a></span></div>
		<div class="entry-content clearfix">
			<div class="ShariffSC container-shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F09%2Fstreit-wenn-es-wehtut-koennte-es-demokratie-sein%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F09%2Fstreit-wenn-es-wehtut-koennte-es-demokratie-sein%2F&text=Wenn%20es%20wehtut%2C%20k%C3%B6nnte%20es%20Demokratie%20sein" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Wenn%20es%20wehtut%2C%20k%C3%B6nnte%20es%20Demokratie%20sein%20https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F09%2Fstreit-wenn-es-wehtut-koennte-es-demokratie-sein%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F09%2Fstreit-wenn-es-wehtut-koennte-es-demokratie-sein%2F&text=Wenn%20es%20wehtut%2C%20k%C3%B6nnte%20es%20Demokratie%20sein" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://www.neulandrebellen.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fe9312" target="_blank"><span class="shariff-icon" style="fill:#fe9312"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text" style="color:#fe9312">RSS-feed</span>&nbsp;</a></li></ul></div></div><p><em>Streit? Muss das sein? Schroffer Ton? Gibt es da nicht andere Mittel? Muss alles in Hassreden abdriften? Fragen, die sich uns hier zuletzt audrängten und die das Demokratieverständnis auf den Prüfstand stellten. Harmoniesucht ist jedenfalls kein demokratischer Wert.</em></p>
<p>Vor kurzem <a href="https://www.youtube.com/watch?v=Nv7fSKexTyY" target="_blank" rel="noopener noreferrer">haben wir an dieser Stelle einen Podcast präsentiert</a>, in dem wir uns mehr oder weniger gestritten haben. Die Macher der neulandrebellen waren nämlich nicht einer Meinung. Sie sind es in der dort behandelten Frage noch immer nicht &#8211; werden es vielleicht, wahrscheinlich aber mit Sicherheit auch weiterhin nicht sein. Die Sache lief nicht freundlich ab, wir waren ruppig zueinander. Das ahnten wir im Vorfeld. Dass das nicht der Geschmack von jedem ist, konnten wir uns denken. Dass es aber Rückmeldungen gab, die uns explizit wegen des rüden Tons kritisierten, erstaunt dann doch. Wie streitet man denn sonst, wenn nicht engagiert und direkt, mit dem Herz auf der Zunge? Hat die jahrelange Indoktrinierung, wonach Polemik kein gutes Stilmittel sei, also wirklich Früchte getragen?</p>
<h6><strong>Quasselbude und Parteienhader: Wir wollen uns lieber nicht streiten<br />
</strong></h6>
<p>Für mich sind es zwei Tendenzen der ersten Jahre des amtierenden Jahrtausends, die sich hier Bahn brechen: Einerseits der Umstand, dass man über Jahre jede Kritik am neoliberalen Kurs als plumpe Polemik abtat. Als reißerischen Versuch, systemtranszendent auftrumpfen zu wollen. Und die alte, teils traditionelle Leier vom Parlamentarismus, der nur eine Quasselbude sei und zu keinen Resultaten führe. Um das Jahr 2000 sprach man viel von Parteien, die nur streiten und keinen Konsens fänden. Interessensgruppen forcierten diese Sichtweise noch, übten Druck auf die Streitkultur im Bundestag aus und glaubten sie als die Ursache der so genannten <em>Politikverdrossenheit</em> entlarvt zu haben.</p>
<p>Als ob der Streit etwas grundsätzlich Schädliches wäre &#8211; etwas Demokratiefeindliches. Als man dann ausgestritten hatte und Deutschland durchreformierte, kam der Polemikverwurf gegen die in Mode, die weiterhin kritisch und ablehnend blieben. Insofern gehören die beiden Tendenzen zusammen.</p>
<p>Wenn ich behaupte, dass das was Traditionelles hat, meine ich damit die Weimarer Jahre. In denen haben die Nationalsozialisten massiv gegen den Parlamentarismus als Quasselbude polemisiert. Das geht offenbar fast immer, denn dass Politik bedeutet, keine Beschlüsse fassen zu wollen, lieber endlos im Clinch zu liegen: Das ist eine Binse und Volksweisheit. Den Streit verachtet man. Da hat sich im Grunde ein biedermeierscher Affekt manifestiert. Wer erinnert sich nicht an manche Kaffeetafel, bei der Tante Hedwig nervös auf dem Sessel hin- und herrutschte, weil irgendeiner aus der trauten Runde mit Politik angefangen hat? »Wir wollen uns lieber nicht streiten«, beschwichtigte sie hilflos.</p>
<p>Dabei wäre so ein Streit, so eine Disharmonie grundehrlich demokratisch. Demokratie ist ja gewissermaßen eine Organisationseinheit, die Disharmonien zum Antrieb ihres Gestaltungsauftrages benötigt. Gäbe es nur Harmonie, bräuchte es keine demokratische, wahrscheinlich sogar überhaupt keine Ordnung.</p>
<h6><strong>Die Debattenkultur: Ein Weichei<br />
</strong></h6>
<p>Guckt man sich eine Bundestagsdebatte an, sieht man leider viel zu selten, wie sich gezankt wird. Dabei dürfen sich Abgeordnete sogar richtig fetzen. Nur »Beleidigungen politischen Charakters« können zur Aufhebung der Immunität führen. Ein normales »Arschloch!« oder »Sie können mich mal!« reicht nicht aus. Sie führen nur zu einem Ordnungsruf. Nein, ich will nicht die Vorzüge von Grobheiten in der Debatte loben und als notwendig deklarieren. Worauf ich hinauswill: Selbst die Ordnung des Bundestages ist weniger kleinlich, als mancher da draußen, der sich in seinem Ehrgefühl beleidigt fühlt, wenn zwei Diskussionspartner sich mal härter angehen.</p>
<p>Vor einigen Monaten habe ich mich <a href="https://www.neulandrebellen.de/2018/12/die-tyrannei-der-verweichlichung/" target="_blank" rel="noopener noreferrer">an dieser Stelle</a> mit Verweichlichung und Harmoniesucht befasst. Ich beschrieb, dass sich ein <em>homo novus</em> etabliert hat. Ein verspannter, nicht gelassener Typus Mensch, dauernd auf der Suche nach Auslöserreizen, sich in einem <em>Safe Space</em> einrichtend. Überall wittert er ein bisschen pussyhaft Hass und <em>Hatespeech</em>. Wenn ich mir angucke, was zuweilen als Hasspredigt eingeordnet, macht mich das ratlos. Oft trifft es berechtigte, aber sehr direkte Kritik an einem Umstand.</p>
<p>Debattenkultur ist nichts für Weicheier. Sie ist kein sicherer Raum. Kann sie gar nicht sein. Dass es zuweilen ungebührlich und schroff zugeht, liegt in der Natur dessen, seine Interessen klarmachen zu wollen. Im Grunde hat Tante Hedwig das ganz richtig erkannt seinerzeit: Wenn man politisiert, ist der Streit manchmal nicht weit. Er gehört dazu. Nachvollziehbar, wenn man das beim Nachmittagskaffee nicht haben möchte. Denn wer weiß, wann man wieder zusammenkommt und wielange die Hedwig noch unter uns ist? Also ist man züchtig, spricht vom Wetter und vom leckeren Obstkuchen.</p>
<p>Aber für eine Demokratie ist diese Haltung nicht gut. Ein demokratischer Betrieb, der vom Obstkuchen reden soll, erfüllt seine Aufgaben nicht. Und wenn zwei Typen sich über ein Thema streiten, muss man das nicht nur aushalten können. Man sollte froh sein darüber in diesen an Tacheles armen Zeiten.</p>
<h6><strong>Aushalten können &#8211; es ertragen &#8211; damit leben</strong></h6>
<p>Manches muss man halt einfach mal aushalten können. Hierzu muss man hart zu sich selbst sein. Demokrat zu sein: Das geht so. Es bedeutet jeden Tag zur Erkenntnis zu kommen, dass die eigene Ansicht nur eine von vielen ist &#8211; und dass andere Sichtweisen aggressiv und nachdrücklich verfochten werden können und dürfen. Demokratie bedeutet Tag für Tag aushalten zu können. Ich die anderen – die anderen mich. Du den Provokateur &#8211; ich den unter die Gürtellinie Zielenden.</p>
<p>Ich sage nicht, dass das einfach ist. Und ich sage auch nicht, dass es mir persönlich immer gelingt. Aber besser ein nicht ganz perfekter Demokrat sein, als ein perfektionierte Mimose, die sich zimperlich und weinerlich abwendet, nur weil es kracht.</p>
<p>Der Rückzug in biedermeier-bürgerliche Wertvorstellungen hat diese Demokratie über Jahre sediert. Wie schon erwähnt, in den Reformjahren um die Jahrtausendwende, hat man diese Haltung instrumentalisiert, um Sozialabbau und Kürzungen durchzuexekutieren. Es galt plötzlich als Makel, dass Politiker um Inhalte wirklich und launig stritten, man kanzelte Agenda-Gegner als Bremsklötze notwendiger Veränderungen ab, ihre Bereitschaft zur inhaltlichen, aber auch deftigen Auseinandersetzung, entwertete man als antidemokratisch. Denn sie würden damit angeblich Politikverdrossenheit schüren.<br />
<img src="https://vg04.met.vgwort.de/na/d46f973485324494976e8d0bb727629d" alt="" width="1" height="1" /><br />
Eine solche Haltung ist überkommen. Wir können sie uns nicht leisten. Eine streitbare Demokratie muss eben genau das sein. Nun ist der oben erwähnte Podcast natürlich nicht »die Demokratie«, bestenfalls und wohlwollend nur ein Auszug eines Ideals, das leider immer mehr vergeht. Manche nannten den Ton »prollig« &#8211; damit können wir leben. Lieber prollig als harmoniesüchtig. Harmonie ist häufig Tyrannei &#8211; und als programmatischer Wert für eine Diktatur besser geeignet als für das, was wir eigentlich für uns anstreben.</p>
<div class="ShariffSC container-shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F09%2Fstreit-wenn-es-wehtut-koennte-es-demokratie-sein%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F09%2Fstreit-wenn-es-wehtut-koennte-es-demokratie-sein%2F&text=Wenn%20es%20wehtut%2C%20k%C3%B6nnte%20es%20Demokratie%20sein" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Wenn%20es%20wehtut%2C%20k%C3%B6nnte%20es%20Demokratie%20sein%20https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F09%2Fstreit-wenn-es-wehtut-koennte-es-demokratie-sein%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F09%2Fstreit-wenn-es-wehtut-koennte-es-demokratie-sein%2F&text=Wenn%20es%20wehtut%2C%20k%C3%B6nnte%20es%20Demokratie%20sein" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://www.neulandrebellen.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fe9312" target="_blank"><span class="shariff-icon" style="fill:#fe9312"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text" style="color:#fe9312">RSS-feed</span>&nbsp;</a></li></ul></div></div>		</div>

			</div>

	</article>

		
        <div class='printomatic pom-default ' id='id6122' alt='Diesen Beitrag ausdrucken' title='Diesen Beitrag ausdrucken' data-print_target='article .article-content'></div> <div class='printomatictext' id='id6122' alt='Diesen Beitrag ausdrucken' title='Diesen Beitrag ausdrucken' data-print_target='article .article-content'>Diesen Beitrag ausdrucken</div><div style='clear: both;'></div>
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.neulandrebellen.de/2019/09/die-taz-und-daniele-ganser-duemmer-als-das-publikum/" rel="prev"><span class="meta-nav">&larr;</span> Die taz und Daniele Ganser: Dümmer als das Publikum</a></li>
				<li class="next"></li>
			</ul>
				
		
		
		
	    <a class="support-link" href="/hilf-den-neulandrebellen/">
        <span class="fa fa-fw fa-arrow-right"></span> Unterstütze uns und hilf dabei, die neulandrebellen besser und wirkungsmächtiger zu machen 
    </a>
	    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">23</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Hinterlasse einen Kommentar            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Bitte <a rel="nofollow" href="https://www.neulandrebellen.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F09%2Fstreit-wenn-es-wehtut-koennte-es-demokratie-sein%2F">Anmelden</a> um zu kommentieren</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="An Diskussion beteiligen..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-single custom_field_5b043035071fa-wrapper wpd-required-group">
                <div class="wpd-field-group-title">
                    <div class="wpd-item">
                        <input id="custom_field_5b043035071fa-1_0_0" type="checkbox" name="custom_field_5b043035071fa[]" value="1" class="custom_field_5b043035071fa wpd-field"  required>
                        <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b043035071fa-1_0_0">Mit Setzen des Häkchens stimmen Sie der Speicherung und Verabeitung Ihrer Daten durch diese Website zu. Um die Übersicht über Kommentare zu behalten und Missbrauch zu erschweren, speichert diese Website Name, e-Mail-Adresse, Kommentar sowie IP-Adresse Ihres Kommentars. Genauere Informationen finden Sie in unserer Datenschutzerklärung. Scrollen Sie hierzu bis ans Ende dieser Seite.</label>
                    </div>
                </div>
                            </div>
        
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">8</span>
                        <wpdtip>Kommentar Themen</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">15</span>
                        <wpdtip>Themen Antworten</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>1</span>
                        <wpdtip>Follower</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Kommentar, auf das am meisten reagiert wurde</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Beliebtestes Kommentar Thema</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">11</span>
                        <wpdtip>Kommentatoren</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Nashörnchen'/><img alt='Heldentasse' src='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Heldentasse'/><img alt='Schwabbel' src='https://secure.gravatar.com/avatar/770a1f7b5781810c3af76dc56fb7edff?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/770a1f7b5781810c3af76dc56fb7edff?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Schwabbel'/><img alt='Juergen' src='https://secure.gravatar.com/avatar/a0e4a4d70b068bbc1b8f04d7a5acef6a?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0e4a4d70b068bbc1b8f04d7a5acef6a?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Juergen'/><img alt='Hartmut' src='https://secure.gravatar.com/avatar/bdec65fc0acd73befa27ba7ea3bcb245?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdec65fc0acd73befa27ba7ea3bcb245?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Hartmut'/>                        <wpdtip>Letzte Kommentartoren</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="An Diskussion beteiligen..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                    </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Abonnieren &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">neueste</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active">älteste</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">meiste Bewertungen</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.neulandrebellen.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">allen neuen Kommentare</option>
                                                                                                                            <option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="767849c4bd" /><input type="hidden" name="_wp_http_referer" value="/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/" />                                                                <input type="hidden" value="141673" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-64530_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='niki' src='https://secure.gravatar.com/avatar/6ab3b542e75c3c618d50289a9a12a485?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ab3b542e75c3c618d50289a9a12a485?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64530" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">niki</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Aus der Sicht des Herrschenden ist natürlich die Propagierung der Harmonie sehr gelegen: Es soll der Eindruck entstehen, dass jeder mit der Regierung so mehr oder minder einverstanden zu sein scheint und dass selbst politische Gegner mit dem Ganzem nicht ein so großes Problem haben, dass sie es dringend abstellen wollen! Und wenn ich die &#8222;Streitgespräche&#8220; im Bundestag oder woanders im deutschen politischen Diskurs höre, so bekomme ich den Eindruck dass diese keine sind&#8230; Die Debattenkultur in anderen Ländern ist ganz anders ausgeprägt&#8230; Da geht es richtig rund. Für uns Deutsche wird dieses befremdlich sein, aber zumindest werden Positionen wesentlich<span id="wpdiscuz-readmore-64530_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27. September 2019 7:55</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64530_0"  class="wpdiscuz_clear"></div><div id="wc-comm-64534_64530" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64534" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Moin Niki,</p>
<p>das war bei uns mal anders, z.B. als Herbert Wehner im Bundestag saß. Damals gab es noch keinen Fraktionszwang.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27. September 2019 8:34</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64534_64530"  class="wpdiscuz_clear"></div><div id="wc-comm-64535_64534" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ChrissieR' src='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64535" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">ChrissieR</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ganz genau!!!</p>
<p>Seit der neoliberalen Einheitspartei gibt es natürlich hier keine Streitkultur mehr&#8230;<br />
Und, wer doch mal eone konträre Position vertritt wird ins politische Aus befördert&#8230;wie z.B. Frau Wagenknecht&#8230;</p>
<p>Da war die DDR zumindest ehrlicher!</p>
<p>LG<br />
Christine</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27. September 2019 8:42</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64535_64534"  class="wpdiscuz_clear"></div></div><div id="wc-comm-64549_64534" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Schwabbel' src='https://secure.gravatar.com/avatar/770a1f7b5781810c3af76dc56fb7edff?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/770a1f7b5781810c3af76dc56fb7edff?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64549" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Schwabbel</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8220; Seien sie mal ruhig da hinten, sie Diffel-Doffel !&#8220;</p>
<p>Einen Fraktionzwang gibt es noch immer nicht. Ein Abgeordneter ist ausschließlich seiner Überzeugung verpfichtet.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27. September 2019 10:37</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64549_64534"  class="wpdiscuz_clear"></div><div id="wc-comm-64560_64549" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Hartmut' src='https://secure.gravatar.com/avatar/bdec65fc0acd73befa27ba7ea3bcb245?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdec65fc0acd73befa27ba7ea3bcb245?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64560" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Hartmut</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Einen Fraktionzwang gibt es noch immer nicht. Ein Abgeordneter ist ausschließlich seiner Überzeugung verpfichtet.</p></blockquote>
<p>Also den Ironie-Hinweis hätten Sie schon anbringen müssen, sonst erkennt das nicht jeder.<br />
Aber es soll Leute geben, die meinen das wirklich ernst und zitieren dann treuherzig Artikel 38 GG. Dann liege ich immer über so viel Naivität vor Lachen erst recht unter dem Tisch.<br />
Wer ernsthaft glaubt, ein Verstoß dagegen liege erst dann vor, wenn der Abgeordnete einen schriftlichen Befehl in die Hand bekäme, wie er abzustimmen habe, dem ist wirklich nicht mehr zu helfen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27. September 2019 12:08</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64560_64549"  class="wpdiscuz_clear"></div></div></div></div><div id="wc-comm-64572_64530" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Juergen' src='https://secure.gravatar.com/avatar/a0e4a4d70b068bbc1b8f04d7a5acef6a?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0e4a4d70b068bbc1b8f04d7a5acef6a?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-64572" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Juergen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Aus der Sicht des Herrschenden ist natürlich die Propagierung der Harmonie sehr gelegen: Es soll der Eindruck entstehen, dass jeder mit der Regierung so mehr oder minder einverstanden zu sein scheint und dass selbst politische Gegner mit dem Ganzem nicht ein so großes Problem haben, dass sie es dringend abstellen wollen!</p></blockquote>
<p>@Niki</p>
<p>Früher demonstrierten die Linken gegen die Regierung, heute demonstrieren sie <em>mit</em> der Regierung gegen die Opposition.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27. September 2019 17:02</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64572_64530"  class="wpdiscuz_clear"></div></div><div id="wc-comm-64600_64530" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Heldentasse' src='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-64600" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Heldentasse</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Aus der Sicht des Herrschenden ist natürlich die Propagierung der Harmonie sehr gelegen:</p></blockquote>
<p>Ich glaube das war einmal. Die Techniken der Herrschaft sind schon viel weiter, sie geben die Leitplanken für einen Scheindiskurs vor, und holen die dicke Propaganda Betra raus, falls es einer wagen sollte über diese Leitplanken zu schauen, und das auch noch medienwirksam zu vermitteln, siehe dazu z.b. was sie mit Herrn Ganser machen.</p>
<p>Ein Scheindiskurs lässt sich viel leichter als &#8222;Demokratie&#8220; verkaufen, als wenn von oben her &#8222;Harmonie&#8220; verordnet wird.</p>
<p>Beste Grüße</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>28. September 2019 13:04</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64600_64530"  class="wpdiscuz_clear"></div></div></div><div id="wc-comm-64539_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Rudi' src='https://secure.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64539" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Rudi</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Streiten im öffentlichen Raum scheint schädlich zu sein. So sehen dies fast immer unsere für Demokratie zuständigen PolitikerInnen. Sie propagieren die Geschlossenheit. Ein interessantes Wort im Zusammenhang mit der &#8222;streitbaren Demokratie&#8220; (Roberto). Suggeriert es doch das Gegenteil dessen, was man gemeinhin unter Demokratiepraxis verstehen will. Die Forderung nach Geschlossenheit kommt in allen politischen Richtungen vor. 2012 schrieb das Hamburger Abendblatt unter der Überschrift &#8222;Linke Führung Erfolg durch Geschlossenheit&#8220;: Die Führung der Linken hat die Partei aufgerufen, die Personalquerelen zu den Akten zu legen und zur Geschlossenheit zurückzukehren. Oder der Generalsekretär der CDU merkte an: Im letzten Jahr hätte es keiner<span id="wpdiscuz-readmore-64539_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27. September 2019 8:55</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64539_0"  class="wpdiscuz_clear"></div><div id="wc-comm-64561_64539" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Hartmut' src='https://secure.gravatar.com/avatar/bdec65fc0acd73befa27ba7ea3bcb245?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdec65fc0acd73befa27ba7ea3bcb245?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64561" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Hartmut</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Streiten im öffentlichen Raum scheint schädlich zu sein. So sehen dies fast immer unsere für Demokratie zuständigen PolitikerInnen. Sie propagieren die Geschlossenheit. </p></blockquote>
<p>Das hat mal der Kabarattist Volker Pispers unnachahmlich aufs Korn genommen. Beim Deutschen muss alles geschlossen sein: Hose wie Weltbild. Und zum Punkte Streit auch wunderbar die Szene mit der Kandidatenwahl. Ich sach&#8216; nur: &#8222;Eine Kampfkandidatur, eine Kampfkandidatur, töterööö, töterööö!&#8220; Einfach köstlich.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27. September 2019 12:12</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64561_64539"  class="wpdiscuz_clear"></div></div></div><div id="wc-comm-64540_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='MacPaul' src='https://secure.gravatar.com/avatar/916c4bd962622c1363abbc61a09860ae?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/916c4bd962622c1363abbc61a09860ae?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64540" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">MacPaul</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8222;homo novus&#8220; ist gut. Der scheinbar in Harmonie lebende/leben wollende Mensch, der nicht erkennt, dass der Streit nötig ist, um zu etwas zu kommen und der sich lieber in seiner scheinbaren gesellschaftlichen Wohlfühloase einrichtet und langsam dahin dämmert. Dazu hätte ich was: &#8222;In der Zeit des „Positiven Denkens“, als bei uns die letzten demokratischen Rudimente, die noch erlebbar und greifbar waren, durch ein plutonisches Umkippen sehr vieler Menschen leise verschwanden. Was blieb, ist eine noch recht behagliche Gesellschaftsform, die immer gleichförmiger und monotoner wird. Und zur kleinbürgerlichen, proletarischen Monotonie keine Alternative mehr weiß. Jede wirkliche „Andersartigkeit“ wird ohne große Repressalien<span id="wpdiscuz-readmore-64540_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27. September 2019 9:16</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64540_0"  class="wpdiscuz_clear"></div><div id="wc-comm-64547_64540" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ChrissieR' src='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64547" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">ChrissieR</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Sehr gut, MacPaul!</p>
<p>&#8230;.und allein aus diesem Grund benutze ich öfters in Gesprächen auch explizit politisch total unkorrekte Formulierungen, bis hin zur &#8220; Prolligkeit&#8220;( und nein, das ist kein Ostpreusse&#8230;).</p>
<p>Ich geniesse dann die oft sehr pikierten Gesichter und serviere denen, die da denken ich sei ja nur eine unkultivierte Ex- Busfahrerin liebend gerne auch noch einen etwas elaborierteren Diskurs !</p>
<p>If you cannot convince them, confuse them !</p>
<p>Ist ein schönes Motto!</p>
<p>Adschee un Guude</p>
<p>Christine</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27. September 2019 10:03</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64547_64540"  class="wpdiscuz_clear"></div></div></div><div id="wc-comm-64555_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Serienfan' src='https://secure.gravatar.com/avatar/d117009b7a71a3d77b8189b133eee289?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d117009b7a71a3d77b8189b133eee289?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64555" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Serienfan</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Es gibt viele Arten von &#8222;Harmoniesucht&#8220;. Man kann auch die Harmonie zum Zuschauer bzw. Zuhörer suchen.</p>
<p>So kam es mir leider vor. Ein völlig substanz- und leider genau deshalb niveauloses Streitgespräch, bei dem jeder der Streitenden irgendwie die Harmonie zu einer Seite der Facebook-Followern suchte, deren Weggang ja beklagt wurde.</p>
<p>Ich will keine Harmonie. Aber substanzloses Geschwafel will ich deshalb auch nicht, weder mit noch ohne Harmonie, und leider (ich bin sicher, ihr werdet diesen Vorwurf &#8222;aushalten&#8220;) war euer Gespräch nichts anderes.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27. September 2019 11:31</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64555_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-64558_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Hartmut' src='https://secure.gravatar.com/avatar/bdec65fc0acd73befa27ba7ea3bcb245?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdec65fc0acd73befa27ba7ea3bcb245?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64558" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Hartmut</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Wenn ich mir angucke, was zuweilen als Hasspredigt eingeordnet, macht mich das ratlos. Oft trifft es berechtigte, aber sehr direkte Kritik an einem Umstand. Ich kenne ja noch die Unterdrückung anderer Meinungen a la DDR. Dort funktionierte das ganz einfach auf offen repressivem Wege, weil man mit &#8222;Unsagbarem&#8220; &#8211; sollte es die öffentliche Wahrnehmungsschwelle überschreiten &#8211; Strafen bis hin zum Knast riskierte. &#8222;Verunglimpfung der DDR oder ihrer öffentlichen Organe&#8220; war dann eine oft gebrauchte Anklage. HEUTE habe ich den Eindruck, dass denjenigen (oft bei Establishment, &#8222;Eliten&#8220; und Mainstreammedien zu finden), die abweichende Meinungen nicht aushalten können oder wollen, gerade auch<span id="wpdiscuz-readmore-64558_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27. September 2019 12:01</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64558_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-64577_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Schwabbel' src='https://secure.gravatar.com/avatar/770a1f7b5781810c3af76dc56fb7edff?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/770a1f7b5781810c3af76dc56fb7edff?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64577" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Schwabbel</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>OFF &#8211; Film</p>
<p>Hambi &#8211; Der Kampf um den Hambacher Wald</p>
<p><a href="https://www.zdf.de/filme/das-kleine-fernsehspiel/hambi--der-kampf-um-den-hambacher-wald-100.html#xtor=CS5-103" rel="nofollow">https://www.zdf.de/filme/das-kleine-fernsehspiel/hambi&#8211;der-kampf-um-den-hambacher-wald-100.html#xtor=CS5-103</a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27. September 2019 19:45</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64577_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-64599_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Heldentasse' src='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-64599" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Heldentasse</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Auch bei diesem Artikel empfinde ich es so, dass hier das Rad wieder einmal erfunden werden soll, aber das was herauskommt läuft so nicht rund.</p>
<p>Warum orientiert man sich nicht einfach mal im Kontext an Herrn Habermas, und kritisiert (auf praktische Art, von mir aus aus Sicht des Nähkästchen der Rebellen) wenn man Schwachpunkte findet diesen Ansatz?</p>
<p>Just for Info: <a href="https://www.youtube.com/watch?v=L3huxMGnLu8" rel="nofollow">Diskursethik nach Habermas / von Philosoph Dr. Christian Weilmeier</a></p>
<p>Beste Grüße</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>28. September 2019 12:59</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64599_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-64610_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Schwabbel' src='https://secure.gravatar.com/avatar/770a1f7b5781810c3af76dc56fb7edff?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/770a1f7b5781810c3af76dc56fb7edff?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64610" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Schwabbel</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>OFF</p>
<p>Höcke darf als Faschist bezeichnet werden</p>
<p><a href="https://m.spiegel.de/politik/deutschland/bjoern-hoecke-darf-als-faschist-bezeichnet-werden-gerichtsurteil-zu-eisenach-a-1289131.html" rel="nofollow">https://m.spiegel.de/politik/deutschland/bjoern-hoecke-darf-als-faschist-bezeichnet-werden-gerichtsurteil-zu-eisenach-a-1289131.html</a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>28. September 2019 16:34</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64610_0"  class="wpdiscuz_clear"></div><div id="wc-comm-64617_64610" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64617" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p><strong>JEDER </strong>darf als Faschist bezeichnet werden.<br />
Weiß doch eh keiner mehr, was das damals mal war.<br />
<strong>Jeder </strong><strong>MUSS </strong>als Faschist bezeichnet werden.<br />
Außer Renate K.<br />
Die ist eine dumme Votze.<br />
Gerichtsfest.</p>
<p>Was bitte soll ausgerechnet ein Spiegel(!)-Text dazu aussagen?<br />
Was bitte willst DU damit sagen?<br />
How dare you?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>28. September 2019 17:54</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64617_64610"  class="wpdiscuz_clear"></div><div id="wc-comm-64619_64617" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Heldentasse' src='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-64619" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Heldentasse</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Auf See und vor Gericht sind wir alle in Gottes Hand. Ich würde davon abraten jeden einfach mal so Faschisten zu bezeichnen. Das könnte sehr teuer werden.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>28. September 2019 18:04</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64619_64617"  class="wpdiscuz_clear"></div><div id="wc-comm-64622_64619" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64622" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ja, das ist verdammt teuer.<br />
Also für die anderen.<br />
Das ist dieser &#8222;Rechtsruck&#8220;.<br />
Das ist dieses &#8222;Meinungsfreiheit&#8220;.<br />
Das ist dieses &#8222;Toleranz&#8220;.<br />
Das ist dieses &#8222;Aber DENEN KEINE PLATTFORM BIETEN!!!&#8220;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>28. September 2019 18:18</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64622_64619"  class="wpdiscuz_clear"></div></div></div></div><div id="wc-comm-64618_64610" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Heldentasse' src='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-64618" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Heldentasse</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>OT!</p>
<p>So wie ich den Artikel verstehe, passt der Inhalt nicht zur Überschrift.<br />
Gegenstand war einzig hier ob einen Gegendemo verboten werden darf, weil in der Anmeldung das Wort &#8222;Faschist&#8220; auftaucht.</p>
<p>Darf sie nicht, und das ist gut so! Aber daraus zu folgern das man persönlich das so ungestraft machen darf, halte ich für sehr gewagt.</p>
<p>Mein Ergo: SPON will nur klicks, und verkauft einen Tatbestand unter nicht richtiger Überschrift.</p>
<p>Beste Grüße</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>28. September 2019 18:01</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64618_64610"  class="wpdiscuz_clear"></div><div id="wc-comm-64620_64618" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64620" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Selbstverständlich paßt der Inhalt nicht zur Überschrift.<br />
Das ist SPON&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>28. September 2019 18:08</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64620_64618"  class="wpdiscuz_clear"></div><div id="wc-comm-64621_64620" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Heldentasse' src='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-64621" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Heldentasse</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Me culpa. Wie konnte ich nur die hervorragende Qualität von SPON anzweifeln? Asche über mein Haupt! Ich werde mich dafür nun mit der Siebenschwänzigen selber geißeln.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>28. September 2019 18:12</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64621_64620"  class="wpdiscuz_clear"></div><div id="wc-comm-64623_64621" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-64623" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Paßt scho&#8230;<br />
Über Deine sexuellen Präferenzen weiß ich nix. Is auch völlig wurscht.</p>
<p>Neulich gab es hier einen Text über die taz.<br />
Daß die nur Scheiße schreiben und so.<br />
Wer hätte das gedacht&#8230;</p>
<p>Lies mal weiter SPON.<br />
Paßt scho&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>28. September 2019 18:32</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-64623_64621"  class="wpdiscuz_clear"></div></div></div></div></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                            <div class="by-wpdiscuz">
                            <span id="awpdiscuz" onclick='javascript:document.getElementById("bywpdiscuz").style.display = "inline";
                                    document.getElementById("awpdiscuz").style.display = "none";'>
                                <img alt="wpdiscuz" src="https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png"  align="absmiddle" class="wpdimg"/>
                            </span>&nbsp;
                            <a href="http://wpdiscuz.com/" target="_blank" id="bywpdiscuz" title="wpDiscuz v5.3.2 - Supercharged native comments">wpDiscuz</a>
                        </div>
                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="https://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Suchen" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Social</span></h3><div class="textwidget custom-html-widget"><ul>
<li><span class="fa fa-fw fa-facebook"></span> <a href="https://www.facebook.com/neulandrebellen/">Facebook</a></li>
<li><span class="fa fa-fw fa-twitter"></span> <a href="https://twitter.com/neulandrebellen/"> Twitter</a></li>
<li><span class="fa fa-fw fa-podcast"></span> <a href="https://podcasts.apple.com/de/podcast/mehrwutstropfen/id1454211567">PodCast</a></li>
</ul></div></aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3>		<ul>
				<li class="cat-item cat-item-342"><a href="https://www.neulandrebellen.de/category/gastbeitrag/">Gastbeitrag</a> (12)
</li>
	<li class="cat-item cat-item-343"><a href="https://www.neulandrebellen.de/category/gesellschaft/">Gesellschaft</a> (226)
</li>
	<li class="cat-item cat-item-344"><a href="https://www.neulandrebellen.de/category/glossen-stories-fiktionen/">Glossen, Stories &amp; Fiktionen</a> (36)
</li>
	<li class="cat-item cat-item-345"><a href="https://www.neulandrebellen.de/category/heppenheimer-hiob/">Heppenheimer Hiob</a> (131)
</li>
	<li class="cat-item cat-item-346"><a href="https://www.neulandrebellen.de/category/kultur/">Kultur</a> (20)
</li>
	<li class="cat-item cat-item-347"><a href="https://www.neulandrebellen.de/category/medien/">Medien</a> (66)
</li>
	<li class="cat-item cat-item-348"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen/">Mehrwutstropfen</a> (43)
</li>
	<li class="cat-item cat-item-349"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen-podcast/">mehrwutstropfen! – der podcast</a> (76)
</li>
	<li class="cat-item cat-item-350"><a href="https://www.neulandrebellen.de/category/meinung/">Meinung</a> (44)
</li>
	<li class="cat-item cat-item-351"><a href="https://www.neulandrebellen.de/category/oekonomie/">Ökonomie</a> (92)
</li>
	<li class="cat-item cat-item-352"><a href="https://www.neulandrebellen.de/category/politik/">Politik</a> (181)
</li>
	<li class="cat-item cat-item-484"><a href="https://www.neulandrebellen.de/category/pro-contra/">Pro &amp; Contra</a> (2)
</li>
	<li class="cat-item cat-item-353"><a href="https://www.neulandrebellen.de/category/sport/">Sport</a> (10)
</li>
	<li class="cat-item cat-item-354"><a href="https://www.neulandrebellen.de/category/wissenschaft/">Wissenschaft</a> (14)
</li>
		</ul>
			</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Neue Kommentare</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Aloha</span> bei <a href="https://www.neulandrebellen.de/2019/09/die-taz-und-daniele-ganser-duemmer-als-das-publikum/#comment-64624">Die taz und Daniele Ganser: Dümmer als das Publikum</a></li><li class="recentcomments"><span class="comment-author-link">Nashörnchen</span> bei <a href="https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/#comment-64623">Wenn es wehtut, könnte es Demokratie sein</a></li><li class="recentcomments"><span class="comment-author-link">Nashörnchen</span> bei <a href="https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/#comment-64622">Wenn es wehtut, könnte es Demokratie sein</a></li><li class="recentcomments"><span class="comment-author-link">Heldentasse</span> bei <a href="https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/#comment-64621">Wenn es wehtut, könnte es Demokratie sein</a></li><li class="recentcomments"><span class="comment-author-link">Nashörnchen</span> bei <a href="https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/#comment-64620">Wenn es wehtut, könnte es Demokratie sein</a></li></ul></aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rebellenfreunde</span></h3>			<div class="textwidget"><a href="https://der-5-minuten-blog.de/" target="blank" rel="noopener noreferrer">Der 5 Minuten Blog</a>
<br>
<a href="https://www.taublog.de/" target="blank" rel="noopener noreferrer">TauBlog</a>
<br>
<a href="http://www.feynsinn.org" target="blank" rel="noopener noreferrer">Feynsinn</a>
<br>
<a href="https://makroskop.eu/" target="blank" rel="noopener noreferrer">Makroskop</a>
<br>
<a href="https://fliegende-bretter.blogspot.com//" target="blank" rel="noopener noreferrer">Fliegende Bretter</a>
<br>
<a href="http://http.//zeitgeistlos.de/zgblog" target="blank" rel="noopener noreferrer">Zeitgeistlos</a>
<br>
<a href="https://kritikundkunst.wordpress.com" target="blank" rel="noopener noreferrer">Kritik und Kunst</a>
<br>
<a hreft="https://www.misik.at" target="blank" rel="noopener noreferrer">Misik</a>
<br>
<a href="http://unterströmt.de/" target="blank" rel="noopener noreferrer">unterströmt</a>
<br></div>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archive</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://www.neulandrebellen.de/2019/09/'> September 2019 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2019/08/'> August 2019 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2019/07/'> Juli 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/06/'> Juni 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/05/'> Mai 2019 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2019/04/'> April 2019 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2019/03/'> März 2019 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2019/02/'> Februar 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/01/'> Januar 2019 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/12/'> Dezember 2018 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/11/'> November 2018 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/10/'> Oktober 2018 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2018/09/'> September 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/08/'> August 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/07/'> Juli 2018 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2018/06/'> Juni 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/05/'> Mai 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/04/'> April 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/03/'> März 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/02/'> Februar 2018 &nbsp;(25)</option>
	<option value='https://www.neulandrebellen.de/2018/01/'> Januar 2018 &nbsp;(29)</option>
	<option value='https://www.neulandrebellen.de/2017/12/'> Dezember 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/11/'> November 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/10/'> Oktober 2017 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2017/09/'> September 2017 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2017/08/'> August 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/07/'> Juli 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/06/'> Juni 2017 &nbsp;(27)</option>
	<option value='https://www.neulandrebellen.de/2017/05/'> Mai 2017 &nbsp;(29)</option>
	<option value='https://www.neulandrebellen.de/2017/04/'> April 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/03/'> März 2017 &nbsp;(31)</option>
	<option value='https://www.neulandrebellen.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
	<option value='https://www.neulandrebellen.de/2017/01/'> Januar 2017 &nbsp;(30)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-29" class="widget widget_text clearfix"><h3 class="widget-title"><span>über die neulandrebellen</span></h3>			<div class="textwidget"><p><a href="/wp-content/uploads/2019/03/neuland_logo_512_transp.png"><img class="alignnone size-medium wp-image-140396" src="/wp-content/uploads/2019/03/neuland_logo_512_transp-268x300.png" alt="" width="268" height="300" /></a><br />
Wir neulandrebellen können Journalismus nicht neu erfinden, haben weder Korrespondenten noch Insider. Was wir aber können: Die Narrative, die man uns medial serviert, gegen den Strich bürsten &#8211; und der Deutungshoheit dieser Märchen ans Bein pinkeln. In diesem Sinne: Wir lassen es laufen.</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-30" class="widget widget_text clearfix"><h3 class="widget-title"><span>social</span></h3>			<div class="textwidget"><ul>
<li><span class="fa fa-fw fa-facebook">&nbsp;</span> <a href="https://www.facebook.com/neulandrebellen/"> Facebook</a></li>
<li><span class="fa fa-fw fa-twitter">&nbsp;</span> <a href="https://twitter.com/neulandrebellen/"> Twitter</a></li>
<li><span class="fa fa-fw fa-podcast">&nbsp;</span> <a href="https://itunes.apple.com/de/podcast/mehrwutstropfen-der-podcast-neulandrebellen/id1454211567?l=en+"> PodCast</a></li>
</ul>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-31" class="widget widget_text clearfix"><h3 class="widget-title"><span>unterstützen</span></h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="CS4EM8B4MC2XU" /><br />
<input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img style="display: none !important;" hidden="" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-32" class="widget widget_text clearfix"><h3 class="widget-title"><span>kleingedrucktes</span></h3>			<div class="textwidget"><ul>
<li><a href="/impressum/">Impressum</a></li>
<li><a href="/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



<script type="text/javascript" src="https://steadyhq.com/widget_loader/9283b263-f95b-41a9-9574-c8b1c36404d6"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123558198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123558198-1');
</script>


</div><!-- #page -->
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><link rel='stylesheet' id='shariffcss-css'  href='https://www.neulandrebellen.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlungsliste","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/quicktags.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"91f08a1ee5","ajax_url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var print_data = {"id6122":{"pom_site_css":"","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.9'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #000000; background-color: #e0bf8d;"><div class="cookie-notice-container"><span id="cn-notice-text"><p>Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Du kannst Deine Browser-Einstellungen anpassen, um dies zu unterbinden. Bereits gesetzte Cookies kannst Du in den Einstellungen löschen. Bitte schaue dafür in der Hilfe Deines Browsers. Außerdem geben wir Informationen zu Deiner Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. Du findest ausführliche Erklärungen in unserer <a href="https://www.neulandrebellen.de/datenschutzerklaerung/">Datenschutzerklärung</a>.</p></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Einverstanden!</a>
				</div>
				
			</div></body>
</html>
