<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="eWgkeS6g3N5c4lUimQC6bXXJWuRHUj7zDbScmSWpJrU" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.neulandrebellen.de/xmlrpc.php" />
	<title>Wir sehen uns! - neulandrebellen</title>
<meta property="og:title" content="Wir sehen uns!"/>
<meta property="og:description" content="Frohes Fest! ... Oder was soll man eigentlich wünschen? Schöne Feiertage vielleicht? Aber wer feiert Weihnachten eigentlich wirklich dem Wortsinn nach? Mir fe"/>
<meta property="og:image" content="https://www.neulandrebellen.de/wp-content/uploads/2019/12/Weihnachtsmann.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Wir sehen uns!"/>
<meta name="twitter:description" content="Frohes Fest! ... Oder was soll man eigentlich wünschen? Schöne Feiertage vielleicht? Aber wer feiert Weihnachten eigentlich wirklich dem Wortsinn nach? Mir fe"/>
<meta name="twitter:image" content="https://www.neulandrebellen.de/wp-content/uploads/2019/12/Weihnachtsmann.jpg"/>
<meta name="author" content="Roberto J. De Lapuente"/>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Frohes Fest! ... Oder was soll man eigentlich wünschen? Schöne Feiertage vielleicht? Aber wer feiert Weihnachten eigentlich wirklich dem Wortsinn nach?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/" />
<meta property="og:site_name" content="neulandrebellen" />
<meta property="article:publisher" content="https://de-de.facebook.com/Neulandrebellen/" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="feiern" />
<meta property="article:tag" content="Fest" />
<meta property="article:tag" content="Jahresausklang" />
<meta property="article:tag" content="neues Jahr" />
<meta property="article:tag" content="Weihnachten" />
<meta property="article:section" content="Glossen, Stories &amp; Fiktionen" />
<meta property="article:published_time" content="2019-12-23T03:45:29+00:00" />
<meta property="article:modified_time" content="2019-12-22T14:06:23+00:00" />
<meta property="og:updated_time" content="2019-12-22T14:06:23+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@neulandrebellen" />
<meta name="twitter:creator" content="@neulandrebellen" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.neulandrebellen.de/#/schema/person/21b92a54a37e1e64c7f5713973e1e324","name":"Tom Wellbrock","image":{"@type":"ImageObject","@id":"https://www.neulandrebellen.de/#personlogo","url":"https://secure.gravatar.com/avatar/49147e8bd0fba49a7936533c3e78ca96?s=96&d=monsterid&r=g","caption":"Tom Wellbrock"},"logo":{"@id":"https://www.neulandrebellen.de/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.neulandrebellen.de/#website","url":"https://www.neulandrebellen.de/","name":"neulandrebellen","publisher":{"@id":"https://www.neulandrebellen.de/#/schema/person/21b92a54a37e1e64c7f5713973e1e324"},"potentialAction":{"@type":"SearchAction","target":"https://www.neulandrebellen.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/#primaryimage","url":"https://www.neulandrebellen.de/wp-content/uploads/2019/12/Weihnachtsmann.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/#webpage","url":"https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/","inLanguage":"de-DE","name":"Wir sehen uns! - neulandrebellen","isPartOf":{"@id":"https://www.neulandrebellen.de/#website"},"primaryImageOfPage":{"@id":"https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/#primaryimage"},"datePublished":"2019-12-23T03:45:29+00:00","dateModified":"2019-12-22T14:06:23+00:00","description":"Frohes Fest! ... Oder was soll man eigentlich w\u00fcnschen? Sch\u00f6ne Feiertage vielleicht? Aber wer feiert Weihnachten eigentlich wirklich dem Wortsinn nach?"},{"@type":"Article","@id":"https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/#article","isPartOf":{"@id":"https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/#webpage"},"author":{"@id":"https://www.neulandrebellen.de/#/schema/person/c1522199371a0f005f28a80a623c1a01"},"headline":"Wir sehen uns!","datePublished":"2019-12-23T03:45:29+00:00","dateModified":"2019-12-22T14:06:23+00:00","commentCount":"16","mainEntityOfPage":{"@id":"https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/#webpage"},"publisher":{"@id":"https://www.neulandrebellen.de/#/schema/person/21b92a54a37e1e64c7f5713973e1e324"},"image":{"@id":"https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/#primaryimage"},"keywords":"2020,feiern,Fest,Jahresausklang,neues Jahr,Weihnachten","articleSection":"Glossen, Stories &amp; Fiktionen"},{"@type":["Person"],"@id":"https://www.neulandrebellen.de/#/schema/person/c1522199371a0f005f28a80a623c1a01","name":"Roberto J. De Lapuente","image":{"@type":"ImageObject","@id":"https://www.neulandrebellen.de/#authorlogo","url":"https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=96&d=monsterid&r=g","caption":"Roberto J. De Lapuente"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neulandrebellen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neulandrebellen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.neulandrebellen.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.neulandrebellen.de/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://www.neulandrebellen.de/wp-content/themes/neulandrebellen/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Bitte gib eine E-Mail Adresse ein","es_rate_limit_notice":"Bitte warten Sie einige Zeit, bevor Sie sich erneut anmelden","es_single_optin_success_message":"Erfolgreich angemeldet.","es_email_exists_notice":"Diese E-Mail Adresse ist bereits registriert!","es_unexpected_error_notice":"Entschuldigung! Ein unerwarteter Fehler ist aufgetreten.","es_invalid_email_notice":"Ung\u00fcltige E-Mail Adresse","es_try_later_notice":"Bitte versuche es in K\u00fcrze nochmal"},"es_ajax_url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.neulandrebellen.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie die erforderlichen Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse","wc_invalid_captcha":"Captcha Code ist falsch","wc_login_to_vote":"Um Ihre Stimme abgeben zu k\u00f6nnen m\u00fcssen Sie angemeldet sein","wc_deny_voting_from_same_ip":"Es ist nur eine Stimmvergabe m\u00f6glich","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt","wc_voting_error":"Bewertungs-Fehler","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen","wc_new_comment_button_text":"Neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"neue Anwort zu Ihrem Kommentar","wc_new_replies_button_text":"neue Antworten zu Ihren Kommentaren","wc_msg_input_min_length":"Diese Eingabe ist zu kurz","wc_msg_input_max_length":"Diese Eingabe ist zu lang","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"a0427d552992840f7ba291fb7283d50d","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.4","wc_post_id":142196,"loadLastCommentId":"66871","lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sind Sie sicher, dass Sie diesen Kommentar l\u00f6schen wollen?","msgConfirmCancelSubscription":"Sind Sie sicher, dass Sie Ihr Abo k\u00fcndigen wollen?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.2.5'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.neulandrebellen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neulandrebellen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neulandrebellen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.neulandrebellen.de/?p=142196' />
<link rel="alternate" type="application/json+oembed" href="https://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F12%2Fweihnachten-wir-sehen-uns%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F12%2Fweihnachten-wir-sehen-uns%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
            <style>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</style>
            <style type="text/css" media="screen">input#akismet_privacy_check { float: left; margin: 7px 7px 7px 0; width: 13px; }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- neulandrebellen Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-142196 single-format-standard cookies-not-set  wide">




<div id="page" class="hfeed site">

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
				
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.neulandrebellen.de/" title="neulandrebellen" rel="home">neulandrebellen</a>
							</h3>
						
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="/"><img src="https://www.neulandrebellen.de/wp-content/uploads/2019/04/neuland_logo_1400x300.jpg" class="header-image" width="1400" height="300" alt="neulandrebellen"></a></div></div>
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
										<p class="menu-toggle"></p>
																			</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-142196" class="post-142196 post type-post status-publish format-standard has-post-thumbnail hentry category-glossen-stories-fiktionen tag-1146 tag-feiern tag-fest tag-jahresausklang tag-neues-jahr tag-weihnachten">
	
	
	
	
					<div class="featured-image">
									<img width="600" height="400" src="https://www.neulandrebellen.de/wp-content/uploads/2019/12/Weihnachtsmann.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.neulandrebellen.de/wp-content/uploads/2019/12/Weihnachtsmann.jpg 600w, https://www.neulandrebellen.de/wp-content/uploads/2019/12/Weihnachtsmann-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><div class="ccfic"><span class="ccfic-text">Frankfurt am Main, Roberto De Lapuente (eigenes Werk), gemeinfrei</span></div>											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.neulandrebellen.de/category/glossen-stories-fiktionen/"  rel="category tag">Glossen, Stories &amp; Fiktionen</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Wir sehen uns!				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/" title="4:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-23T04:45:29+01:00">23. Dezember 2019</time><time class="updated" datetime="2019-12-22T15:06:23+01:00">22. Dezember 2019</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.neulandrebellen.de/author/roberto/" title="Roberto J. De Lapuente">Roberto J. De Lapuente</a></span></span>

			
						<span class="comments"><a href="https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/#comments"><i class="fa fa-comments"></i> 16 Kommentare</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.neulandrebellen.de/tag/2020/" rel="tag">2020</a>, <a href="https://www.neulandrebellen.de/tag/feiern/" rel="tag">feiern</a>, <a href="https://www.neulandrebellen.de/tag/fest/" rel="tag">Fest</a>, <a href="https://www.neulandrebellen.de/tag/jahresausklang/" rel="tag">Jahresausklang</a>, <a href="https://www.neulandrebellen.de/tag/neues-jahr/" rel="tag">neues Jahr</a>, <a href="https://www.neulandrebellen.de/tag/weihnachten/" rel="tag">Weihnachten</a></span></div>
		<div class="entry-content clearfix">
			<div class="ShariffSC container-shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F12%2Fweihnachten-wir-sehen-uns%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F12%2Fweihnachten-wir-sehen-uns%2F&text=Wir%20sehen%20uns%21" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Wir%20sehen%20uns%21%20https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F12%2Fweihnachten-wir-sehen-uns%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F12%2Fweihnachten-wir-sehen-uns%2F&text=Wir%20sehen%20uns%21" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://www.neulandrebellen.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fe9312" target="_blank"><span class="shariff-icon" style="fill:#fe9312"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text" style="color:#fe9312">RSS-feed</span>&nbsp;</a></li></ul></div></div><p><em>Frohes Fest! &#8230; Oder was soll man eigentlich wünschen? Schöne Feiertage vielleicht? Aber wer feiert Weihnachten eigentlich wirklich dem Wortsinn nach? Mir fehlen regelmäßig die Worte am Jahresende.</em></p>
<p>Jedes Jahr dieses Dilemma: Wie soll ich zu den Leuten sagen? »Frohes Fest« oder »Schöne Weihnachten«? <a href="https://www.neulandrebellen.de/2019/09/feiern-die-hoehle-der-partyloewen/" target="_blank" rel="noopener noreferrer">Aber feiern die Leute eigentlich</a>, ist Weihnachten denn wirklich ein Fest? Und ist Weihnachten ihnen auch als Weihnachten wichtig? Meist ziehe ich mich dann auf den Standpunkt zurück, dass ich den Leuten Ruhe wünschen möchte &#8211; denn das ist im Grunde die einzige Qualität, die ich aus diesen Tagen ziehen kann: Ruhe. Besinnlichkeit nicht. Die kriege ich meist nur nach einer Bukowski-Story hin oder wenn ich was geraucht habe. Also sage ich dann irgendwas wie »Ruhige Zeit«.</p>
<p>Ich weiß schon, ganz schön affektiert, sich über so einen Mumpitz Gedanken zu machen. Einerseits. Andererseits rührt das aber aus einer Wahrnehmung her, die mir vor Augen führt: Das was dieses Weihnachten sein sollte, ist es ja nicht. Und ich meine jetzt nicht, dass man nicht mehr dem Krippen-Script folgt, ans Jesus-Baby denkt und sich auf Maria und ihrem gehörnten Josef besinnt. Diese Weihnachtlichkeit gibt es eh schon lange nicht mehr. Ich meine diesen Synkretismus, den man noch halbwegs ertragen konnte: Zusammensein, was essen, sich ausklinken aus der Welt; Geschenke zwar auch, aber keine ganz zwanghafte Konsumfixierung dabei. Und dann natürlich diese Freude auf diese exklusive Zeit des Jahres &#8230;</p>
<h6><strong>Keine Exklusivität mehr</strong></h6>
<p>Ende August waren die ersten Lebkuchen in den Supermärkten zu finden. Ende August! Das muss man sich mal vorstellen! Nun ist das nichts Neues, jedes Jahr wieder entrüsten sich die Leute, dass es immer früher wird mit dem Weihnachtsgeschäft. Stimmt wahrscheinlich sogar. Das müsste man mal verifizieren &#8211; vielleicht sammeln wir mal für eine Studie. Aber dass da keine Laune auf Weihnachten entstehen kann, dass ich da keinen Bock drauf kriege, mal abgesehen von dem ganzen christlichen Input, der mich nicht sonderlich juckt, liegt doch nahe. Die Werbeindustrie versucht uns ja bei allen möglichen Dingen absolute Exklusivität anzudrehen, die aber nichts als Banalität ist. Mit Weihnachten ist es im Grunde ganz genauso.</p>
<p>Ich meine, was Besonderes ist ja was Besonderes, weil es besonders selten ist, sich rar macht. Wenn ich ab und an Steak esse, weiß ich das zu schätzen. Wenn ich es jeden Tag verdrücke, tue ich eben genau das: Es verdrücken. Nicht genießen, nicht es mir auf der Zunge zergehen lassen. Wir leben in einer schrecklich banalen Zeit, in der man uns dauernd Feuer unter den Arsch macht und Alltäglichkeiten als absolute Rarität verkauft, bei denen wir zugreifen müssen. Weihnachten ist tatsächlich alltäglich geworden. <a href="https://www.zeit.de/online/2005/52/mrchristmas" target="_blank" rel="noopener noreferrer">Es findet immer statt</a>, so wie wir heute alles immer jetzt und gleich haben können. Das ist so öde!</p>
<p>Nun bin ich kein Weihnachtsmoralist, mir geht es ja auch gar nicht um dieses Ereignis an sich. Sondern darum, wie ich mich in diese Tage verabschiede. »Frohes Fest« scheint mir einfach zu plump, wenn man bedenkt, dass wir uns quasi schon seit vier Monaten darauf vorbereiten. »Feiern Sie schön mit Ihren Lieben!« Bei solchen spießigen Sätzen würge ich. Ganz reflexhaft. Schlimmer geht es nicht mehr. Mir hängen die Lebkuchen und der Stollenkonfekt außerdem schon seit Mitte September zum Hals raus.</p>
<h6><strong>Stille Zeit: Wenn die Hektik fremde Wohnzimmer füllt</strong></h6>
<p>Wobei wahrscheinlich viele mit ihren Lieben feiern werden. Die Straßen sind ja meist recht leer von Heiligabend an. Das mag ich an Weihnachten. Diese Ruhe, die Hektik fällt ab. Nun, eigentlich ist das zu optimistisch, ich bin mir sicher, diese ganzen Hektiker, die einem den Alltag vermiesen, sind es auch zu jener Zeit. Nur eben im Kreise der Familie, ihrer ach so Lieben. Die gehen sich dann alle gegenseitig auf den Sack, bleiben am Tisch zusammen und entvölkern die Straßen und sorgen so für Ruhe. Hören Sie das? Sie hören nichts? Genau das meine ich ja! Besinnlich ist da nichts, nur eben verlagert in die Wohnzimmer voller Lichterglanz, in denen Leute in Weihnachtspulli sitzen und Punsch trinken. Punsch! Das muss man sich mal vorstellen! Wahrscheinlich noch alkoholfrei und vegan. Wie soll das ein frohes Fest geben?</p>
<p>Also, ich gebe zu, ich verheddere mich gerade ziemlich, halte mich mit Nichtigkeiten auf. Ich will den Leserinnen und Lesern kein »frohes Fest« wünschen. Punkt. <em>Wir sehen uns!</em> Das klingt doch besser, oder? Und zwar sehen wir uns wieder im nächsten Jahr. Anfang Januar. Wenn die ersten Schokoladenosterhasen im Regal stehen.<br />
<img src="https://vg06.met.vgwort.de/na/df7c495452074ddbb73a996692e2f0a7" alt="" width="1" height="1" /><br />
Ob Sie feiern oder nicht, das ist Ihre Sache. Ich will Sie nur nicht ermutigen dazu. Wenn das allerdings dazu führt, dass die ganzen Hektikerinnen und Hektiker, die Lauttelefonierer, Drängler, Rücksichtslosen und Egomanen bei Ihnen als Familie vorstellig werden und diese unsere hektische Zeit damit für eine ganz kurze Weile durch Abwesenheit beruhigen, bin ich schon dafür, dass Sie feiern. Laden Sie diese Leute nur ein &#8211; je mehr, desto besser. Das bisschen Ruhe tut uns gut. Insofern wünsche ich auch eine ruhige Zeit. Das dann allerdings mir, denn bei Ihnen hockt ja das Übel auf dem Sofa. <em>Halten Sie es aus.</em> Auch so kann man sich in diese so genannten Festtage verabschieden.</p>
<div class="ShariffSC container-shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F12%2Fweihnachten-wir-sehen-uns%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F12%2Fweihnachten-wir-sehen-uns%2F&text=Wir%20sehen%20uns%21" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Wir%20sehen%20uns%21%20https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F12%2Fweihnachten-wir-sehen-uns%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F12%2Fweihnachten-wir-sehen-uns%2F&text=Wir%20sehen%20uns%21" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://www.neulandrebellen.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fe9312" target="_blank"><span class="shariff-icon" style="fill:#fe9312"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text" style="color:#fe9312">RSS-feed</span>&nbsp;</a></li></ul></div></div>		</div>

			</div>

	</article>

		
        <div class='printomatic pom-default ' id='id7580' alt='Diesen Beitrag ausdrucken' title='Diesen Beitrag ausdrucken' data-print_target='article .article-content'></div> <div class='printomatictext' id='id7580' alt='Diesen Beitrag ausdrucken' title='Diesen Beitrag ausdrucken' data-print_target='article .article-content'>Diesen Beitrag ausdrucken</div><div style='clear: both;'></div>
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.neulandrebellen.de/2019/12/grosse-koalition-wohin-ist-eigentlich-die-halbzeitbilanz-verschwunden/" rel="prev"><span class="meta-nav">&larr;</span> Große Koalition: Wohin ist eigentlich die Halbzeitbilanz verschwunden?</a></li>
				<li class="next"></li>
			</ul>
				
		
		
		
	    <a class="support-link" href="/hilf-den-neulandrebellen/">
        <span class="fa fa-fw fa-arrow-right"></span> Unterstütze uns und hilf dabei, die neulandrebellen besser und wirkungsmächtiger zu machen 
    </a>
	    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">16</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Hinterlasse einen Kommentar            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Bitte <a rel="nofollow" href="https://www.neulandrebellen.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F12%2Fweihnachten-wir-sehen-uns%2F">Anmelden</a> um zu kommentieren</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="An Diskussion beteiligen..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-single custom_field_5b043035071fa-wrapper wpd-required-group">
                <div class="wpd-field-group-title">
                    <div class="wpd-item">
                        <input id="custom_field_5b043035071fa-1_0_0" type="checkbox" name="custom_field_5b043035071fa[]" value="1" class="custom_field_5b043035071fa wpd-field"  required>
                        <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b043035071fa-1_0_0">Mit Setzen des H&auml;kchens stimmen Sie der Speicherung und Verabeitung Ihrer Daten durch diese Website zu. Um die &Uuml;bersicht &uuml;ber Kommentare zu behalten und Missbrauch zu erschweren, speichert diese Website Name, e-Mail-Adresse, Kommentar sowie IP-Adresse Ihres Kommentars. Genauere Informationen finden Sie in unserer Datenschutzerkl&auml;rung. Scrollen Sie hierzu bis ans Ende dieser Seite.</label>
                    </div>
                </div>
                            </div>
        
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">5</span>
                        <wpdtip>Kommentar Themen</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">11</span>
                        <wpdtip>Themen Antworten</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Follower</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Kommentar, auf das am meisten reagiert wurde</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Beliebtestes Kommentar Thema</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">7</span>
                        <wpdtip>Kommentatoren</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img alt='Pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Pen'/><img alt='Brian DuBois-Guilbert' src='https://secure.gravatar.com/avatar/815ba28ff2b7d13f504d3f48ec39e766?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/815ba28ff2b7d13f504d3f48ec39e766?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Brian DuBois-Guilbert'/><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Robbespiere'/><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Nashörnchen'/><img alt='Roberto De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Roberto De Lapuente'/>                        <wpdtip>Letzte Kommentartoren</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="An Diskussion beteiligen..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                    </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Abonnieren &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">neueste</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active">älteste</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">meiste Bewertungen</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.neulandrebellen.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">allen neuen Kommentare</option>
                                                                                                                            <option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c676fee966" /><input type="hidden" name="_wp_http_referer" value="/2019/12/weihnachten-wir-sehen-uns/" />                                                                <input type="hidden" value="142196" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-66847_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-66847" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ein besinnlicher Text, mit dem man sich darauf besinnt, überhaupt gar nicht besinnlich zu sein. Klasse Idee! </p>
<p>Dir und allen hier ein besinnliches Weihnachtsfest und einen guten Rutsch ins nächste Jahrzehnt!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 10:46</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66847_0"  class="wpdiscuz_clear"></div><div id="wc-comm-66854_66847" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://www.neulandrebellen.de/author/roberto/' target='_blank'><img alt='Roberto J. De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-66854" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author "><a href='https://www.neulandrebellen.de/author/roberto/' rel='nofollow' target='_blank'>Roberto J. De Lapuente</a></div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Dir auch &#8211; wobei ich finde, dass das neue Jahrzehnt erst mit 2021 beginnt.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 11:24</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66854_66847"  class="wpdiscuz_clear"></div><div id="wc-comm-66858_66854" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-66858" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8230;weil es kein Jahr 0 gab.<br />
Hast ja recht &#8211; und trotzdem feiern alle, wenn vorne die neue Zahl steht. Celebratio praecox, wie Pfefferkuchen im August&#8230; 😉</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 11:46</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66858_66854"  class="wpdiscuz_clear"></div><div id="wc-comm-66859_66858" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://www.neulandrebellen.de/author/roberto/' target='_blank'><img alt='Roberto J. De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-66859" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author "><a href='https://www.neulandrebellen.de/author/roberto/' rel='nofollow' target='_blank'>Roberto J. De Lapuente</a></div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ich feiere das nicht. Obwohl ich an Silvester sentimentaler bin als an X-mas &#8211; alleine diese mittlerweile allerorten gebräuchliche Abkürzung X-mas. Zum Kotzen. An Silvester blicke ich zurück und werde ein bisschen nachdenklich.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 11:48</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66859_66858"  class="wpdiscuz_clear"></div><div id="wc-comm-66860_66859" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-66860" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Roberto, </p>
<p>Das ist  wohl jeder am Jahresende. Was Weihnachten betrifft, so sehe ich auch das wie Du. Man sollte allerdings die stillen Tage genießen, denn so still ist es sonst nie.<br />
:- ))</p>
<p>Also genieße! Für das neue Jahr wünsche ich Dir und Deiner Familie alles Gute! Und danke für Deine Texte, die ich immer wieder gern lese.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 12:07</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66860_66859"  class="wpdiscuz_clear"></div></div><div id="wc-comm-66863_66859" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-66863" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8222;Zwischen den Jahren&#8220; ist gut &#8211; da hat man alles drin, Weihnacht und Silvester. Kann man bissl länger nachdenklich sein. Muß dann ja wieder reichen für&#8217;s Jahr&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 12:22</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66863_66859"  class="wpdiscuz_clear"></div></div></div></div></div></div><div id="wc-comm-66848_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Heldentasse' src='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-66848" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Heldentasse</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Zum einen ist es schön das es Weihnachten gibt, zum einem kümmern sich verstärkt liebe Menschen, um die die von der Gesellschaft ausgestoßen wurden, was ich nicht zynisch meine sondern rein menschlich.</p>
<p>Zum anderen ist Weihnachten abseits das rein menschlichen für mich &#8222;voll die Seuche&#8220; und im Grunde ein Spiegelbild der Gesellschaft, die eben unmenschlich die &#8222;von der Restrampe&#8220; brutal aussortiert.</p>
<p>Und so kommt auch hier sehr schön die Paradoxie zum Vorschein, die eben auch alltäglich ist und oft verdrängt wird.</p>
<p>Beste Grüße</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 10:47</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66848_0"  class="wpdiscuz_clear"></div><div id="wc-comm-66862_66848" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-66862" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@ Heldentasse</p>
<p>Für viele Ausgetoßene ist Weihnachten tatsächlich DAS Fest im Jahr, an dem man sich mal um sie kümmert. Ich denke da an das Essen in Berlin, wo alle Obdachlosen von einem  Sänger mit Gänsebraten und Rotkohl bewirtet werden.</p>
<p>Ich erinnere mich dankbar an meine verstorbene Mutter, die ihre vier Kinder  vor der &#8222;Bescherung&#8220; mit Körbchen voller Selbstgebackenem in das Flüchtlinglager schickte. Das war kurz nach dem Krieg. Geben macht tatsächlich glücklicher, als Nehmen. Aber das ist vielleicht aus der Mode.</p>
<p>Dir und Deiner Familie wünsche ich schöne, Tage und ein gutes gesundes Neues Jahr in Frieden!</p>
<p>LG Pen</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 12:18</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66862_66848"  class="wpdiscuz_clear"></div><div id="wc-comm-66864_66862" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-66864" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Frank Zander heißt der Sänger, hat das heuer schon zum 25. Mal gemacht. Klasse der Mann, davon sollte es viel mehr geben statt all der Schwätzer, die sich in den Medien breitmachen und <em>nichts </em>tun&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 12:27</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66864_66862"  class="wpdiscuz_clear"></div><div id="wc-comm-66869_66864" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-66869" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Danke, ich kam nicht auf den Namen.</p>
<p>Frohes &#8222;Wir- sehen- uns!&#8220;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 13:03</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66869_66864"  class="wpdiscuz_clear"></div></div></div></div></div><div id="wc-comm-66851_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Heldentasse' src='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-66851" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Heldentasse</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Laden Sie diese Leute nur ein – je mehr, desto besser. Das bisschen Ruhe tut uns gut. </p></blockquote>
<p>Das ist auch ein Widerspruch in sich, denn wie soll man mit denen die voll in der Rolle von Konsumenten aufgehen &#8222;Ruhe&#8220; finden? </p>
<p>Im Kontext: <a href="https://www.youtube.com/watch?v=N2fF3QOT6cQ" rel="nofollow">Oh du Ehrliche &#8211; Weihnachten unzensiert</a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 10:58</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66851_0"  class="wpdiscuz_clear"></div><div id="wc-comm-66853_66851" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://www.neulandrebellen.de/author/roberto/' target='_blank'><img alt='Roberto J. De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-66853" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author "><a href='https://www.neulandrebellen.de/author/roberto/' rel='nofollow' target='_blank'>Roberto J. De Lapuente</a></div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Mein Gedanke dahinter war: Du lädst die Leute bei dir ein und ich habe während der &#8222;Feiertage&#8220; meine Ruhe beim Spaziergang 😉</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 11:24</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66853_66851"  class="wpdiscuz_clear"></div></div></div><div id="wc-comm-66856_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Defi Brillator' src='https://secure.gravatar.com/avatar/b4c7366147b6af2aa082e0eaabda0470?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b4c7366147b6af2aa082e0eaabda0470?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-66856" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Defi Brillator</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Die beunruhigende Stille einer Intensivstation:</p>
<p><a href="https://youtu.be/wCG1clQRNeI?t=1544" rel="nofollow">https://youtu.be/wCG1clQRNeI?t=1544</a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 11:32</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66856_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-66867_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-66867" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Treffend beschrieben, das Weihnachtsgedöhns, lieber Roberto. Mverliert schon allein die freude daran, wenn man im September in kurzen Hosen und T-Shirt an Lebkuchen vorbeiläuft. Glücklicherweise haben wir das Thema reichlich abgespeckt. Die Schenkerei wurde abgeschafft ( bis auf den Junior ) und bis auf ein kleines bäumchen sieht es aus wie sonst auch. Das einzig Besondere ist das, was eben nur zu Weihnachten aus der Küche kommt und das genießen wir auch ( ohne kastrierten Punsch, dafür mit reichlich Rotwein und einem leckeren Skotch als Absacker 🙂 ) und die paar Gäste werden zum Mitbringen des Nachtischs verdonnert, damit ich<span id="wpdiscuz-readmore-66867_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 12:45</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66867_0"  class="wpdiscuz_clear"></div><div id="wc-comm-66870_66867" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Brian DuBois-Guilbert' src='https://secure.gravatar.com/avatar/815ba28ff2b7d13f504d3f48ec39e766?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/815ba28ff2b7d13f504d3f48ec39e766?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-66870" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Brian DuBois-Guilbert</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Jeder so, wie er meint. Das ist hier die Maxime, denke ich. Wenn man auf den ganzen romantischen Kram steht und es dann zu dieser Zeit auch zufällig noch schneit &#8211; bitteschön. Ich kann anderen da durchaus die &#8222;schöne Zeit&#8220; gönnen und freue mich für sie. Ich persönlich kann diesem Weihnachtshokuspokus absolut nichts abgewinnen. Die aufgesetzte Frömmigkeit geht mir nur noch auf die Nüsse. Woran ich mich gern erinnere sind die &#8222;Christmas Metal Meetings&#8220;, bei denen hier regelmäßig Candlemass, Motörhead oder gern auch Dismember und Dissection auf den Bühnen standen &#8211; da war dann zum Glück Schicht mit Rührseligkeit !<span id="wpdiscuz-readmore-66870_66867"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 13:25</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66870_66867"  class="wpdiscuz_clear"></div><div id="wc-comm-66871_66870" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-66871" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Da helfen dann nur noch die erste Venom-LP auf Superlautstärke, den Gockel im Ofen, eine Flasche 12er Glenfarclas und danach drei Western am Stück…</p></blockquote>
<p>Skoll!!!1!!!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>23. Dezember 2019 13:32</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66871_66870"  class="wpdiscuz_clear"></div></div></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                            <div class="by-wpdiscuz">
                            <span id="awpdiscuz" onclick='javascript:document.getElementById("bywpdiscuz").style.display = "inline";
                                    document.getElementById("awpdiscuz").style.display = "none";'>
                                <img alt="wpdiscuz" src="https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png"  align="absmiddle" class="wpdimg"/>
                            </span>&nbsp;
                            <a href="http://wpdiscuz.com/" target="_blank" id="bywpdiscuz" title="wpDiscuz v5.3.4 - Supercharged native comments">wpDiscuz</a>
                        </div>
                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="https://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Suchen" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Social</span></h3><div class="textwidget custom-html-widget"><ul>
<li><span class="fa fa-fw fa-facebook"></span> <a href="https://www.facebook.com/neulandrebellen/">Facebook</a></li>
<li><span class="fa fa-fw fa-twitter"></span> <a href="https://twitter.com/neulandrebellen/"> Twitter</a></li>
<li><span class="fa fa-fw fa-podcast"></span> <a href="https://podcasts.apple.com/de/podcast/mehrwutstropfen/id1454211567">PodCast</a></li>
</ul></div></aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3>		<ul>
				<li class="cat-item cat-item-342"><a href="https://www.neulandrebellen.de/category/gastbeitrag/">Gastbeitrag</a> (13)
</li>
	<li class="cat-item cat-item-343"><a href="https://www.neulandrebellen.de/category/gesellschaft/">Gesellschaft</a> (250)
</li>
	<li class="cat-item cat-item-344"><a href="https://www.neulandrebellen.de/category/glossen-stories-fiktionen/">Glossen, Stories &amp; Fiktionen</a> (37)
</li>
	<li class="cat-item cat-item-345"><a href="https://www.neulandrebellen.de/category/heppenheimer-hiob/">Heppenheimer Hiob</a> (141)
</li>
	<li class="cat-item cat-item-346"><a href="https://www.neulandrebellen.de/category/kultur/">Kultur</a> (21)
</li>
	<li class="cat-item cat-item-347"><a href="https://www.neulandrebellen.de/category/medien/">Medien</a> (69)
</li>
	<li class="cat-item cat-item-348"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen/">Mehrwutstropfen</a> (44)
</li>
	<li class="cat-item cat-item-349"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen-podcast/">mehrwutstropfen! – der podcast</a> (81)
</li>
	<li class="cat-item cat-item-350"><a href="https://www.neulandrebellen.de/category/meinung/">Meinung</a> (54)
</li>
	<li class="cat-item cat-item-351"><a href="https://www.neulandrebellen.de/category/oekonomie/">Ökonomie</a> (103)
</li>
	<li class="cat-item cat-item-352"><a href="https://www.neulandrebellen.de/category/politik/">Politik</a> (206)
</li>
	<li class="cat-item cat-item-484"><a href="https://www.neulandrebellen.de/category/pro-contra/">Pro &amp; Contra</a> (3)
</li>
	<li class="cat-item cat-item-353"><a href="https://www.neulandrebellen.de/category/sport/">Sport</a> (10)
</li>
	<li class="cat-item cat-item-354"><a href="https://www.neulandrebellen.de/category/wissenschaft/">Wissenschaft</a> (19)
</li>
		</ul>
			</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Neue Kommentare</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pen</span> bei <a href="https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/#comment-66871">Wir sehen uns!</a></li><li class="recentcomments"><span class="comment-author-link">Brian DuBois-Guilbert</span> bei <a href="https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/#comment-66870">Wir sehen uns!</a></li><li class="recentcomments"><span class="comment-author-link">Pen</span> bei <a href="https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/#comment-66869">Wir sehen uns!</a></li><li class="recentcomments"><span class="comment-author-link">Robbespiere</span> bei <a href="https://www.neulandrebellen.de/2019/12/grosse-koalition-wohin-ist-eigentlich-die-halbzeitbilanz-verschwunden/#comment-66868">Große Koalition: Wohin ist eigentlich die Halbzeitbilanz verschwunden?</a></li><li class="recentcomments"><span class="comment-author-link">Robbespiere</span> bei <a href="https://www.neulandrebellen.de/2019/12/weihnachten-wir-sehen-uns/#comment-66867">Wir sehen uns!</a></li></ul></aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rebellenfreunde</span></h3>			<div class="textwidget"><a href="https://der-5-minuten-blog.de/" target="blank" rel="noopener noreferrer">Der 5 Minuten Blog</a>
<br>
<a href="https://www.taublog.de/" target="blank" rel="noopener noreferrer">TauBlog</a>
<br>
<a href="http://www.feynsinn.org" target="blank" rel="noopener noreferrer">Feynsinn</a>
<br>
<a href="https://makroskop.eu/" target="blank" rel="noopener noreferrer">Makroskop</a>
<br>
<a href="https://fliegende-bretter.blogspot.com//" target="blank" rel="noopener noreferrer">Fliegende Bretter</a>
<br>
<a href="http://http.//zeitgeistlos.de/zgblog" target="blank" rel="noopener noreferrer">Zeitgeistlos</a>
<br>
<a href="https://kritikundkunst.wordpress.com" target="blank" rel="noopener noreferrer">Kritik und Kunst</a>
<br>
<a hreft="https://www.misik.at" target="blank" rel="noopener noreferrer">Misik</a>
<br>
<a href="http://unterströmt.de/" target="blank" rel="noopener noreferrer">unterströmt</a>
<br></div>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archive</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://www.neulandrebellen.de/2019/12/'> Dezember 2019 &nbsp;(15)</option>
	<option value='https://www.neulandrebellen.de/2019/11/'> November 2019 &nbsp;(18)</option>
	<option value='https://www.neulandrebellen.de/2019/10/'> Oktober 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/09/'> September 2019 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2019/08/'> August 2019 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2019/07/'> Juli 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/06/'> Juni 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/05/'> Mai 2019 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2019/04/'> April 2019 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2019/03/'> März 2019 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2019/02/'> Februar 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/01/'> Januar 2019 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/12/'> Dezember 2018 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/11/'> November 2018 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/10/'> Oktober 2018 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2018/09/'> September 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/08/'> August 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/07/'> Juli 2018 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2018/06/'> Juni 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/05/'> Mai 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/04/'> April 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/03/'> März 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/02/'> Februar 2018 &nbsp;(25)</option>
	<option value='https://www.neulandrebellen.de/2018/01/'> Januar 2018 &nbsp;(29)</option>
	<option value='https://www.neulandrebellen.de/2017/12/'> Dezember 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/11/'> November 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/10/'> Oktober 2017 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2017/09/'> September 2017 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2017/08/'> August 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/07/'> Juli 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/06/'> Juni 2017 &nbsp;(27)</option>
	<option value='https://www.neulandrebellen.de/2017/05/'> Mai 2017 &nbsp;(29)</option>
	<option value='https://www.neulandrebellen.de/2017/04/'> April 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/03/'> März 2017 &nbsp;(31)</option>
	<option value='https://www.neulandrebellen.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
	<option value='https://www.neulandrebellen.de/2017/01/'> Januar 2017 &nbsp;(30)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-29" class="widget widget_text clearfix"><h3 class="widget-title"><span>über die neulandrebellen</span></h3>			<div class="textwidget"><p><a href="/wp-content/uploads/2019/03/neuland_logo_512_transp.png"><img class="alignnone size-medium wp-image-140396" src="/wp-content/uploads/2019/03/neuland_logo_512_transp-268x300.png" alt="" width="268" height="300" /></a><br />
Wir neulandrebellen können Journalismus nicht neu erfinden, haben weder Korrespondenten noch Insider. Was wir aber können: Die Narrative, die man uns medial serviert, gegen den Strich bürsten &#8211; und der Deutungshoheit dieser Märchen ans Bein pinkeln. In diesem Sinne: Wir lassen es laufen.</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-30" class="widget widget_text clearfix"><h3 class="widget-title"><span>social</span></h3>			<div class="textwidget"><ul>
<li><span class="fa fa-fw fa-facebook">&nbsp;</span> <a href="https://www.facebook.com/neulandrebellen/"> Facebook</a></li>
<li><span class="fa fa-fw fa-twitter">&nbsp;</span> <a href="https://twitter.com/neulandrebellen/"> Twitter</a></li>
<li><span class="fa fa-fw fa-podcast">&nbsp;</span> <a href="https://itunes.apple.com/de/podcast/mehrwutstropfen-der-podcast-neulandrebellen/id1454211567?l=en+"> PodCast</a></li>
</ul>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-31" class="widget widget_text clearfix"><h3 class="widget-title"><span>unterstützen</span></h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="CS4EM8B4MC2XU" /><br />
<input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img style="display: none !important;" hidden="" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-32" class="widget widget_text clearfix"><h3 class="widget-title"><span>kleingedrucktes</span></h3>			<div class="textwidget"><ul>
<li><a href="/impressum/">Impressum</a></li>
<li><a href="/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



<script type="text/javascript" src="https://steadyhq.com/widget_loader/9283b263-f95b-41a9-9574-c8b1c36404d6"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123558198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123558198-1');
</script>


</div><!-- #page -->
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><link rel='stylesheet' id='shariffcss-css'  href='https://www.neulandrebellen.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlungsliste","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/quicktags.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"ad15ae068a","ajax_url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var print_data = {"id7580":{"pom_site_css":"","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.9'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #000000; background-color: #e0bf8d;"><div class="cookie-notice-container"><span id="cn-notice-text"><p>Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Du kannst Deine Browser-Einstellungen anpassen, um dies zu unterbinden. Bereits gesetzte Cookies kannst Du in den Einstellungen löschen. Bitte schaue dafür in der Hilfe Deines Browsers. Außerdem geben wir Informationen zu Deiner Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. Du findest ausführliche Erklärungen in unserer <a href="https://www.neulandrebellen.de/datenschutzerklaerung/">Datenschutzerklärung</a>.</p></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Einverstanden!</a>
				</div>
				
			</div></body>
</html>
