<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="eWgkeS6g3N5c4lUimQC6bXXJWuRHUj7zDbScmSWpJrU" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.neulandrebellen.de/xmlrpc.php" />
	<title>Lasst uns doch mal wieder kontexten - neulandrebellen</title>
<meta property="og:title" content="Lasst uns doch mal wieder kontexten"/>
<meta property="og:description" content="Schlimm genug, dass so ein Algorithmus keinen Kontext checkt. Dass es die Leute auch immer seltener tun, zeigt allerdings an, dass sie der algorithmischen Sturh"/>
<meta property="og:image" content="https://www.neulandrebellen.de/wp-content/uploads/2020/06/UnterDerBrücke.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Lasst uns doch mal wieder kontexten"/>
<meta name="twitter:description" content="Schlimm genug, dass so ein Algorithmus keinen Kontext checkt. Dass es die Leute auch immer seltener tun, zeigt allerdings an, dass sie der algorithmischen Sturh"/>
<meta name="twitter:image" content="https://www.neulandrebellen.de/wp-content/uploads/2020/06/UnterDerBrücke.jpg"/>
<meta name="author" content="Roberto J. De Lapuente"/>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Schlimm genug, dass so ein Algorithmus keinen Kontext checkt. Dass es die Leute auch immer seltener tun, muss uns Sorgen bereiten."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/" />
<meta property="og:site_name" content="neulandrebellen" />
<meta property="article:publisher" content="https://de-de.facebook.com/Neulandrebellen/" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="Kontext" />
<meta property="article:tag" content="Löwengrube" />
<meta property="article:tag" content="Netzwerke" />
<meta property="article:tag" content="Social Media" />
<meta property="article:tag" content="Zusammenhang" />
<meta property="article:section" content="Medien" />
<meta property="article:published_time" content="2020-07-03T03:40:30+00:00" />
<meta property="article:modified_time" content="2020-07-02T19:35:09+00:00" />
<meta property="og:updated_time" content="2020-07-02T19:35:09+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@neulandrebellen" />
<meta name="twitter:creator" content="@neulandrebellen" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.neulandrebellen.de/#/schema/person/21b92a54a37e1e64c7f5713973e1e324","name":"Tom Wellbrock","image":{"@type":"ImageObject","@id":"https://www.neulandrebellen.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/49147e8bd0fba49a7936533c3e78ca96?s=96&d=wavatar&r=g","caption":"Tom Wellbrock"},"logo":{"@id":"https://www.neulandrebellen.de/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.neulandrebellen.de/#website","url":"https://www.neulandrebellen.de/","name":"neulandrebellen","inLanguage":"de-DE","publisher":{"@id":"https://www.neulandrebellen.de/#/schema/person/21b92a54a37e1e64c7f5713973e1e324"},"potentialAction":[{"@type":"SearchAction","target":"https://www.neulandrebellen.de/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#primaryimage","inLanguage":"de-DE","url":"https://www.neulandrebellen.de/wp-content/uploads/2020/06/UnterDerBr\u00fccke.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#webpage","url":"https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/","name":"Lasst uns doch mal wieder kontexten - neulandrebellen","isPartOf":{"@id":"https://www.neulandrebellen.de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#primaryimage"},"datePublished":"2020-07-03T03:40:30+00:00","dateModified":"2020-07-02T19:35:09+00:00","description":"Schlimm genug, dass so ein Algorithmus keinen Kontext checkt. Dass es die Leute auch immer seltener tun, muss uns Sorgen bereiten.","potentialAction":[{"@type":"ReadAction","target":["https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/"]}]},{"@type":"Article","@id":"https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#article","isPartOf":{"@id":"https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#webpage"},"author":{"@id":"https://www.neulandrebellen.de/#/schema/person/c1522199371a0f005f28a80a623c1a01"},"headline":"Lasst uns doch mal wieder kontexten","datePublished":"2020-07-03T03:40:30+00:00","dateModified":"2020-07-02T19:35:09+00:00","commentCount":"36","mainEntityOfPage":{"@id":"https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#webpage"},"publisher":{"@id":"https://www.neulandrebellen.de/#/schema/person/21b92a54a37e1e64c7f5713973e1e324"},"image":{"@id":"https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#primaryimage"},"keywords":"Facebook,Kontext,L\u00f6wengrube,Netzwerke,Social Media,Zusammenhang","articleSection":"Gesellschaft,Medien","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#respond"]}]},{"@type":["Person"],"@id":"https://www.neulandrebellen.de/#/schema/person/c1522199371a0f005f28a80a623c1a01","name":"Roberto J. De Lapuente","image":{"@type":"ImageObject","@id":"https://www.neulandrebellen.de/#authorlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=96&d=wavatar&r=g","caption":"Roberto J. De Lapuente"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neulandrebellen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neulandrebellen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.neulandrebellen.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.neulandrebellen.de/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://www.neulandrebellen.de/wp-content/themes/neulandrebellen/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","nonce":"4fb1375dfa","hideEffect":"fade","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Bitte gib eine E-Mail Adresse ein","es_rate_limit_notice":"Bitte warten Sie einige Zeit, bevor Sie sich erneut anmelden","es_single_optin_success_message":"Erfolgreich angemeldet.","es_email_exists_notice":"Diese E-Mail Adresse ist bereits registriert!","es_unexpected_error_notice":"Entschuldigung! Ein unerwarteter Fehler ist aufgetreten.","es_invalid_email_notice":"Ung\u00fcltige E-Mail Adresse","es_try_later_notice":"Bitte versuche es in K\u00fcrze nochmal"},"es_ajax_url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.neulandrebellen.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie die erforderlichen Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse","wc_invalid_captcha":"Captcha Code ist falsch","wc_login_to_vote":"Um Ihre Stimme abgeben zu k\u00f6nnen m\u00fcssen Sie angemeldet sein","wc_deny_voting_from_same_ip":"Es ist nur eine Stimmvergabe m\u00f6glich","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt","wc_voting_error":"Bewertungs-Fehler","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen","wc_new_comment_button_text":"Neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"neue Anwort zu Ihrem Kommentar","wc_new_replies_button_text":"neue Antworten zu Ihren Kommentaren","wc_msg_input_min_length":"Diese Eingabe ist zu kurz","wc_msg_input_max_length":"Diese Eingabe ist zu lang","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"a0427d552992840f7ba291fb7283d50d","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":143281,"loadLastCommentId":"75771","lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sind Sie sicher, dass Sie diesen Kommentar l\u00f6schen wollen?","msgConfirmCancelSubscription":"Sind Sie sicher, dass Sie Ihr Abo k\u00fcndigen wollen?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.2.7'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='https://www.neulandrebellen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neulandrebellen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neulandrebellen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://www.neulandrebellen.de/?p=143281' />
<link rel="alternate" type="application/json+oembed" href="https://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2020%2F07%2Fkontext-lasst-uns-doch-mal-wieder-kontexten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2020%2F07%2Fkontext-lasst-uns-doch-mal-wieder-kontexten%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
            <style>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</style>
            <style type="text/css" media="screen">input#akismet_privacy_check { float: left; margin: 7px 7px 7px 0; width: 13px; }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- neulandrebellen Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-143281 single-format-standard cookies-not-set  wide">




<div id="page" class="hfeed site">

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
				
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.neulandrebellen.de/" title="neulandrebellen" rel="home">neulandrebellen</a>
							</h3>
						
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="/"><img src="https://www.neulandrebellen.de/wp-content/uploads/2019/04/neuland_logo_1400x300.jpg" class="header-image" width="1400" height="300" alt="neulandrebellen"></a></div></div>
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
										<p class="menu-toggle"></p>
																			</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-143281" class="post-143281 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-medien tag-facebook tag-kontext tag-loewengrube tag-netzwerke tag-social-media tag-zusammenhang">
	
	
	
	
					<div class="featured-image">
									<img width="600" height="400" src="https://www.neulandrebellen.de/wp-content/uploads/2020/06/UnterDerBrücke.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.neulandrebellen.de/wp-content/uploads/2020/06/UnterDerBrücke.jpg 600w, https://www.neulandrebellen.de/wp-content/uploads/2020/06/UnterDerBrücke-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><div class="ccfic"><span class="ccfic-text">Straßburg, Roberto De Lapuente (eigenes Werk), gemeinfrei</span></div>											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.neulandrebellen.de/category/gesellschaft/"  rel="category tag">Gesellschaft</a>&nbsp;<a href="https://www.neulandrebellen.de/category/medien/"  rel="category tag">Medien</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Lasst uns doch mal wieder kontexten				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/" title="5:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-03T05:40:30+02:00">3. Juli 2020</time><time class="updated" datetime="2020-07-02T21:35:09+02:00">2. Juli 2020</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.neulandrebellen.de/author/roberto/" title="Roberto J. De Lapuente">Roberto J. De Lapuente</a></span></span>

			
						<span class="comments"><a href="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comments"><i class="fa fa-comments"></i> 36 Kommentare</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.neulandrebellen.de/tag/facebook/" rel="tag">Facebook</a>, <a href="https://www.neulandrebellen.de/tag/kontext/" rel="tag">Kontext</a>, <a href="https://www.neulandrebellen.de/tag/loewengrube/" rel="tag">Löwengrube</a>, <a href="https://www.neulandrebellen.de/tag/netzwerke/" rel="tag">Netzwerke</a>, <a href="https://www.neulandrebellen.de/tag/social-media/" rel="tag">Social Media</a>, <a href="https://www.neulandrebellen.de/tag/zusammenhang/" rel="tag">Zusammenhang</a></span></div>
		<div class="entry-content clearfix">
			<div class="ShariffSC container-shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.neulandrebellen.de%2F2020%2F07%2Fkontext-lasst-uns-doch-mal-wieder-kontexten%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2020%2F07%2Fkontext-lasst-uns-doch-mal-wieder-kontexten%2F&text=Lasst%20uns%20doch%20mal%20wieder%20kontexten" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neulandrebellen.de%2F2020%2F07%2Fkontext-lasst-uns-doch-mal-wieder-kontexten%2F%20Lasst%20uns%20doch%20mal%20wieder%20kontexten" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2020%2F07%2Fkontext-lasst-uns-doch-mal-wieder-kontexten%2F&text=Lasst%20uns%20doch%20mal%20wieder%20kontexten" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://www.neulandrebellen.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fe9312" target="_blank"><span class="shariff-icon" style="fill:#fe9312"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text" style="color:#fe9312">RSS-feed</span>&nbsp;</a></li></ul></div></div><p><em>Schlimm genug, dass so ein Algorithmus keinen Kontext checkt. Dass es die Leute auch immer seltener tun, zeigt allerdings an, dass sie der algorithmischen Sturheit nacheifern und so zu blutleeren Maschinenmenschen werden.</em></p>
<p>Nachdem uns neulandrebellen die große Weisheit der Zahlenreihen bei Facebook aussortierte, weil wir &#8211; genauer gesagt ich &#8211; <a href="https://www.neulandrebellen.de/2020/06/facebook-setzt-auf-zermuerbung-und-befoerdert-mich-ins-jenseits/" target="_blank" rel="noopener noreferrer">ein Bild eines Turnschuhs posteten</a>, der aussah wie der fliegenschissbärtige Führer, kommen wir nach dem dortigen Neustart nicht mehr so richtig in Schwung. Facebook ging es ganz offenbar darum, dass auf dem Bild eben nicht nur der Treter, sondern auch der Hitler &#8211; als Vergleich quasi &#8211; zu sehen war. Wenn seine Visage registriert wird, greift das Netzwerk gnadenlos durch.</p>
<p>Vor einigen Tagen habe ich ein Bildchen von einigen KKK-Kerlen mit Kapuzen hochgeladen und dazu geschrieben, dass es in den Staaten sehr wohl Leute gäbe, die die Maskenpflicht ernstnehmen. Keine zehn Minuten später war ich für sieben Tage ausgesiebt. Das Bild der maskierten Amerikaner war Grund genug. Wieder wurde der Zusammenhang nicht erkannt. Algorithmen sind mit die dümmsten Wesen auf Erden. Sie machen es uns nicht einfacher, bei Facebook nochmal Fuß zu fassen. Aber wir fremdeln eh mit der Plattform, daher sind wir jetzt auch nicht allzu traurig.</p>
<h6><strong>Heil Hitler, Herr Uhl!</strong></h6>
<p>Szene aus der BR-Produktion »Löwengrube«, einer Serie über die fiktive Münchner Familie Grandauer, die sich von 1897 bis in die Fünfzigerjahre erstreckt. Anfang der Fünfzigerjahre kommt Kurt Soleder, ein Schwager der Familie, die Treppe des Mietshauses herunter. Sein Nachbar Uhl läuft an ihm vorbei. Soleder hebt die Hand, er grüßt deutsch, »Heil Hitler, Herr Uhl!«, der erwidert nur kleinlaut, »Guten Morgen, Herr Soleder!« Damals war der Hitler-Gruß schon verboten, Soleder der unverbesserliche Faschist, er konnte es einfach nicht lassen &#8211; oder wie ist das sonst zu bewerten?</p>
<p>Wer nur diese Szene kennt, wird das jedenfalls so oder so ähnlich vermuten. Die ganze Geschichte lief aber anders ab. Soleder ist mit einer Jüdin verheiratet, er arbeitete beim Rundfunk und hielt wenig von den Nazis. Wegen der neuen Herrn und seiner große Klappe verlor er seinen Job. Der Nachbar Uhl war Blockwart in jenen Jahren und drangsalierte die Soleders auf eine widerlich auf Freundlichkeit machende Art und Weise. Nach dem Krieg tat der Ex-Blockwart so, als habe er zu den Opfern gehört, als konnte er diese ganze braune Bande nicht leiden. Er biederte sich den Soleders an, als sei nie was gewesen. Kurt Soleder hat das nicht vergessen, er verachtet Uhl und er lässt ihn das spüren.</p>
<p>Eben auch damit, dass er ihn mit deutschem Gruß begegnet. Wer den Hintergrund kennt, wird in Soleders Hitler-Gruß nicht etwa eine Straftat sehen, eine schlimme Verfehlung, sondern im Grunde ja das glatte Gegenteil. Mit Hitler-Gruß macht er die Unfassbarkeit sichtbar, dass er weiter Tür an Tür mit einem lebt, der ihm und seiner Frau das Leben schwer gemacht hat und der jetzt auch noch so tut, als seien beide Parteien gewissermaßen nur Opfer der Umstände gewesen. Im Kontext betrachtet ist Kurt Soleder also nicht als Nazi zu bewerten, der noch immer so grüßt, sondern als jemand, der mit diesem Kniff seine Zugehörigkeit zur Gegenseite aufzeigt.</p>
<h6><strong>Demokratie: Keine Selbstverständlichkeit?</strong></h6>
<p>Solche Hintergründe beleuchtet so ein dummer Algorithmus natürlich nicht. Er versteht keinen Spaß, keinen Zynismus, keine Ausdrucksweise, die das Gegenteil dessen meint, was man eben zum Ausdruck bringt. Er ist eben das, was Sprachwissenschaftler schon mindestens seit dem <em>lingustic turn</em> wissen: Unbeseelt. Eben genau wie die Sprache an sich, die erst durch den Menschen menschlich wird und die sich daher nicht berechnen lässt. Er sieht zum Beispiel <a href="https://deutsch.rt.com/viral/98849-turnschuhe-mit-vermeintlichem-hitler-konterfei/" target="_blank" rel="noopener noreferrer">ein Bild von Hitler, daneben einen Turnschuh</a>, der Hitlers Attribute aufzeigt und erkennt den Zusammenhang nicht. Er schlägt aus, weil da ein Bilderkennungsprogramm Hitler entdeckt hat. Zu mehr ist er nicht fähig.</p>
<p>Zu mehr wird er aber befähigt. Die neuesten Pläne der Bundesregierung sehen nun vor, dass etwaige Sperrungs- oder Löschungsgründe gleich noch vom Anbieter der Plattform zur Anzeige gebracht werden müssen. Das heißt, mal auf mich bezogen, dass ich nach dem Posten eines Bildes von Ku-Klux-Klan-Typen unter Umständen einen Brief der Staatsanwaltschaft ins Haus bekommen könnte. Weil mich Facebook angezeigt hat. Ziemlich sicher ist nun, dass es nicht zur Anklage kommt &#8211; aber sicherlich zur prophylaktischen Anzeige seitens des Betreibers, so wie er ja jetzt schon wirklich alles, was nur in den Ruch von Strafrelevanz kommt, aus dem Weg räumt.</p>
<p>Bundesjustizministerin Christine Lambrecht hat das Vorhaben vor einiger Zeit präsentiert: Kritisiert wurde der Plan allerdings kaum. Oder gar nicht? Man hat sich offenbar im netzwerkerischen Zeitalter damit abgefunden, dass zwischen den Zeilen nichts mehr stattfinden kann. Kontext und Zusammenhang sind aberzogen. Man merkt das immer wieder mal. Schon vor Jahren wütete man im Netzwerk, weil die Bundeskanzlerin gesagt habe, Demokratie sei keine Selbstverständlichkeit. Sie sagte aber mehr: Gerade sie als Ostdeutsche wisse, dass man um Grundrechte kämpfen muss. Kontext? Den gab es bei der Reaktion nicht, die Frau wolle uns in die Diktatur befördern, las man nur noch.</p>
<h6><strong>Der Kontext des Kontexts</strong></h6>
<p>Nun bin ich ja nicht gerade sonderlich verdächtig, die amtierende Bundeskanzlerin besonders gut leiden zu können. Aber auch sie ist in Zusammenhängen zu betrachten. Die allgemeine Bereitschaft dazu war bis vor einigen Jahren sicherlich noch ausgeprägter. Die Kurznachrichten-Mentalität hat da was verformt, wir kommunizieren nur noch in Stichworten, in einem strukturellen Pidgin. Für erklärte Zusammenhänge fehlt da Zeit und Sprache.<br />
<img src="https://vg05.met.vgwort.de/na/d1e3257d10a24a8ca29cc304ba2d480b" alt="" width="1" height="1" /><br />
Aber ohne Kontext reduziert man nicht nur die Aussagen seiner Mitmenschen auf einen Kern, der spekulativ bleibt. Man engt auch seine eigene Sichtweise ein. Der Kontext ist die Syntax der menschlichen Kommunikation. Die Entkontextualisierung ist eine Masche, die auf Vereinfachung und Überblickung abzielt. Sie möchte Ordnung in ein Chaos bringen, in dem eine unsympathische Kanzlerin eben nur als Demokratieabbauerin wahrgenommen werden kann. Grauschattierung und Nischen kommen in diesem Kontext absolut nicht mehr vor.</p>
<p>Das <em>Social Media</em> facht diese Wahrnehmung noch an, macht es zur Massenpsychose. Es steht für eine schöne neue Welt, in der es Zwischentöne nicht gibt, Doppeldeutigkeiten ausgeklammert und Zynismus als Angriff auf die Höflichkeit entwertet wird. Nach dieser Maßgabe kommunizieren wir künftig nur noch klar, deutlich und stets freundlich. Wir blenden Unangenehmes aus, leben in einer fröhlichen Welt und reißen nicht aus Laune aus dem Kontext, sondern weil sich so viel leichter Ruhe und Ordnung verwirklichen lässt. Nun nennt mich einen alten weißen Mann, der es nicht besser weiß: Aber so ein Zusammenleben ist spießig, uninteressant und nicht lebenswert. Eine Gesellschaft, in der Menschen die algorithmische Blindheit der Netzwerke annehmen: Das ist keine Alternative für irgendwas. Es ist die Utopie der Langweiler. Wir sollten sie ihnen gründlich vermiesen &#8230;</p>
<div class="ShariffSC container-shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.neulandrebellen.de%2F2020%2F07%2Fkontext-lasst-uns-doch-mal-wieder-kontexten%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2020%2F07%2Fkontext-lasst-uns-doch-mal-wieder-kontexten%2F&text=Lasst%20uns%20doch%20mal%20wieder%20kontexten" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.neulandrebellen.de%2F2020%2F07%2Fkontext-lasst-uns-doch-mal-wieder-kontexten%2F%20Lasst%20uns%20doch%20mal%20wieder%20kontexten" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2020%2F07%2Fkontext-lasst-uns-doch-mal-wieder-kontexten%2F&text=Lasst%20uns%20doch%20mal%20wieder%20kontexten" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://www.neulandrebellen.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fe9312" target="_blank"><span class="shariff-icon" style="fill:#fe9312"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text" style="color:#fe9312">RSS-feed</span>&nbsp;</a></li></ul></div></div>		</div>

			</div>

	</article>

		
        <div class='printomatic pom-default ' id='id3195' alt='Diesen Beitrag ausdrucken' title='Diesen Beitrag ausdrucken' data-print_target='article .article-content'></div> <div class='printomatictext' id='id3195' alt='Diesen Beitrag ausdrucken' title='Diesen Beitrag ausdrucken' data-print_target='article .article-content'>Diesen Beitrag ausdrucken</div><div style='clear: both;'></div>
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.neulandrebellen.de/2020/07/uns-doch-wurst/" rel="prev"><span class="meta-nav">&larr;</span> Uns doch Wurst!</a></li>
				<li class="next"><a href="https://www.neulandrebellen.de/2020/07/wollen-wir-alle-zu-volksverpetzern-werden/" rel="next">Wollen wir alle zu „Volksverpetzern“ werden? <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
		
		
		
	    <a class="support-link" href="/hilf-den-neulandrebellen/">
        <span class="fa fa-fw fa-arrow-right"></span> Unterstütze uns und hilf dabei, die neulandrebellen besser und wirkungsmächtiger zu machen 
    </a>
	    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">36</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Hinterlasse einen Kommentar            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Bitte <a rel="nofollow" href="https://www.neulandrebellen.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.neulandrebellen.de%2F2020%2F07%2Fkontext-lasst-uns-doch-mal-wieder-kontexten%2F">Anmelden</a> um zu kommentieren</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="An Diskussion beteiligen..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-single custom_field_5b043035071fa-wrapper wpd-required-group">
                <div class="wpd-field-group-title">
                    <div class="wpd-item">
                        <input id="custom_field_5b043035071fa-1_0_0" type="checkbox" name="custom_field_5b043035071fa[]" value="1" class="custom_field_5b043035071fa wpd-field"  required>
                        <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b043035071fa-1_0_0">Mit Setzen des H&auml;kchens stimmen Sie der Speicherung und Verabeitung Ihrer Daten durch diese Website zu. Um die &Uuml;bersicht &uuml;ber Kommentare zu behalten und Missbrauch zu erschweren, speichert diese Website Name, e-Mail-Adresse, Kommentar sowie IP-Adresse Ihres Kommentars. Genauere Informationen finden Sie in unserer Datenschutzerkl&auml;rung. Scrollen Sie hierzu bis ans Ende dieser Seite.</label>
                    </div>
                </div>
                            </div>
        
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">4</span>
                        <wpdtip>Kommentar Themen</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">32</span>
                        <wpdtip>Themen Antworten</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Follower</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Kommentar, auf das am meisten reagiert wurde</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Beliebtestes Kommentar Thema</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">11</span>
                        <wpdtip>Kommentatoren</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img alt='Olaf' src='https://secure.gravatar.com/avatar/5ae602d1adf66ded74ef86f73fd5fba7?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ae602d1adf66ded74ef86f73fd5fba7?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Olaf'/><img alt='ert_ertrus' src='https://secure.gravatar.com/avatar/5f4ec8d98a59cced2beb2c6d88559415?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f4ec8d98a59cced2beb2c6d88559415?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='ert_ertrus'/><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Robbespiere'/><img alt='Pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Pen'/><img alt='aquadraht' src='https://secure.gravatar.com/avatar/c32fc922899a9e4480965b317b249616?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c32fc922899a9e4480965b317b249616?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='aquadraht'/>                        <wpdtip>Letzte Kommentartoren</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="An Diskussion beteiligen..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                    </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Abonnieren &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">neueste</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active">älteste</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">meiste Bewertungen</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.neulandrebellen.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">allen neuen Kommentare</option>
                                                                                                                            <option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="1aa4e6c30f" /><input type="hidden" name="_wp_http_referer" value="/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/" />                                                                <input type="hidden" value="143281" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-75672_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Rudi' src='https://secure.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75672" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Rudi</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75672" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Roberto Eine Gesellschaft, in der Menschen die algorithmische Blindheit der Netzwerke annehmen: Das ist keine Alternative für irgendwas. Es ist die Utopie der Langweiler. Die algorithmische Blindheit ist ein Herrschaftsinstrument, da der Algorithmus nach Bedarf programmiert werden kann. Es wird wahrscheinlich so sein, dass in Zusammenarbeit von Politik und und Wirtschaft (Kapital) kritische Einwände, satirische Anmerkungen oder Zynismen ausgefiltert werden. Die Problematik wird an dem Begriff Hate Speech deutlich, weil es von ihm keine Definition geben kann. Die kaum mögliche Begriffsschärfe gibt der materiellen Elite trotz oder gerade wegen der justiziablen Elemente, die unter einer Hassrede subsumiert werden können, ein<span id="wpdiscuz-readmore-75672_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">9</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3. Juli 2020 11:09</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75672_0"  class="wpdiscuz_clear"></div><div id="wc-comm-75680_75672" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ChrissieR' src='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75680" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">ChrissieR</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75680" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Guude!</p>
<p>Soweit, so schlecht! Aber wie soll ein Algorithmus eine schon lange nicht mehr vorhandene Demokratie schützen?</p>
<p>Überflüssige Subtilitäten der menschlichen Kommunikation wie z.B. Sarkasmus, Humor oder Ironie, ganz zu schweigen von komplizierteren rhetorischen Figuren sind für die angestrebte KI eh unwichtig.</p>
<p>Wir werden in einer Mischung aus deutscher Behördenmentalität und Idiocracy landen&#8230;unser Bildungssystem garantiert ja die Schmalspurausbildung zum Fachidioten&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">6</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3. Juli 2020 15:36</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75680_75672"  class="wpdiscuz_clear"></div><div id="wc-comm-75682_75680" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='reborn' src='https://secure.gravatar.com/avatar/2747cebbcaf5279eebe1c1e15c428f26?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/2747cebbcaf5279eebe1c1e15c428f26?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75682" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">reborn</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75682" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Das Bildungssystem gewährleistet vor allem blöde Sklaven, die alles nachplappern was ihnen vom Führer vorgesetzt wird.<br />
Von Kindesbeinen an werden die Menschen aufs Nachplappern konditioniert. Nachdenken tut niemand mehr. Das wird bestraft. Nur der Führerbefehl zählt.<br />
Der pervertierte verkrüppelte Deutsche ist der Züchtungserfolg der hiesigen Oberschicht. Darf man nicht vergessen.</p>
<p>Dieses Land geht in Dummheit und Charakterlosigkeit zugrunde.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">11</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3. Juli 2020 17:10</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75682_75680"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75685_75680" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Rudi' src='https://secure.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75685" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Rudi</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75685" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@ChrissiR Wir sind durch die Coronakrise bedingt in einem Digitalisierungsschub. Ohne Digitalisierung auf breitester Ebene, gäbe es keinen wirtschaftlichen Fortschritt, würde unsere Wohlfahrtsgesellschaft materiell zurückgeworfen, heißt es von seiten der vermeintlich Fortschrittlichen. Nicht nur die Schule, also die Bildung, ist das Objekt der Begierde, sondern alle Produkte mit elektronischer Bestückung: Kühlschränke, die melden was fehlt, Stromzähler, die weiterleiten zu welcher Tagesminute wir wieviel Strom nutzen, Autos, die weiterleiten wo wir fahren, Fahrkarten-Apps der Bahn etc. Wir werden unserer Privatsphäre beraubt, weil wir überall überschüssige Daten hinterlassen, die zusammengeführt uns zum ideal beworbenen Konsumenten machen. Zur Handelsmarke für Daten-Kapitalisten. Nahezu jeder<span id="wpdiscuz-readmore-75685_75680"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3. Juli 2020 17:43</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75685_75680"  class="wpdiscuz_clear"></div><div id="wc-comm-75694_75685" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75694" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75694" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Rudi</p>
<blockquote><p>In dieser Situation könnte nur eine Institution helfen, und das ist der Staat, der es durch Gesetzgebung ermöglichen müsste, dass die Spuren, die wir im Netz hinterlassen, nur unsere eigenen bleiben, die niemanden etwas angehen, wenn wir es nicht wollen. Nur so könnten wir der Überwachung entgehen.</p></blockquote>
<p>Das ist schon deswegen obsolet, weil sich die Vertreter des Staates mit den Interessen der Wirtschaft gemein machen.<br />
Ohne tatsächliche Kontrolle durch die Bürger ist diesem Mißstand nicht Herr zu werden.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3. Juli 2020 20:01</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75694_75685"  class="wpdiscuz_clear"></div><div id="wc-comm-75706_75694" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Rudi' src='https://secure.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75706" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Rudi</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75706" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Robbespiere<br />
Was ist die Alternative, außer den Staat, also die gewählten Vertreterinnen, zu bemühen? Dass der Staat in seiner Aufsichts- und Kontrollfunktion mehrfach versagt hat, ist nicht zu bestreiten. Die Beispiele wie Fleischproduktion, Abgasmanipulation oder Börsenbetrug (Wirecard) sind an jeder Ecke zu finden. Das neoliberale Selbstveständnis der meisten Parlamentarierinnen, diese Laissez-faire-Haltung gegenüber den Kapitalisten, ist erschreckend. Trotzdem, meine ich, bleibt nur diese, die gesetzgeberische Möglichkeit. &#8211; Oder wollen wir uns auf den Barrikaden treffen und gegen Polizei und Militär (Notstandsgesetze) unsere stumpfen Waffen erheben?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 9:11</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75706_75694"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75711_75706" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75711" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75711" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Rudi Natürlich ist der Staat die Institution, die für den Schutz der Daten seiner Bürger verantwortlich ist, aber der wurde eben von korrupten Parteien im Namen ihrer Sponsoren gekapert. Nun ist dieser Staat derart konstruiert, dass er dem Bürger außer dem Rechtsweg, der wg. fehlender Sammelklagen teuer und für Viele nicht gangbar ist sowie Bundesrichtern, die von den Parteien selbst &#8222;handverlesen&#8220; werden, keine Möglichkeit gibt, Entscheidungen des Staates zu korrigieren. Von daher bleibt ihm nur die Möglichkeit, seinen Unwillen in Form massenhaften Protestes zu äußern und so den Staat zum handeln zu zwingen. Die Gelbwesten in Frankreich haben das erkannt,<span id="wpdiscuz-readmore-75711_75706"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 11:52</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75711_75706"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75771_75706" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Olaf' src='https://secure.gravatar.com/avatar/5ae602d1adf66ded74ef86f73fd5fba7?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ae602d1adf66ded74ef86f73fd5fba7?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75771" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Olaf</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75771" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Nennen wir Politk lieber Politik, Staat klingt abhängig nach Verwaltung!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5. Juli 2020 16:48</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75771_75706"  class="wpdiscuz_clear"></div></div></div></div></div></div><div id="wc-comm-75688_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Marla' src='https://secure.gravatar.com/avatar/301eb8ef8c08147b4c47dc3dcde8a15c?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/301eb8ef8c08147b4c47dc3dcde8a15c?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75688" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Marla</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75688" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Roberto&#8230;. Ich denke es wird schlimmer&#8230;&#8230; Denn nur Flachschädelig auf einen Flachschirm zu gucken tötet! Tötet &#8218;das Mensch&#8216;! Ja, die Menschheit hat dann keine Überlebenschance&#8230; Gerade die Interaktionen, gegründet auf Geschichte, Humor, Körperkommunikation, nonverbale Kommunikation, Wissen um Herkunft, Geschlecht, Sozialisationsrasse, etc schaffen neue Inspirationen&#8230;.. Das Lebewesen, zum Gefängniswesen verdammt, stirbt! Aber&#8230;. Auch hier bauen wir ja auf eine Klassengesellschaft auf: genau wie die Kids von Silikon Valley in die Waldorfschule ohne Handy gepackt werden, genauso massiv wird darauf geachtet, dass der Blöde verblödet und stirbt! (Die Totalüberwachung wird dem &#8218;Hempel&#8216; nämlich nicht mal das Jahrhunderttausende Recht &#8218;die Gedanken sind frei&#8216;<span id="wpdiscuz-readmore-75688_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">6</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3. Juli 2020 19:11</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75688_0"  class="wpdiscuz_clear"></div><div id="wc-comm-75691_75688" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Marla' src='https://secure.gravatar.com/avatar/301eb8ef8c08147b4c47dc3dcde8a15c?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/301eb8ef8c08147b4c47dc3dcde8a15c?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75691" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Marla</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75691" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Zusatz: da würde auch ein Angriff auf -jetzt schon- viele flachschädelige, mit Menschen besetzte, Institutionen reichen, um mir das Grauen zu ermöglichen!<br />
Die meisten Journalisten, Politiker, sogenannte Experten sind ja mittlerweile heute schon komplett Kontextlos, humorlos, sinnfrei und Historienblöd!<br />
(Es dauert nicht mehr lange und der Russe wird komplett verantwortlich für 33-45 gemacht!)</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">5</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3. Juli 2020 19:20</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75691_75688"  class="wpdiscuz_clear"></div></div></div><div id="wc-comm-75690_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Marla' src='https://secure.gravatar.com/avatar/301eb8ef8c08147b4c47dc3dcde8a15c?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/301eb8ef8c08147b4c47dc3dcde8a15c?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75690" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Marla</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75690" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Aber Bezug nehmend auf den obigen Artikel:<br />
Meine Idee an der EU war mal, dass dort eine geistige Kulturhoch&#8217;heit&#8216; genutzt wird, um sich eigene und unabhängige Säulen einer Demokratie aufzubauen!</p>
<p>Was mich seit Jahren nachdenklich macht: warum hat Europa kein Google, kein fratzenbuch, kein amazon&#8230;.. Warum ist die EU in nahezu allen Bereichen so komplett zum Wasserträger der USA geworden?</p>
<p>Ist der Flachschädel schon seit Jahrzehnten unter uns?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3. Juli 2020 19:14</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75690_0"  class="wpdiscuz_clear"></div><div id="wc-comm-75697_75690" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75697" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75697" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Marla</p>
<p>Sind es nicht dieAmis, die sich rühmen, Europa von den Nazis befreit zu haben, obwohl die erst kamen, als die Russen unter hohen Verlusten erst die Drecksarbeit erledigt hatten?<br />
Entspechend haben die Europa nach ihren Interessen ausgerichtet und spielen den Hausherrn, immer darauf bedacht, eine eurasische Kooperation zu verhindern, was sie jenseits des Atlantiks aus dem Rennen werfen würde.</p>
<p>Meine Empfehlung wäre, sich eingehend mit Helford John Mackinders &#8222;Heartland-Theorie&#8220; und den Werken von Brzezinsky zu beschäftigen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">5</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3. Juli 2020 20:44</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75697_75690"  class="wpdiscuz_clear"></div><div id="wc-comm-75698_75697" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ert_ertrus' src='https://secure.gravatar.com/avatar/5f4ec8d98a59cced2beb2c6d88559415?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f4ec8d98a59cced2beb2c6d88559415?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75698" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">ert_ertrus</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75698" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ganz beiläufig haben die auch von unseren Forschungen profitiert seit der Entwicklung der A- Bombe und darüber hinaus (die haben selber zugegeben, dass Operation Paperclip ihnen 15-20 Jahre Entwicklungsarbeit in der Aerospace-Industrie erspart hat!) Und viele genuin deutsche Patente wurden mehr oder weniger kassiert: Beute machen können die wie niemand sonst, die Wildwestrevolverhelden. Die Sowjets haben das deutsche Steak geklopft und pariert, die Alliierten mussten es nur in die Pfanne hauen (wobei sie sich ganz schön schwertaten und auf Abscheulichkeiten wie Dresdens Bombardement ausweichen mussten, um den Willen des deutschen Volkes zu brechen) Die Nachkriegspolitik tat ein Übriges, uns komplett<span id="wpdiscuz-readmore-75698_75697"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3. Juli 2020 22:12</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75698_75697"  class="wpdiscuz_clear"></div><div id="wc-comm-75699_75698" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75699" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75699" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@ert_ertrus Die Sowjets haben das deutsche Steak geklopft und pariert, die Alliierten mussten es nur in die Pfanne hauen (wobei sie sich ganz schön schwertaten und auf Abscheulichkeiten wie Dresdens Bombardement ausweichen mussten, um den Willen des deutschen Volkes zu brechen) Die Nachkriegspolitik tat ein Übriges, uns komplett zu entkernen … Dresden war aus taktischen gründen genau so unnötig wie Hiroshima, da der Gegner bereits am Boden lag und natürlich haben die Amis abgfesahnt, nachdem sie zuvor den kleinen Gefreiten mitsamt Kriegsindustrie gg. ihren Angstgener &#8222;Kommunismus&#8220; aufgebaut und in die Arena geschickt haben, immer schön beide Seiten unterstützend, damit sie<span id="wpdiscuz-readmore-75699_75698"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>3. Juli 2020 23:12</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75699_75698"  class="wpdiscuz_clear"></div><div id="wc-comm-75704_75699" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Drunter &amp; Drüber' src='https://secure.gravatar.com/avatar/78a208cc7c883a9f09b8f07584d10bb8?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/78a208cc7c883a9f09b8f07584d10bb8?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75704" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Drunter &amp; Drüber</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75704" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Kein Staat, der zwei Weltkriege anzettelt, totales Chaos weltweit auslöst und dann alles verbaselt, kann danach einfach so &#8222;wirkliche Souveränität&#8220; für sich beanspruchen &#8211; es sei denn, seine BewohnerInnen sind völlig schmerzbefreit. Doch dafür sind wir ja auch berüchtigt.</p>
<p>Insofern trifft Ihr &#8220; <em>Kein wirklich souveräner Staat ließe sich derart demütigen.</em>&#8220; das deutsche Gemüt ganz gut.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-6</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 7:42</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75704_75699"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75705_75704" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75705" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75705" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Drunter &amp; Drüber</p>
<blockquote><p>Kein Staat, der zwei Weltkriege anzettelt</p></blockquote>
<p>Die Mär von der alleinigen Kriegsschuld Deutschlands ist wohl nicht tot zu kriegen.<br />
Wer das mal gefressen hat, interessiert sich nicht mehr für die Absichten der Kriegsgegner, diverse Finanzströme Richtung Rüstungsindustrie oder so einen idiotischen Vertrag wie den von Versailles.<br />
Macht ja auch nichts, wenn es doch so in den Schulbüchern steht und so lange Kohlekraftwerke genügend Asche produzieren, die man sich als unterwürfiger Geist aufs Haupt schütten kann.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 8:39</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75705_75704"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75708_75705" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75708" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pen</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75708" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Rob</p>
<p>Eigentlich müßte sich langsam herumgesprochen haben, wer die wahren Strippenzieher hinter zwei Weltkriegen gewesen sind. Ist es denn nicht erstaunlich, daß ein am Boden liegendes Land urplötzlich in der Lage ist, so aufzurüsten, daß es einen Krieg gegen Rußland beginnen kann? Nichts fürchten England und die USA mehr, als die Verbindung russischer Rohstoffe mit deutscher Technik. Daran hat sich bis heute nichts geändert. Wo immer man einen Blick auf die MSM wirft , nirgends entgeht man dem Feinbild Putin. Und der Michel plappert&#8217;s nach und verbreitet brav die Botschaft.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 9:42</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75708_75705"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75714_75708" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75714" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75714" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Pen Wr als &#8222;Imperium&#8220; seine Vormachtstellung behalten oder ausbauen will und durch Wasser von Kontinent Europa getrennt ist, kann das Zusammenwachsen Eurasiens nur verhindern, wenn er die Brückenstaaten ( Heartland, Mare Nostrum ) kontrolliert. Das war schon seit 1904 dieStrategie der Briten und folgend der USA. Dann kam ab 1917 noch der Kommunismus ins Spiel, der wegen des Stellens der Eigentumsfrage der Todfeind jedes Kapitalisten ist. Bereits 1918 haben GB und die USA die Konterbewegung der weißen Armee materiell und militärisch sogar mit der Entsendung von 6000 Soldaten unterstützt, um die rote Armee zu vernichten und den Zaren wieder an<span id="wpdiscuz-readmore-75714_75708"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 12:37</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75714_75708"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75721_75714" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75721" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pen</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75721" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Rob</p>
<p>Gute Zusammenfassung der Politik des Imperiums und seines Pudels UK. Wir können/ sollten über die Wahl Trumps eigentlich froh sein, denn nun kann wirklich niemand mehr so tun, als meinten die Amis es gut mit uns.  An unseren Volksvertretern habe auch ich viel Freude, ganz besonders an Herrn Seibert und allen die während der Pressekonferenz neben ihm sitzen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 13:49</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75721_75714"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75722_75721" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75722" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75722" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Pen</p>
<blockquote><p> An unseren Volksvertretern habe auch ich viel Freude, ganz besonders an Herrn Seibert und allen die während der Pressekonferenz neben ihm sitzen.</p></blockquote>
<p>Ja, die gesamte Sprecherriege wirkt bei Nachfragen von RT oder Thilo Jung wie kleine Jungs in Papas viel zu großen Schuhen. Slapstick vom Feinsten und für Sowas werden die auch noch fürstlich mit Steuergeld belohnt.</p>
<p>Der häufigste Satz ist wohl: &#8222;Darüber liegen uns z.Zt. keine Informationen vor&#8220;.<br />
Ich sitze zwar an der Quelle, aber mein Name ist Hase, will man uns weismachen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 14:05</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75722_75721"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75723_75722" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75723" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pen</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75723" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Rob</p>
<p>&#8222;Slapstick vom Feinsten&#8220; 🙂</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 14:17</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75723_75722"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75712_75705" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Drunter &amp; Drüber' src='https://secure.gravatar.com/avatar/78a208cc7c883a9f09b8f07584d10bb8?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/78a208cc7c883a9f09b8f07584d10bb8?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75712" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Drunter &amp; Drüber</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75712" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Also doch! &#8218;Alleinige Kriegsschuld&#8216; ist ein inzwischen dermaßen ausgelutschter Begriff, meine Güte! Und ganz nebenbei ist der Vertrag von Versailles <strong>eine Folge</strong> des von Deutschland angezettelten, die ganze Welt ins Chaos gestürzt habenden und am Ende verbaselten Ersten Weltkriegs! Auf Ursachen folgen Folgen. Und das Ganze transponieren Sie jetzt mal auf das Ende des Zweiten Weltkriegs.</p>
<p>Vielleicht lesen Sie meinen Einwand ein zweites Mal und mit etwas weniger Phanasie dafür mehr Textverständnis&#8230;</p>
<p><em>Und raus in&#8217;s Wochenende</em></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 11:58</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75712_75705"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75716_75712" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75716" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75716" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Drunter &amp; Drüber</p>
<p>Vielleicht sollten Sie Ihren Text nochmal lesen,.<br />
Da war von &#8222;Zwei Weltkriegen&#8220; die Rede.<br />
Im Übrigen ist es nicht meine Aufgabe, Ihnen Nachhilfe in Sachen Geschichte zu geben.<br />
Mit Ihrer überragenden Intelligenz finden Sie sicher selbst heraus ( sofern Ihnen daran gelegen ist ) wer da Alles Öl ins Feuer gegossen hat.</p>
<p>Wenn Sie der Meinung sind, eine antideutscha oder gar masochistische Haltung einnehmen zu müssen, dann machen Sie das eben.<br />
Dann stören Realitäten nur das eigene Weltbild.</p>
<p>Schönes Wochenende</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 12:50</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75716_75712"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75720_75705" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Marla' src='https://secure.gravatar.com/avatar/301eb8ef8c08147b4c47dc3dcde8a15c?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/301eb8ef8c08147b4c47dc3dcde8a15c?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75720" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Marla</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75720" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Das Narrative wurde ja auch verkündet, um &#8218;das Volk&#8216;, also die Fußläufigen klein/demütig/schuld beladen zu halten, damit die eigentlichen Täter frei fröhlich pfeifend davon kommen konnten! Leider haben dann rotgrünlinke dieses Narrative übernommen! Mit dem Effekt dass an der Erbschuld nicht gerührt werden darf! Ganz paradox m.E.: &#8218;wir Deutschen machen das und das toll&#8216; gilt als Nationalistisch&#8230;&#8230; Hingegen &#8218;wir Deutschen sind wegen NS-Zeit über Generationen &#8218;verschuldet&#8216; und sind böse&#8230;. wird dauernd gefordert! Auch hier schade: ich hatte eigentlich dafür gekämpft, dass mit &#8218;Gnade der Spätgeburt&#8216; eine andere Form der Aufklärung ermöglicht werden würde! (Aber wir werden konsequent in Schuld paniert&#8230;..<span id="wpdiscuz-readmore-75720_75705"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 13:39</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75720_75705"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75724_75720" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75724" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75724" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Marla Das Narrative wurde ja auch verkündet, um ‚das Volk‘, also die Fußläufigen klein/demütig/schuld beladen zu halten, damit die eigentlichen Täter frei fröhlich pfeifend davon kommen konnten! Leider haben dann rotgrünlinke dieses Narrative übernommen! Das war wohl dem Umstand geschuldet, dass die Altnazis für die USA einen gewissen Wert hatten. Für ein Lippenbekenntnis, nun astreine Demokraten geworden zu sein, durften die sich wieder v.A. bei Schwarz / Gelb , aber auch Rot rehabilitieren, bis hin zum Bundeskanzler. Der Feind im Osten war den Amis wichtiger als Sühne für Kriegsverbrechen und den Holocaust, zumal echte Aufklärung ein ganz düsteres Bild auf<span id="wpdiscuz-readmore-75724_75720"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 14:40</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75724_75720"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75736_75705" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='aquadraht' src='https://secure.gravatar.com/avatar/c32fc922899a9e4480965b317b249616?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c32fc922899a9e4480965b317b249616?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75736" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">aquadraht</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75736" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Tut mir leid, Rob, aber es ist schlimm, wenn da von einer &#8222;Mär&#8220; gesprochen wird. Das Naziregime hat vom ersten Tag an auf den Revanchekrieg hingearbeitet, und die Deutschnationalen und Zentrumsleute waren da voll dabei. Die Reichswehr hat seit 1918 auf die Hundertdivisionenarmee für den Revanchekrieg hingearbeitet. Daran gibt es nichts zu rütteln. Auch wenn Idioten wie D&amp;D im Namen der deutschen Kriegsschuld zu Aggressionskriegen der NATO trommeln, Schleimscheisser des Imperialismus. Der ist nicht satisfaktionsfähig. Eine andere Sache ist, dass die anderen Mächte auch imperialistisch waren und bis 1939 den Nazis zugearbeitet haben, mit Münchner Abkommen, Spanischem Bürgerkrieg und so<span id="wpdiscuz-readmore-75736_75705"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 22:17</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75736_75705"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75739_75736" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75739" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75739" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@aquadraht Es war überhaupt nicht meine Absicht, die Kriegsschuld Deutschlands in irgend einer Weise zu leugnen oder zu relativieren. Schließlich haben die Vertreter des Regimes beschlossen, das Gemetzel in Gang zu setzen um das zu erfüllen, was ihr geistiger Anführer in seinem Knastpamphlet bereits angekündigt hat, sofern er an die Macht kommen würde. Mir stinkt aber, dass immer ausgeklammert wird, dass es in beiden Weltkriegen auch Interessen anderer Staaten und Akteuere gab und in beiden Kriegen wurden prächtig Profite gemacht, auch durch die Unterstützung der deutschen Rüstungsindustrie. Man stelle sich auch mal die Frage, wie so ein armer, wenn auch<span id="wpdiscuz-readmore-75739_75736"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">5</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 22:48</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75739_75736"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75751_75739" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='aquadraht' src='https://secure.gravatar.com/avatar/c32fc922899a9e4480965b317b249616?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c32fc922899a9e4480965b317b249616?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75751" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">aquadraht</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75751" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Da gibt es keinen Widerspruch. Allerdings ist das seit mindestens 110 Jahren Gemeingut zu wissen, es gab die Imperialismusschriften von Lenin, Rosa Luxemburg, Bucharin und (mit Einschränkung seiner Illusionen eines friedlichen Ultraimperialismus) Hilferding. Auch im bürgerlichen Lager wurde die Kriegsgeilheit der herrschenden Industrie-, Militär-, Adels- und Politikerkreise ja durchaus thematisiert, damals entstand die internationale pazifistische Bewegung, die Krieg als Mittel der Politik verdammte. Die Grünen wie Springerlinke des Typs D&amp;D haben selbst diese anständige bürgerliche Tradition verraten und sind ins Lager der Militaristen und Faschisten übergegangen. Natürlich haben vor 1914 alle imperialistischen Länder mehr oder weniger auf den Krieg hingearbeitet,<span id="wpdiscuz-readmore-75751_75739"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5. Juli 2020 11:30</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75751_75739"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75754_75751" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75754" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75754" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@aquadraht Erich Kästner verfasste nach dem Krieg ein Gedicht „Wenn wir den Krieg gewonnen hätten“. Es endet mit der Zeile „zum Glück gewannen wir ihn nicht“. Dem muss man vollumfänglich zustimmen. Wenn Kriege überhaupt einen Sinn haben sollen, dann den, daraus zu lernen, wie man sie zukünftig vermeidet. Dazu gehört zum Einen ein sinnvoller Umgang mit dem Verlierer, anders als bei den Versailler Verträgen, über die als Einziger John Mainard Keynes als Verhandlungspartner voraussagte, dass sie die Grundlage für den nächsten Krieg darstellten, was dann ja auch so kam&#8230;. &#8230;.zum Anderen die Schaffung einer supranationalen Institution auf der Basis des<span id="wpdiscuz-readmore-75754_75751"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5. Juli 2020 12:59</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75754_75751"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75755_75751" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75755" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pen</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75755" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Erich Kästner<br />
Wenn wir den Krieg gewonnen hätten</p>
<p><a href="https://lyricstranslate.com/en/erich-kästner-die-andere-möglichkeit-lyrics.html" rel="nofollow">https://lyricstranslate.com/en/erich-kästner-die-andere-möglichkeit-lyrics.html</a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5. Juli 2020 13:03</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75755_75751"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75762_75739" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ert_ertrus' src='https://secure.gravatar.com/avatar/5f4ec8d98a59cced2beb2c6d88559415?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f4ec8d98a59cced2beb2c6d88559415?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75762" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">ert_ertrus</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75762" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>U.A. war Schicklgubers Coach und späterer Fotograf Putzi Hanfstaengl Deutschamerikaner und Harvardabsolvent. Der hat den ungeschlachten Adi überhaupt gesellschaftsfähig gemacht (quasi sein Spin Doctor) und Kontakte zu gehobenen Finanz- und Industriellenkreisen (mit)ermöglicht.<br />
Dass Opel seit 1928 zu General Motors gehörte (und im Krieg u. A. den legendären Opel Blitz en Masse für die Wehrmacht vom Band gehen liess) und die Kontakte sowohl der IG Farben zur Standard Oil Company als auch der Deutschen Bank zur Wall Street nicht nur erhalten blieben, sondern sogar vertieft wurden, ist inzwischen historische Allgemeinbildung. Die Auflistung könnte fortgesetzt weden …</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5. Juli 2020 13:47</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75762_75739"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75741_75736" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75741" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75741" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Nachtrag:</p>
<blockquote><p>Tut mir leid, Rob, aber es ist schlimm, wenn da von einer „Mär“ gesprochen wird.</p></blockquote>
<p>Warum?</p>
<p>Allein derUmstand, dass es ein Militärbündnis zwischen Österreich und Deutschland gab, straft die Aussage von der Alleinschuld Deutschlands in WWK1 schon Lügen.<br />
Britische ( Verlust der Wirtschaftsmacht ggü. Deutschland ) und russische Interessen ( Panslavismus ) oder das französische Interesse, sich für 1871 zu revanchieren, mal Außen vor.<br />
Nur weil das die Sieger in Versailles so beschlossen haben, ist es noch lange nicht wahr.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 22:59</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75741_75736"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75753_75736" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75753" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pen</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75753" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Rob @ aquadraht</p>
<p>Beides ist richtig. Die Nazis und die Großindustrie wollten und brauchten einen Krieg. Die Interessen bestimmter ausländischer Gruppen sind aber ebenso bewiesen.</p>
<p><a href="https://en.m.wikipedia.org/wiki/Nazism_in_the_Americas" rel="nofollow">https://en.m.wikipedia.org/wiki/Nazism_in_the_Americas</a></p>
<p><a href="https://www.ossietzky.net/19-2016&#038;textfile=3672" rel="nofollow">https://www.ossietzky.net/19-2016&#038;textfile=3672</a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5. Juli 2020 12:50</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75753_75736"  class="wpdiscuz_clear"></div></div><div id="wc-comm-75761_75753" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75761" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75761" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Pen </p>
<p>Auch lesenswert:</p>
<p><a href="http://www.nrhz.de/flyer/beitrag.php?id=21134" rel="nofollow">http://www.nrhz.de/flyer/beitrag.php?id=21134</a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>5. Juli 2020 13:34</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75761_75753"  class="wpdiscuz_clear"></div></div></div></div><div id="wc-comm-75718_75697" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Marla' src='https://secure.gravatar.com/avatar/301eb8ef8c08147b4c47dc3dcde8a15c?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/301eb8ef8c08147b4c47dc3dcde8a15c?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75718" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Marla</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75718" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ja aber&#8230;. Schon als junger Hüpfer war mir klar, mit der deutschen Erblast kann da kein unabhängiger Neuanfang gestaltet werden! (Weswegen ich mich übrigens immer immer wieder aufregende, dass die Erzählung lautet: seit &#8217;46 ne Demokratie! Zu einer Demokratie gehört es -so dachte ich mal- Unwahrheiten aus dem Weg zu räumen. Aber das Narrative wurde erzählt, erzählt, erzählt!) Was ich aber hoffte, also von den Mitleidenträgern 33-45, den Anrainerstaaten, war : sie bringen Deutschland in die &#8218;Mitte nehmend&#8216; dazu mit ihnen einen demokratisch verfassten Kontinent aufzubauen, aufgebaut auf Kultur, Friedenswunsch, Dichter- und Denkerhochburgen UND Erfginderreichtum! Tja, es ist als haben<span id="wpdiscuz-readmore-75718_75697"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 13:12</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75718_75697"  class="wpdiscuz_clear"></div></div></div></div><div id="wc-comm-75725_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Schorsch' src='https://secure.gravatar.com/avatar/d6a3e793876bc08e839e69c0b6280224?s=64&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6a3e793876bc08e839e69c0b6280224?s=128&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-75725" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Schorsch</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.neulandrebellen.de/2020/07/kontext-lasst-uns-doch-mal-wieder-kontexten/#comment-75725" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Leider sehr zutreffend. Gerade wenn sich in der Presse mal wieder über einen einzigen Satz aufgeregt wird, dann ist es ratsam, sich das ganze mal im Kontext durchzulesen, was dann aber oft wieder wegen dieser Algorithmen schwerer ist, als die vorgekaute Interpretation einfach hinzunehmen. Vor einiger Zeit hatte ich mal das Interview mit Kevin Kühnert auf Zeit-Online gelesen, in dem er angeblich die Verstaatlichung von BMW gefordert hatte. Irgendwann ging das dann rum und ich dachte nur noch: Hää? Das hat er doch gar nicht gesagt. Als ich dann das Originalinterview suchte, war es mittlerweile hinter der Paywall verschwunden und<span id="wpdiscuz-readmore-75725_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4. Juli 2020 14:57</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-75725_0"  class="wpdiscuz_clear"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                            <div class="by-wpdiscuz">
                            <span id="awpdiscuz" onclick='javascript:document.getElementById("bywpdiscuz").style.display = "inline";
                                    document.getElementById("awpdiscuz").style.display = "none";'>
                                <img alt="wpdiscuz" src="https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png"  align="absmiddle" class="wpdimg"/>
                            </span>&nbsp;
                            <a href="http://wpdiscuz.com/" target="_blank" id="bywpdiscuz" title="wpDiscuz v5.3.5 - Supercharged native comments">wpDiscuz</a>
                        </div>
                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="https://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Suchen" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Social</span></h3><div class="textwidget custom-html-widget"><ul>
<li><span class="fa fa-fw fa-facebook"></span> <a href="https://www.facebook.com/neulandrebellen/">Facebook</a></li>
<li><span class="fa fa-fw fa-twitter"></span> <a href="https://twitter.com/neulandrebellen/"> Twitter</a></li>
<li><span class="fa fa-fw fa-podcast"></span> <a href="https://podcasts.apple.com/de/podcast/mehrwutstropfen/id1454211567">PodCast</a></li>
</ul></div></aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3>		<ul>
				<li class="cat-item cat-item-342"><a href="https://www.neulandrebellen.de/category/gastbeitrag/">Gastbeitrag</a> (13)
</li>
	<li class="cat-item cat-item-343"><a href="https://www.neulandrebellen.de/category/gesellschaft/">Gesellschaft</a> (305)
</li>
	<li class="cat-item cat-item-1332"><a href="https://www.neulandrebellen.de/category/gesundheit/">Gesundheit</a> (15)
</li>
	<li class="cat-item cat-item-344"><a href="https://www.neulandrebellen.de/category/glossen-stories-fiktionen/">Glossen, Stories &amp; in eigener Sache</a> (44)
</li>
	<li class="cat-item cat-item-345"><a href="https://www.neulandrebellen.de/category/heppenheimer-hiob/">Heppenheimer Hiob</a> (160)
</li>
	<li class="cat-item cat-item-346"><a href="https://www.neulandrebellen.de/category/kultur/">Kultur</a> (23)
</li>
	<li class="cat-item cat-item-347"><a href="https://www.neulandrebellen.de/category/medien/">Medien</a> (86)
</li>
	<li class="cat-item cat-item-348"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen/">Mehrwutstropfen</a> (44)
</li>
	<li class="cat-item cat-item-349"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen-podcast/">mehrwutstropfen! – der podcast</a> (97)
</li>
	<li class="cat-item cat-item-350"><a href="https://www.neulandrebellen.de/category/meinung/">Meinung</a> (81)
</li>
	<li class="cat-item cat-item-351"><a href="https://www.neulandrebellen.de/category/oekonomie/">Ökonomie</a> (124)
</li>
	<li class="cat-item cat-item-352"><a href="https://www.neulandrebellen.de/category/politik/">Politik</a> (242)
</li>
	<li class="cat-item cat-item-484"><a href="https://www.neulandrebellen.de/category/pro-contra/">Pro &amp; Contra</a> (3)
</li>
	<li class="cat-item cat-item-353"><a href="https://www.neulandrebellen.de/category/sport/">Sport</a> (12)
</li>
	<li class="cat-item cat-item-354"><a href="https://www.neulandrebellen.de/category/wissenschaft/">Wissenschaft</a> (28)
</li>
		</ul>
			</aside><aside id="text-33" class="widget widget_text clearfix"><h3 class="widget-title"><span>cannaable</span></h3>			<div class="textwidget"><p><a href="https://www.cannaable.de/?utm_source=neulandrebellen&amp;utm_medium=banner&amp;utm_campaign=startseite_generell" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-142761" src="https://www.neulandrebellen.de/wp-content/uploads/2020/03/Banner-Neulandrebellen-195x300.jpg" alt="" width="195" height="300" /></a></p>
</div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Neue Kommentare</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Robbespiere</span> bei <a href="https://www.neulandrebellen.de/2020/07/toennies-und-gabriel-skandaloese-showpolitik/#comment-76114">Skandalöse Showpolitik</a></li><li class="recentcomments"><span class="comment-author-link">Pen</span> bei <a href="https://www.neulandrebellen.de/2020/07/toennies-und-gabriel-skandaloese-showpolitik/#comment-76113">Skandalöse Showpolitik</a></li><li class="recentcomments"><span class="comment-author-link">Pen</span> bei <a href="https://www.neulandrebellen.de/2020/07/toennies-und-gabriel-skandaloese-showpolitik/#comment-76112">Skandalöse Showpolitik</a></li><li class="recentcomments"><span class="comment-author-link">Pen</span> bei <a href="https://www.neulandrebellen.de/2020/07/toennies-und-gabriel-skandaloese-showpolitik/#comment-76111">Skandalöse Showpolitik</a></li><li class="recentcomments"><span class="comment-author-link">Pen</span> bei <a href="https://www.neulandrebellen.de/2020/07/toennies-und-gabriel-skandaloese-showpolitik/#comment-76110">Skandalöse Showpolitik</a></li></ul></aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rebellenfreunde</span></h3>			<div class="textwidget"><a href="https://der-5-minuten-blog.de/" target="blank" rel="noopener noreferrer">Der 5 Minuten Blog</a>
<br>
<a href="https://www.taublog.de/" target="blank" rel="noopener noreferrer">TauBlog</a>
<br>
<a href="http://www.feynsinn.org" target="blank" rel="noopener noreferrer">Feynsinn</a>
<br>
<a href="https://makroskop.eu/" target="blank" rel="noopener noreferrer">Makroskop</a>
<br>
<a href="https://fliegende-bretter.blogspot.com//" target="blank" rel="noopener noreferrer">Fliegende Bretter</a>
<br>
<a href="http://http.//zeitgeistlos.de/zgblog" target="blank" rel="noopener noreferrer">Zeitgeistlos</a>
<br>
<a href="https://kritikundkunst.wordpress.com" target="blank" rel="noopener noreferrer">Kritik und Kunst</a>
<br>
<a hreft="https://www.misik.at" target="blank" rel="noopener noreferrer">Misik</a>
<br>
<a href="http://unterströmt.de/" target="blank" rel="noopener noreferrer">unterströmt</a>
<br></div>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archive</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://www.neulandrebellen.de/2020/07/'> Juli 2020 &nbsp;(8)</option>
	<option value='https://www.neulandrebellen.de/2020/06/'> Juni 2020 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2020/05/'> Mai 2020 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2020/04/'> April 2020 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2020/03/'> März 2020 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2020/02/'> Februar 2020 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2020/01/'> Januar 2020 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2019/12/'> Dezember 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/11/'> November 2019 &nbsp;(18)</option>
	<option value='https://www.neulandrebellen.de/2019/10/'> Oktober 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/09/'> September 2019 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2019/08/'> August 2019 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2019/07/'> Juli 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/06/'> Juni 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/05/'> Mai 2019 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2019/04/'> April 2019 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2019/03/'> März 2019 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2019/02/'> Februar 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/01/'> Januar 2019 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/12/'> Dezember 2018 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/11/'> November 2018 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/10/'> Oktober 2018 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2018/09/'> September 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/08/'> August 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/07/'> Juli 2018 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2018/06/'> Juni 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/05/'> Mai 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/04/'> April 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/03/'> März 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/02/'> Februar 2018 &nbsp;(25)</option>
	<option value='https://www.neulandrebellen.de/2018/01/'> Januar 2018 &nbsp;(29)</option>
	<option value='https://www.neulandrebellen.de/2017/12/'> Dezember 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/11/'> November 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/10/'> Oktober 2017 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2017/09/'> September 2017 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2017/08/'> August 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/07/'> Juli 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/06/'> Juni 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/05/'> Mai 2017 &nbsp;(29)</option>
	<option value='https://www.neulandrebellen.de/2017/04/'> April 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/03/'> März 2017 &nbsp;(31)</option>
	<option value='https://www.neulandrebellen.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
	<option value='https://www.neulandrebellen.de/2017/01/'> Januar 2017 &nbsp;(30)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-29" class="widget widget_text clearfix"><h3 class="widget-title"><span>über die neulandrebellen</span></h3>			<div class="textwidget"><p><a href="/wp-content/uploads/2019/03/neuland_logo_512_transp.png"><img class="alignnone size-medium wp-image-140396" src="/wp-content/uploads/2019/03/neuland_logo_512_transp-268x300.png" alt="" width="268" height="300" /></a><br />
Wir neulandrebellen können Journalismus nicht neu erfinden, haben weder Korrespondenten noch Insider. Was wir aber können: Die Narrative, die man uns medial serviert, gegen den Strich bürsten &#8211; und der Deutungshoheit dieser Märchen ans Bein pinkeln. In diesem Sinne: Wir lassen es laufen.</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-30" class="widget widget_text clearfix"><h3 class="widget-title"><span>social</span></h3>			<div class="textwidget"><ul>
<li><span class="fa fa-fw fa-facebook">&nbsp;</span> <a href="https://www.facebook.com/neulandrebellen/"> Facebook</a></li>
<li><span class="fa fa-fw fa-twitter">&nbsp;</span> <a href="https://twitter.com/neulandrebellen/"> Twitter</a></li>
<li><span class="fa fa-fw fa-podcast">&nbsp;</span> <a href="https://itunes.apple.com/de/podcast/mehrwutstropfen-der-podcast-neulandrebellen/id1454211567?l=en+"> PodCast</a></li>
</ul>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-31" class="widget widget_text clearfix"><h3 class="widget-title"><span>unterstützen</span></h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="CS4EM8B4MC2XU" /><br />
<input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img style="display: none !important;" hidden="" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-32" class="widget widget_text clearfix"><h3 class="widget-title"><span>kleingedrucktes</span></h3>			<div class="textwidget"><ul>
<li><a href="/impressum/">Impressum</a></li>
<li><a href="/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



<script type="text/javascript" src="https://steadyhq.com/widget_loader/9283b263-f95b-41a9-9574-c8b1c36404d6"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123558198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123558198-1');
</script>


</div><!-- #page -->
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><link rel='stylesheet' id='shariffcss-css'  href='https://www.neulandrebellen.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlungsliste","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/quicktags.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"be8f0207da","ajax_url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var print_data = {"id3195":{"pom_site_css":"","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.9'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(224,191,141,1);"><div class="cookie-notice-container" style="color: #000000;"><span id="cn-notice-text" class="cn-text-container"><p>Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Du kannst Deine Browser-Einstellungen anpassen, um dies zu unterbinden. Bereits gesetzte Cookies kannst Du in den Einstellungen löschen. Bitte schaue dafür in der Hilfe Deines Browsers. Außerdem geben wir Informationen zu Deiner Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. Du findest ausführliche Erklärungen in unserer <a href="https://www.neulandrebellen.de/datenschutzerklaerung/">Datenschutzerklärung</a>.</p></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Einverstanden!</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
