<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="eWgkeS6g3N5c4lUimQC6bXXJWuRHUj7zDbScmSWpJrU" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.neulandrebellen.de/xmlrpc.php" />
	<title>Privatisiert die Bundesliga! - neulandrebellen</title>
<meta property="og:title" content="Privatisiert die Bundesliga!"/>
<meta property="og:description" content="Privatisierungen sind ja nicht immer schlecht. Sie werden nur falsch angewandt. Nehmen wir doch mal den Fußball, die Bundesliga: Warum wird der sozialisiert? B"/>
<meta property="og:image" content="https://www.neulandrebellen.de/wp-content/uploads/2019/05/FußballFans.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Privatisiert die Bundesliga!"/>
<meta property="twitter:description" content="Privatisierungen sind ja nicht immer schlecht. Sie werden nur falsch angewandt. Nehmen wir doch mal den Fußball, die Bundesliga: Warum wird der sozialisiert? B"/>
<meta property="twitter:image" content="https://www.neulandrebellen.de/wp-content/uploads/2019/05/FußballFans.jpg"/>
<meta name="author" content="Roberto J. De Lapuente"/>

<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Übertragung der Bundesliga gehört privatisiert. Hier widerspricht Privatisierung mal ausnahmsweise nicht den Interessen der Allgemeinheit."/>
<link rel="canonical" href="https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/" />
<meta property="og:site_name" content="neulandrebellen" />
<meta property="article:publisher" content="https://de-de.facebook.com/Neulandrebellen/" />
<meta property="article:tag" content="Bundesliga" />
<meta property="article:tag" content="DFB" />
<meta property="article:tag" content="Fußball" />
<meta property="article:tag" content="Gebühren" />
<meta property="article:tag" content="öffentlich-rechtliches Fernsehen" />
<meta property="article:tag" content="Premier League" />
<meta property="article:tag" content="Sky" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-05-20T03:45:20+00:00" />
<meta property="article:modified_time" content="2019-05-20T05:05:36+00:00" />
<meta property="og:updated_time" content="2019-05-20T05:05:36+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@neulandrebellen" />
<meta name="twitter:creator" content="@neulandrebellen" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Person","@id":"https://www.neulandrebellen.de/#person","name":"Tom Wellbrock","image":{"@type":"ImageObject","@id":"https://www.neulandrebellen.de/#personlogo","url":"https://secure.gravatar.com/avatar/49147e8bd0fba49a7936533c3e78ca96?s=96&d=monsterid&r=g","caption":"Tom Wellbrock"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.neulandrebellen.de/#website","url":"https://www.neulandrebellen.de/","name":"neulandrebellen","publisher":{"@id":"https://www.neulandrebellen.de/#person"},"potentialAction":{"@type":"SearchAction","target":"https://www.neulandrebellen.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/#webpage","url":"https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/","inLanguage":"de-DE","name":"Privatisiert die Bundesliga! - neulandrebellen","isPartOf":{"@id":"https://www.neulandrebellen.de/#website"},"image":{"@type":"ImageObject","@id":"https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/#primaryimage","url":"https://www.neulandrebellen.de/wp-content/uploads/2019/05/Fu\u00dfballFans.jpg","width":600,"height":400},"primaryImageOfPage":{"@id":"https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/#primaryimage"},"datePublished":"2019-05-20T03:45:20+00:00","dateModified":"2019-05-20T05:05:36+00:00","description":"Die \u00dcbertragung der Bundesliga geh\u00f6rt privatisiert. Hier widerspricht Privatisierung mal ausnahmsweise nicht den Interessen der Allgemeinheit."},{"@type":"Article","@id":"https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/#article","isPartOf":{"@id":"https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/#webpage"},"author":{"@id":"https://www.neulandrebellen.de/author/roberto/#author","name":"Roberto J. De Lapuente"},"publisher":{"@id":"https://www.neulandrebellen.de/#person"},"headline":"Privatisiert die Bundesliga!","datePublished":"2019-05-20T03:45:20+00:00","dateModified":"2019-05-20T05:05:36+00:00","commentCount":"36","mainEntityOfPage":"https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/#webpage","image":{"@id":"https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/#primaryimage"},"keywords":"Bundesliga,DFB,Fu\u00dfball,Geb\u00fchren,\u00f6ffentlich-rechtliches Fernsehen,Premier League,Sky","articleSection":"Medien,Sport"},{"@type":"Person","@id":"https://www.neulandrebellen.de/author/roberto/#author","name":"Roberto J. De Lapuente","image":{"@type":"ImageObject","@id":"https://www.neulandrebellen.de/#personlogo","url":"https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=96&d=monsterid&r=g","caption":"Roberto J. De Lapuente"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Feed" href="https://www.neulandrebellen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Kommentar-Feed" href="https://www.neulandrebellen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Privatisiert die Bundesliga! Kommentar-Feed" href="https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neulandrebellen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neulandrebellen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://www.neulandrebellen.de/wp-content/themes/neulandrebellen/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.neulandrebellen.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie die erforderlichen Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse","wc_invalid_captcha":"Captcha Code ist falsch","wc_login_to_vote":"Um Ihre Stimme abgeben zu k\u00f6nnen m\u00fcssen Sie angemeldet sein","wc_deny_voting_from_same_ip":"Es ist nur eine Stimmvergabe m\u00f6glich","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt","wc_voting_error":"Bewertungs-Fehler","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen","wc_new_comment_button_text":"Neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"neue Anwort zu Ihrem Kommentar","wc_new_replies_button_text":"neue Antworten zu Ihren Kommentaren","wc_msg_input_min_length":"Diese Eingabe ist zu kurz","wc_msg_input_max_length":"Diese Eingabe ist zu lang","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"a0427d552992840f7ba291fb7283d50d","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":140643,"loadLastCommentId":"60841","lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sind Sie sicher, dass Sie diesen Kommentar l\u00f6schen wollen?","msgConfirmCancelSubscription":"Sind Sie sicher, dass Sie Ihr Abo k\u00fcndigen wollen?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.1.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.neulandrebellen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neulandrebellen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neulandrebellen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.neulandrebellen.de/?p=140643' />
<link rel="alternate" type="application/json+oembed" href="https://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F05%2Ftv-gebuehren-privatisiert-die-bundesliga-endlich%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F05%2Ftv-gebuehren-privatisiert-die-bundesliga-endlich%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
            <style>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</style>
            <style type="text/css" media="screen">input#akismet_privacy_check { float: left; margin: 7px 7px 7px 0; width: 13px; }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- neulandrebellen Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-140643 single-format-standard  wide">




<div id="page" class="hfeed site">

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
				
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.neulandrebellen.de/" title="neulandrebellen" rel="home">neulandrebellen</a>
							</h3>
						
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="/"><img src="https://www.neulandrebellen.de/wp-content/uploads/2019/04/neuland_logo_1400x300.jpg" class="header-image" width="1400" height="300" alt="neulandrebellen"></a></div></div>
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
										<p class="menu-toggle"></p>
																			</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-140643" class="post-140643 post type-post status-publish format-standard has-post-thumbnail hentry category-medien category-sport tag-bundesliga tag-dfb tag-fussball tag-gebuehren tag-oeffentlich-rechtliches-fernsehen tag-premier-league tag-sky">
	
	
	
	
					<div class="featured-image">
									<img width="600" height="400" src="https://www.neulandrebellen.de/wp-content/uploads/2019/05/FußballFans.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.neulandrebellen.de/wp-content/uploads/2019/05/FußballFans.jpg 600w, https://www.neulandrebellen.de/wp-content/uploads/2019/05/FußballFans-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><div class="ccfic"><span class="ccfic-text">Bundesarchiv, Bild 183-1989-0401-016 / Settnik, Bernd / CC-BY-SA 3.0 [<a href="https://creativecommons.org/licenses/by-sa/3.0/de/deed.en">CC BY-SA 3.0 de</a>], <a href="https://commons.wikimedia.org/wiki/File:Bundesarchiv_Bild_183-1989-0401-016,_FDGB-Pokal,_Finale,_BFC_Dynamo_-_FC_Karl-Marx-Stadt_1-0.jpg">via Wikimedia Commons</a></span></div>											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.neulandrebellen.de/category/medien/"  rel="category tag">Medien</a>&nbsp;<a href="https://www.neulandrebellen.de/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Privatisiert die Bundesliga!				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/" title="5:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-20T05:45:20+02:00">20. Mai 2019</time><time class="updated" datetime="2019-05-20T07:05:36+02:00">20. Mai 2019</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.neulandrebellen.de/author/roberto/" title="Roberto J. De Lapuente">Roberto J. De Lapuente</a></span></span>

			
						<span class="comments"><a href="https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/#comments"><i class="fa fa-comments"></i> 36 Kommentare</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.neulandrebellen.de/tag/bundesliga/" rel="tag">Bundesliga</a>, <a href="https://www.neulandrebellen.de/tag/dfb/" rel="tag">DFB</a>, <a href="https://www.neulandrebellen.de/tag/fussball/" rel="tag">Fußball</a>, <a href="https://www.neulandrebellen.de/tag/gebuehren/" rel="tag">Gebühren</a>, <a href="https://www.neulandrebellen.de/tag/oeffentlich-rechtliches-fernsehen/" rel="tag">öffentlich-rechtliches Fernsehen</a>, <a href="https://www.neulandrebellen.de/tag/premier-league/" rel="tag">Premier League</a>, <a href="https://www.neulandrebellen.de/tag/sky/" rel="tag">Sky</a></span></div>
		<div class="entry-content clearfix">
			<div class="ShariffSC container-shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F05%2Ftv-gebuehren-privatisiert-die-bundesliga-endlich%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F05%2Ftv-gebuehren-privatisiert-die-bundesliga-endlich%2F&text=Privatisiert%20die%20Bundesliga%21" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Privatisiert%20die%20Bundesliga%21%20https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F05%2Ftv-gebuehren-privatisiert-die-bundesliga-endlich%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F05%2Ftv-gebuehren-privatisiert-die-bundesliga-endlich%2F&text=Privatisiert%20die%20Bundesliga%21" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://www.neulandrebellen.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fe9312" target="_blank"><span class="shariff-icon" style="fill:#fe9312"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text" style="color:#fe9312">RSS-feed</span>&nbsp;</a></li></ul></div></div><p><em>Privatisierungen sind ja nicht immer schlecht. Sie werden nur falsch angewandt. Nehmen wir doch mal den Fußball, die Bundesliga: Warum wird der sozialisiert? Bei all dem Gejammer um die angeblich leeren Kassen des öffentlich-rechtlichen Fernsehens bleibt doch nur eine Maßanahme: Privatisiert den Fußball. So schnell wie möglich.</em></p>
<p>Die ARD möchte dem Bezahlsender Sky den Kampf ansagen. Künftig sollen mehr Live-Bundesligaspiele auch im öffentlich-rechtlichen Fernsehen platziert werden. Ein solcher Kurs wird dem Gebührenzahler künftig was kosten. Und das, obgleich die Sendeanstalten &#8211; <a href="https://www.neues-deutschland.de/artikel/1110140.gez-gebuehren-den-oeffentlich-rechtlichen-geht-es-wohl-zu-gut.html">insbesondere ZDF-Intendant Thomas Bellut</a> &#8211; immer wieder dadurch auffallen, eine Erhöhung der Fernsehgebühren durchzusetzen. Denn mit der derzeitigen geleisteten Abgabe, so hallt es in den öffentlich-rechtlichen Fluren, könne man nicht mehr die Qualität garantieren, die man von den Programmen eigentlich gewohnt sei.</p>
<p>Eigentlich schade, dass dann vielleicht nicht mehr jeden Sonntag seichter Pilcher-Tag sein kann, weil die Kohle nicht mehr für fließbandbasierte 08/15-Produktionen reicht. Und wer all die aussortierten Promis durchfüttert, die sich gemeinhin am Samstagabend ihr Gnadenbrot in grenzdebilen Spielshows ergattern, bleibt auch zunächst fraglich. Aber man darf sich sicher sein: Die werden immer ihr Plätzchen am Lagerfeuer des gebührenfinanzierten Fernsehens schon beibehalten. Nein, die potenziellen Gebührenerhöher drohen mit dem Sport. Der würde nämlich kleiner geschrieben werden müssen. Denn die Übertragungsrechte steigen und steigen, wenn die Bundesliga weiterhin bei ARD und ZDF aufgehoben sein sollen, müssen sich die Gebührenzahler das was kosten lassen. Und seien wir doch mal ehrlich, die Bundesliga gehört ins öffentlich-rechtliche Fernsehen, oder nicht? Sie ist doch ein Kulturgut, eine von uns, <em>who never walks alone</em>.</p>
<h6><strong>Ehre, Aufopferung, Kampf: Sport als hehres Gut &#8211; und nicht als Geschäft</strong></h6>
<p>Aber warum soll das eigentlich so sein? Fußball ist eine Ware. Ein Konsumprodukt. Heute mehr als je zuvor. Wieso sollen Sendeanstalten, die einen öffentlichen Auftrag folgen, für die Sicherstellung eines freien Zugangs zu einem Konsumgut garantieren? Im europäischen Ausland hat man einen ganz anderen Bezug zum Sport ganz generell. Dort galt er immer <a href="https://www.neulandrebellen.de/2017/06/elf-renditen-muesst-ihr-sein/">als Geschäft</a>, daher versuchte man zum Beispiel in England recht früh, Fußballvereine auf eigene finanzielle Füße zu stellen. In Deutschland tat der Deutsche Fußball Bund (DFB) bis Mitte der Siebziger so, als schlummere in diesem Sport so viel mehr: Ehre, Kampf, Aufopferung &#8211; Geld so glaubten die Funktionäre des Verbandes, würde nur den Charakter verderben. Der favorisierte Amateurstatus war daher gleichbedeutend mit dem wahren, dem ungetrübten Sportsgeist. Diese Haltung war übrigens lange vor dem Dritten Reich beim DFB üblich &#8211; und sie blieb es gut drei Jahrzehnte danach noch.</p>
<p>Schon jetzt gibt man viel Geld für die Übertragungsrechte aus. Dabei hat man gewissermaßen nur eine Berechtigung zur Zweitnutzung. Deswegen will man jetzt verstärkt auf gelegentliche Live-Übertragungen setzen. Im Jahr 2017 haben das ARD und das ZDF zusammen mit Eurosport und Sky 4,64 Milliarden Euro an die Deutsche Fußball Liga (DFL) überwiesen. Die Summe gilt für vier Spielzeiten. Wieviel genau von den Öffentlich-Rechtlichen beigesteuert wurde, ist nicht ganz klar. Transparenz ist nämlich nicht das Steckenpferd des gebührenfinanzierten Fernsehens. Durchaus denkbar, dass da eine Milliarde oder mehr an Gebührengelder an die Klubs überwiesen wurden.</p>
<h6><strong>Niemand muss Fußball gucken</strong></h6>
<p>Fußball ist jedoch kein Grundrecht. Nicht für die Zuschauer und Konsumenten &#8211; und auch nicht für die Vereine, die sich freilich gerne mit öffentlichen Geldern ausstatten lassen. Wieso diesen Sport also nicht endgültig privatisieren? Privatisierungen sind doch so trendy in unserem schönen neuen Reformdeutschland. Weshalb nicht auch bei Angelegenheiten, die privates Vergnügen und nicht Allgemeingut oder von höheren öffentlichen Interesse sind? Bei diesem Thema wäre eine Auslagerung zu einem privaten Anbieter nicht mal politisch heikel, wie bei all den getätigten, gewollten und teils getanen Privatisierungen, die dieses Land in den letzten Jahrzehnten ereilten. Telefonieren, Briefe schreiben oder mit der Bahn fahren müssen alle. Hier handelt es sich um Grundbedürfnisse. Fußball gucken muss jedoch niemand &#8211; es ist kein Grundbedürfnis. Nur eine Leidenschaft. Ein Hobby. Reines Privatinteresse halt.</p>
<p>Klar können Privatsender die Summen nicht so ungeniert aufbringen, wie öffentlich-rechtliche Anstalten. Sie müssen mehr Werbekunden aktivieren, mehr Werbung ausstrahlen, was die Präsentation der Bundesliga unattraktiver gestaltet. Bei ARD und ZDF schnippt man viel leichter nur mal mit dem Finger, mahnt höhere Einnahmen an, erpresst mittels Leistungseinstellung und erhält im Regelfall auch früher oder später mehr Geld. Privatsender müssen sich Einnahmen erwirtschaften, um mithalten zu können &#8211; und dann wollen sie am erworbenen, nicht ganz billigen Produkt, auch noch was dazuverdienen.</p>
<h6><strong>Das Märchen von der Bundesliga als Grundbedürfnis</strong></h6>
<p>Aber das wäre ja der Untergang der Bundesliga und meines Klubs, werden da einige unken. Und das sind noch die Freundlicheren, die anderen singen erbost, dass sie wissen wo mein Auto steht. <em>Isch &#8218;abe gar kein Auto</em> &#8211; das stört sie aber gar nicht, für Fakten sind sie nicht zugänglich. Wenn es um den Verein geht, geht es um Leben und Tod. Überdramatisiert gesprochen stimmt das ja sogar. Andererseits muss man sich die Frage gefallen lassen, ob man den enthemmten Preisanstieg dauerhaft auf Staats- und Gebührenzahlerkosten mittragen will. Wenn man da nicht bremst, wird man die Preisexplosion nie bändigen. Dadurch, dass man glaubt, Fußball sei öffentliches Kulturgut, macht man sich erpressbar für weitere Preissteigerung in puncto Übertragungsrechte.<br />
<img src="https://vg08.met.vgwort.de/na/c241013c18ce4f77824ece7df16c7483" alt="" width="1" height="1" /><br />
Es wird höchste Zeit anzuerkennen, dass die Bundesliga Privatsache ist. Dieser Ansatz vom angeblich höheren Interesse der Bundesliga ist nicht mehr als eine ausgemacht romantisches Märchen, die einzig dem Zweck dient, die Liga mit sicheren Geldleistungen seitens aller Gebührenzahler auszustatten. Durch die Privatisierung des Fußballs könnte es früher oder später zu einer (wengistens sachten) Regulierung der Kosten kommen. Denn wenn keiner überzogene Übertragungsrechte bezahlen will, sind sie am Ende auch nicht das wert, was die Klubs vorgeben an Werten anzubieten.</p>
<div class="ShariffSC container-shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F05%2Ftv-gebuehren-privatisiert-die-bundesliga-endlich%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F05%2Ftv-gebuehren-privatisiert-die-bundesliga-endlich%2F&text=Privatisiert%20die%20Bundesliga%21" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Privatisiert%20die%20Bundesliga%21%20https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F05%2Ftv-gebuehren-privatisiert-die-bundesliga-endlich%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F05%2Ftv-gebuehren-privatisiert-die-bundesliga-endlich%2F&text=Privatisiert%20die%20Bundesliga%21" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://www.neulandrebellen.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fe9312" target="_blank"><span class="shariff-icon" style="fill:#fe9312"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text" style="color:#fe9312">RSS-feed</span>&nbsp;</a></li></ul></div></div>		</div>

			</div>

	</article>

		
        <div class='printomatic pom-default ' id='id7790' alt='Diesen Beitrag ausdrucken' title='Diesen Beitrag ausdrucken' data-print_target='article .article-content'></div> <div class='printomatictext' id='id7790' alt='Diesen Beitrag ausdrucken' title='Diesen Beitrag ausdrucken' data-print_target='article .article-content'>Diesen Beitrag ausdrucken</div><div style='clear: both;'></div>
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.neulandrebellen.de/2019/05/paketzusteller-ein-kurzes-gespraech-mit-einem-muli/" rel="prev"><span class="meta-nav">&larr;</span> Paketzusteller: Ein kurzes Gespräch mit einem Muli</a></li>
				<li class="next"></li>
			</ul>
				
		
		
		
	    <a class="support-link" href="/hilf-den-neulandrebellen/">
        <span class="fa fa-fw fa-arrow-right"></span> Unterstütze uns und hilf dabei, die neulandrebellen besser und wirkungsmächtiger zu machen 
    </a>
	    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">36</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Hinterlasse einen Kommentar            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Bitte <a rel="nofollow" href="https://www.neulandrebellen.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F05%2Ftv-gebuehren-privatisiert-die-bundesliga-endlich%2F">Anmelden</a> um zu kommentieren</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="An Diskussion beteiligen..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-single custom_field_5b043035071fa-wrapper wpd-required-group">
                <div class="wpd-field-group-title">
                    <div class="wpd-item">
                        <input id="custom_field_5b043035071fa-1_0_0" type="checkbox" name="custom_field_5b043035071fa[]" value="1" class="custom_field_5b043035071fa wpd-field"  required>
                        <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b043035071fa-1_0_0">Mit Setzen des Häkchens stimmen Sie der Speicherung und Verabeitung Ihrer Daten durch diese Website zu. Um die Übersicht über Kommentare zu behalten und Missbrauch zu erschweren, speichert diese Website Name, e-Mail-Adresse, Kommentar sowie IP-Adresse Ihres Kommentars. Genauere Informationen finden Sie in unserer Datenschutzerklärung. Scrollen Sie hierzu bis ans Ende dieser Seite.</label>
                    </div>
                </div>
                            </div>
        
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">6</span>
                        <wpdtip>Kommentar Themen</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">30</span>
                        <wpdtip>Themen Antworten</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Follower</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Kommentar, auf das am meisten reagiert wurde</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Beliebtestes Kommentar Thema</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">10</span>
                        <wpdtip>Kommentatoren</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img alt='Anton' src='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Anton'/><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Robbespiere'/><img alt='Brian DuBois-Guilbert' src='https://secure.gravatar.com/avatar/f875d1f29fdf87467d56e6118f51c710?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/f875d1f29fdf87467d56e6118f51c710?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Brian DuBois-Guilbert'/><img alt='anton' src='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='anton'/><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Nashörnchen'/>                        <wpdtip>Letzte Kommentartoren</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="An Diskussion beteiligen..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                    </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Abonnieren &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">neueste</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active">älteste</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">meiste Bewertungen</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.neulandrebellen.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">allen neuen Kommentare</option>
                                                                                                                            <option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="76d36dcb12" /><input type="hidden" name="_wp_http_referer" value="/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/" />                                                                <input type="hidden" value="140643" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-60802_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='niki' src='https://secure.gravatar.com/avatar/6ab3b542e75c3c618d50289a9a12a485?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ab3b542e75c3c618d50289a9a12a485?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60802" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">niki</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Bei Fußball setzt der gemeine Verstand vieler komplett aus&#8230;<br />
Kann mal jemand die Psychologie dahinter erklären?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 7:43</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60802_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-60803_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ChrissieR' src='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60803" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">ChrissieR</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Guude!</p>
<p>Also mich frustet es immer, wenn schöne Spielfilme oder gute Krimis wegfallen, weil wieder mal irgendeine Fussball-WM, EM oder sonst ein Fussball-Ereignis stattfindet!</p>
<p>Warum nicht einen Sportsender , der das alles sendet &#8211; aber ausserhalb der üblichen Programme. Ich werde mich nie für Fussball interessieren, schon deshalb nicht, weil es ein durch und durch kommerzieller Sport geworden ist!<br />
Die Kosten für solch einen Sender müssten halt die Vereine zahlen.Geld haben die ja genug&#8230;</p>
<p>Bis denne</p>
<p>Christine</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 7:49</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60803_0"  class="wpdiscuz_clear"></div><div id="wc-comm-60804_60803" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='niki' src='https://secure.gravatar.com/avatar/6ab3b542e75c3c618d50289a9a12a485?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ab3b542e75c3c618d50289a9a12a485?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60804" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">niki</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Warum nicht einen Sportsender , der das alles sendet </p></blockquote>
<p>Es gibt genug Private, die das tun&#8230; Und das ist auch ausnahmsweise richtig so&#8230; Sport ist in der Tat Privatsache&#8230;<br />
Aus Politik und Co. sollten die sich aber heraushalten!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 9:00</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60804_60803"  class="wpdiscuz_clear"></div></div></div><div id="wc-comm-60805_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60805" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Na ja, unser gemeinsamer Rundfunk, den wir mit unserer selbstbestimmten Demoratiebeteiligung so gerne ermöglichen, bringt sowieso Tag für Tag so unfaßbar viel Scheiße &#8211; da kommt es auf das bissl Fußball nun wahrlich auch nicht mehr an. Vielleicht ist es sogar eher ein kleiner Lichtblick. Und irgendwer muß ihn ja bringen &#8211; bei den Privaten wäre es noch erheblich teurer&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 9:16</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60805_0"  class="wpdiscuz_clear"></div><div id="wc-comm-60807_60805" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60807" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Nashörnchen Na ja, unser gemeinsamer Rundfunk, den wir mit unserer selbstbestimmten Demoratiebeteiligung ermöglichen, bringt sowieso Tag für Tag so unfaßbar viel Scheiße – da kommt es auf das bissl Fußball nun wahrlich auch nicht mehr an. Und irgendwer muß ihn ja bringen – bei den Privaten wäre es noch erheblich teurer… Das sehe ganz anders. Sport ist ein individuelles Plaisier, kein Gemeingut, von dem Alle etwas haben (müssen) und warum sollen dann alle Zuschauer dafür bezahlen, zumal die Kosten für die Übertragungen immer weiter in die Höhe schießen? Da es nun Mal nach dem Willen der Oggersheimer Gemeinwohl-Abrissbirne und seines<span id="wpdiscuz-readmore-60807_60805"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">6</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 9:59</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60807_60805"  class="wpdiscuz_clear"></div><div id="wc-comm-60809_60807" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60809" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>sollen sich die Fans eben dort ihr Vergnügen holen und entweder bezahlen oder sich mit Werbespots zuzumüllen lassen.</p></blockquote>
<p>Entweder bezahlen &gt; einverstanden. Da dürfte Fußball für Sky &amp; Co. auch die fast alleinige Existenzgrundlage sein. Kann aber längst nicht jeder bezahlen.<br />
Oder mit Werbespots zumüllen lassen &gt; und die bezahlt wer??? Richtich: DU!!! Und ich. Und jeder, der einen Joghurt kauft. Oder Waschpulver. Oder Hyaluron. Oder, oder, oder. Und da bezahlen wir weit, weit mehr als 17,50 im Monat&#8230;<br />
Fußball ist nunmal gesellschaftlich relevant. Auch für Billiglöhner, Rentner, Arbeitslose. Und bei 538426 ÖR-Sendern kann man ja notfalls auch mal umschalten&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 10:34</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60809_60807"  class="wpdiscuz_clear"></div><div id="wc-comm-60821_60809" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60821" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Nashörnchen Entweder bezahlen &gt; einverstanden. Da dürfte Fußball für Sky &amp; Co. auch die fast alleinige Existenzgrundlage sein. Kann aber längst nicht jeder bezahlen. Oder mit Werbespots zumüllen lassen &gt; und die bezahlt wer??? Richtich: DU!!! Dass die Werbekosten auf die Produkte aufgeschlagen werden, ist immer so, egal ob bei Fernsehspots, Zeitungsanzeigen oder an der Werbefläche auf der Straße. Da habe ich als Kunde aber doch Alternativen, mich vom Kauf der beworbenen, i.d.R. teuren Markenprodukte fernzuhalten. Bei der ÖR-Zwangsabgabe sitze ich da in der Falle. Fußball ist nunmal gesellschaftlich relevant. Auch für Billiglöhner, Rentner, Arbeitslose. Und bei 538426 ÖR-Sendern kann<span id="wpdiscuz-readmore-60821_60809"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 13:19</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60821_60809"  class="wpdiscuz_clear"></div><div id="wc-comm-60832_60821" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60832" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Da habe ich als Kunde aber doch Alternativen, mich vom Kauf der beworbenen, i.d.R. teuren Markenprodukte fernzuhalten. Na ich weiß nicht &#8211; Porsche- oder Ferrari-Werbung hab ich glaub ich noch nie gesehen, Dacia und Kia andauernd. Und Aldi und Lidl seh ich gefühlt auch öfter als irgendeine Edel-Boutique an der Kö. Und was ich als strikter Reklame-Verweigerer alles nicht sehe und trotzdem kaufe, will ich lieber gar nicht so genau wissen&#8230; Die andere Seite: Wenn nicht grad WM oder EM ist alle 2 Jahre mal, beschränkt sich der ö/r Fußball ja weitestgehend auf Sportschau (immerhin um die 5 Mio. Zuschauer)<span id="wpdiscuz-readmore-60832_60821"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 16:53</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60832_60821"  class="wpdiscuz_clear"></div></div><div id="wc-comm-60834_60832" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60834" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Nashörnchen Na ich weiß nicht – Porsche- oder Ferrari-Werbung hab ich glaub ich noch nie gesehen, Dacia und Kia andauernd. Und Aldi und Lidl seh ich gefühlt auch öfter als irgendeine Edel-Boutique an der Kö. Und was ich als strikter Reklame-Verweigerer alles nicht sehe und trotzdem kaufe, will ich lieber gar nicht so genau wissen… Naja, solche Luxusartikel sind Selbstläufer für Statusbewußte mit nötigem Kleingeld. Die braucht man vermutlich nicht groß zu bewerben. Trotz Alledem werden ausschließlich höherpreisige Markenartikel beworben, keine Bückware, die von nahmhaften Herstellern zwecks Fixkostendegression zusätzlich produziert und was als No-Name oder Eigenmarke in Supermärkten angeboten wird.<span id="wpdiscuz-readmore-60834_60832"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 17:48</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60834_60832"  class="wpdiscuz_clear"></div></div><div id="wc-comm-60835_60834" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60835" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ja, unbestritten alles richtig und wahrscheinlich heute noch viel richtiger als damals. Nur &#8211; nehmen wir mal den Fußball raus aus dem ÖR: Um wieviel wird die GEZ dann billiger? Eben&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 18:09</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60835_60834"  class="wpdiscuz_clear"></div></div><div id="wc-comm-60839_60835" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60839" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Nashörnchen</p>
<blockquote><p>Ja, unbestritten alles richtig und wahrscheinlich heute noch viel richtiger als damals. Nur – nehmen wir mal den Fußball raus aus dem ÖR: Um wieviel wird die GEZ dann billiger? Eben…</p></blockquote>
<p>Dazu müßte man die gesamten Kosten kennen und den prozentualen Anteil am Budget von den Gebühren abziehen.<br />
Sport ist aber beileibe nicht der einzige Kostenfaktor, mit dem die ÖR ihren eigentlichen Auftrag der Informationsbereitstellung verfehlen, auch wenn das hier im Artikel explizit behandelt wird.<br />
Politische Willensbildung setzt nun mal möglichst objektive Information voraus, keine Propaganda und genau das erwarte ich von den ÖR.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 21:21</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60839_60835"  class="wpdiscuz_clear"></div></div></div></div><div id="wc-comm-60810_60807" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ChrissieR' src='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60810" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">ChrissieR</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Robespierre: </p>
<p>So einen ÖR Sender gibt es ja schon..arte.  Und 3sat ist auch sehr gut! Aber auch diese beiden Sender machen leider das Russland-Bashing und die übrige Propaganda mit!<br />
Ich fände es o.k., wenn in den ÖR Sendern nach den Nachrichten wichtige Ergebnisse von Fussballspielen gezeigt werden, aber kein Zwang für &#8222;Andersinteressierte&#8220;, Fussball statt interessanter Sendungen gucken zu müssen. O.k.,<br />
zum Glück gibt es das Internet, da laufen viele interessante Sachen.<br />
Überbewertung von Partikular interessen&#8230;na ja,&#8230;wenn ich Programmdirektorin wäre, gäbe es wahrscheins zuviel Filme aus den 70ern, weil ich die alten Autos so gern sehe&#8230;</p>
<p>Vivent les années soixante-dix!!!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 10:36</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60810_60807"  class="wpdiscuz_clear"></div><div id="wc-comm-60822_60810" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60822" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@ChrissieR So einen ÖR Sender gibt es ja schon..arte. Und 3sat ist auch sehr gut! Aber auch diese beiden Sender machen leider das Russland-Bashing und die übrige Propaganda mit! Ja, die unterscheiden sich leider nicht mehr sehr vom Mainstream, was politische Meinungsmache betrifft. die Sendung &#8222;Talk im Hangar 7&#8220; auf Servus-TV ist da wesentlich differenzierter. Ich fände es o.k., wenn in den ÖR Sendern nach den Nachrichten wichtige Ergebnisse von Fussballspielen gezeigt werden, aber kein Zwang für „Andersinteressierte“, Fussball statt interessanter Sendungen gucken zu müssen. O.k., Das hilft echten Fans vermutlich wenig, aber aus meiner Sicht als Nicht-Fußballnarr wäre das<span id="wpdiscuz-readmore-60822_60810"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 13:34</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60822_60810"  class="wpdiscuz_clear"></div></div></div></div></div><div id="wc-comm-60808_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='anton' src='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60808" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Vielleicht sollte man die Spieler verbeàmten, da wären sicher manche tollen Personen hier dafür. Fußball ist ein Grundbedürnis, weil die Masse es so empfindet. Wer als Linksextremer glaubt, dass man als ewiger Sauertopf mit nur kapitalismuskritischen Sendungen zufrieden sein soll, soll diese Sendungen gerne sehen! Es gibt keinen Grund, warum Kapitalismuskritik für die Sender wichtiger sein soll als Unterhaltung, Beides hat seinen berechtigten Platz! Allerdings ist zu beachten, dass die Vereine usw. die Preise nicht in die Höhe treiben sollten. Ich bin beim Kallle, CL ins normale Fernsehen! Mindestens ein CL Finale ist ein Kulturgut! Fußball und Sport ist Wettbewerb<span id="wpdiscuz-readmore-60808_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 10:30</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60808_0"  class="wpdiscuz_clear"></div><div id="wc-comm-60811_60808" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://www.neulandrebellen.de/author/roberto/' target='_blank'><img alt='Roberto J. De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-60811" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author "><a href='https://www.neulandrebellen.de/author/roberto/' rel='nofollow' target='_blank'>Roberto J. De Lapuente</a></div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Diesen Beamtenkomplex deinerseits, den verstehe ich nicht. Dir hat wohl ein kleiner Beamter mal in den Muckefuck gespuckt.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 11:19</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60811_60808"  class="wpdiscuz_clear"></div><div id="wc-comm-60813_60811" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='anton' src='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60813" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Roberto, bin sehr beamtenfreundlich, die Herangehensweise hier, Bahn und Post, Arbeitsverwaltung wichtiger als Polizei, die macht mich rasend! Ausserdem will man hier alles beim Staat halten, Krankenhäuser weniger wichtig als Post? Zum Fussball, wer meint, dass er seinen Spielern den Hintern vergolden soll, der soll dies tun, muss es nicht bezahlen, empfinde auch keinen Neid! Spieler müssen in paar Jahren viel Kohle verdienen!Natürlich dürfen sich Sender nicht an der Leine führen lassen!!Fussballhass mancher Linker lehne ich aber klar ab!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 11:39</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60813_60811"  class="wpdiscuz_clear"></div><div id="wc-comm-60824_60813" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://www.neulandrebellen.de/author/roberto/' target='_blank'><img alt='Roberto J. De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-60824" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author "><a href='https://www.neulandrebellen.de/author/roberto/' rel='nofollow' target='_blank'>Roberto J. De Lapuente</a></div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ich weiß was du mit Hass gegenüber Fußball meinst &#8211; aber wenn du nun meinst, dass du verstehst, dass die Leute sich Sorgen um die Persversion des Sports machen, aber der Ansicht bist, es gäbe den reinen Sport, dann würde ich dazu sagen: Unfug. Sport war meist ein Geschäft &#8211; und das ist auch klar, wenn man was richtig gut machen will, muss man sich nur darauf konzentrieren können.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 14:07</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60824_60813"  class="wpdiscuz_clear"></div><div id="wc-comm-60827_60824" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='anton' src='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60827" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Roberto, für mich gehört Fussball zur europ. Kultur, liebe gute Spiele! Ich kaufe weder Fanartikel noch habe ich Sky!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 14:38</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60827_60824"  class="wpdiscuz_clear"></div></div><div id="wc-comm-60828_60827" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60828" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Pen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@anton, </p>
<p>was willst Du eigentlich. Die spielen doch sowieso wie Beamte.<br />
Verbissen,  nur, auf Sicherheit, ohne Elan und Begeisterung.<br />
Die Zeiten, wo mich das vom Stuhl gerissen hat, sind vorbei.</p>
<p>Zinedine Zedane zu sehem, das hat noch Freude gemacht.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 15:00</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60828_60827"  class="wpdiscuz_clear"></div></div><div id="wc-comm-60829_60828" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='anton' src='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60829" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Dann kannst Du jetzt ja Realfan sein!!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 15:10</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60829_60828"  class="wpdiscuz_clear"></div></div></div></div></div></div><div id="wc-comm-60814_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Kopfschüttel' src='https://secure.gravatar.com/avatar/52330b05a556505783a7b1bc3dd5adc0?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/52330b05a556505783a7b1bc3dd5adc0?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60814" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Kopfschüttel</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Gute Idee&#8230;.. Nur man müsste auch gleichzeitig die Steuerbegünstigungen, Marketingdeckelungen etc pp betreiben&#8230;..<br />
Denn eines ist doch mittlerweile Standard: die sogenannten Privaten hinter all den marktradikalen Spielstätten werden reich und reicher, weil sie sich Geld von der Allgemeinheit zurückholen!<br />
Hoeness, Beckenbauer, Rummenigge werden reich, weil die Gehälter der FußballMillionäre irgendwo zwangserwirtschaftet werden! Nicht weil sie die bezahlen!<br />
Berlusconi ist auch nicht ärmer geworden, weil er Mailand gekauft hat!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 11:45</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60814_0"  class="wpdiscuz_clear"></div><div id="wc-comm-60816_60814" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='anton' src='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60816" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Berlusconi wurde durch Fussball nicht reicher, es wurde ihm vielleicht eher  möglich, in einem fussballverrückten Land die Macht übernehmen zu dürfen! Er schickte doch den Rat an die Chinesen, Araber usw, dass man mit Fussball eben nicht reicher wird, man erinnere sich an die vorherigen Besitzer des AS Rom!!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 12:24</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60816_60814"  class="wpdiscuz_clear"></div></div></div><div id="wc-comm-60817_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ChrissieR' src='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60817" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">ChrissieR</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Morsche!</p>
<p>Ich als O.T. Spezialistin hab msl was Schönes für @anton und andere Privatisierungsfanatiker:</p>
<p>Es gab grad einen schweren Flixbus-Unfall auf der A 9, laut ZDF war der Fahrer wohl eingepennt!!</p>
<p>Toll,ne? Wäre noch die alte Staats- DB&#8230;würden ausgeschlafene und gut bezahlte Lokführer umweltschonend und sicher die Leute ans Ziel bringen!</p>
<p>Keine ausgebeuteten Billigbusfahrer/innen!!</p>
<p>Und ich sag das, weil ich den Job kenne&#8230;</p>
<p>Alloah</p>
<p>Christine</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 12:29</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60817_0"  class="wpdiscuz_clear"></div><div id="wc-comm-60818_60817" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='anton' src='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60818" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Die waren nicht gut bezahlt, sondern hatten einmalige  Privilegien. Niemand muss Flexbus fahren, Guuuuuuuddddde<br />
Linke, welche sich für Beamtenprivilegien einsetzen, wohl nur hier möglich, Ramelow hat keiene Angst vor der Beamtenlobby!Die Linke ist ja jetzt böse, da die Führerin abgelöst wird!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 12:34</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60818_60817"  class="wpdiscuz_clear"></div><div id="wc-comm-60819_60818" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ChrissieR' src='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60819" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">ChrissieR</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Hör auf mit Ramelow!,Und &#8222;die Linke&#8220; ist für mich auch nicht mehr wählbar!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 12:46</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60819_60818"  class="wpdiscuz_clear"></div><div id="wc-comm-60825_60819" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='anton' src='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60825" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ich wählte die Linkspartei seit 2002 auf Bundesebene, würde derzeit wohl eine andere Partei wählen. Seid Ihr gegen die Linke, ist sie mir wieder sympathisch!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 14:31</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60825_60819"  class="wpdiscuz_clear"></div></div></div></div><div id="wc-comm-60820_60817" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60820" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ähm &#8211; nee Chrissie.<br />
So tragisch dieser Unfall fraglos ist &#8211; ein Massenphänomen ist sowas nicht. Und Zugunglücke kommen ja auch immer mal wieder vor.<br />
Ich kenne Bus- wie auch Zugfahren nur von den hinteren Plätzen, aber mein Bauchgefühl sagt mir irgendwie, daß auch der eine oder andere Lokführer schon mal genauso selig geratzt haben dürfte. Die haben halt den rein physikalischen Vorteil, daß sie von der Schiene nicht gar so leicht in den Chausseegraben rutschen können und ggf. nach ein paar Kilometern von der Sifa folgenlos und ausgeschlafen wieder geweckt werden. Am Lohnzettel würde ich das so aber nicht festmachen wollen&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 13:15</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60820_60817"  class="wpdiscuz_clear"></div><div id="wc-comm-60823_60820" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ChrissieR' src='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60823" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">ChrissieR</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Nashörnchen:</p>
<p>Es ist nicht nur der Lohnzettel&#8230;es sind die Arbeitszeiten! Früher waren längere Pausen drin, jetzt hatte ich sogar als innerstädtische Busfahrerin oft mit Müdigkeit zu kämpfen, weil die Ruhezeit von Spät auf Mittelschicht gekürzt wurde. Du kommst um 2:30 nach Hause,schläfst dann gegen 3:30 oder oft auch später ein und musst am nächsten Tag schon um 11 Uhr zur Arbeit fahren! </p>
<p>Und Busfahren ist nochmal ne andere Liga als Lokführer! Die haben ihre Schienen, keine Auto und Radfahrer im Weg&#8230;lenken müssen die auch net&#8230;</p>
<p>Aber durch Ausdünnung der Busfolge verdichtete Schichtpläne machen die Kolleg/innen müde und kaputt!!</p>
<p>Das war frühet definitv besser!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 13:54</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60823_60820"  class="wpdiscuz_clear"></div><div id="wc-comm-60826_60823" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='anton' src='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60826" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Chrissie: Lokführer ist eine Arbeitstätigkeit  mehr nicht! Sollten Busfahrer dann nicht auch verbeamtet werden? Die Robs dieser Welt geilen schon!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-5</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 14:34</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60826_60823"  class="wpdiscuz_clear"></div></div><div id="wc-comm-60830_60823" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Nashörnchen' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60830" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Nashörnchen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Das war frühet definitv besser!</p></blockquote>
<p>Ja, als Du noch richtig feste ins hölzerne Lenkrad greifen konntest und mit Zwischengas schalten und mit beiden Beinen trommelbremsen und als der Lokheizer noch jeden Tag 10 Tonnen Kohlen geschippt hat&#8230; 🙂<br />
Ich versteh ja schon, was Du meinst. Die Welt ist nicht mehr, wie sie mal war. Aber eben nicht nur für einige besser und für andere schlechter, sondern für alle beides. Anders eben. Jedenfalls für die, die ihr Geld mit Arbeit verdienen müssen. Da geht es uns doch allen genauso&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 15:16</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60830_60823"  class="wpdiscuz_clear"></div><div id="wc-comm-60833_60830" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ChrissieR' src='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60833" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">ChrissieR</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Jo! Ich bin noch Busse mit Schaltung und Zwischengas gefahren&#8230;<br />
Ich kanns wenigstens noch&#8230;wenn ich meinen Oldie fahre hilft das!<br />
Und: Bahnbusfahrer waren früher wirklich Beamte!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 17:39</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60833_60830"  class="wpdiscuz_clear"></div></div><div id="wc-comm-60836_60833" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='anton' src='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60836" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Hallo Chrissie, Bahnbusfahrer teilweise alsBeamte, was erwartet man in einem Land, welches noch 1994 Scheiss Briefträger verbeamtet hat! Wo bleiben die Amis?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 19:29</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60836_60833"  class="wpdiscuz_clear"></div></div><div id="wc-comm-60837_60836" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Brian DuBois-Guilbert' src='https://secure.gravatar.com/avatar/f875d1f29fdf87467d56e6118f51c710?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/f875d1f29fdf87467d56e6118f51c710?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60837" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Brian DuBois-Guilbert</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@ Chrissie<br />
weißt Du vielleicht was dieser geistige Einzeller &#8222;Anton&#8220; meint ? Kann das mal jemand übersetzen ?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 20:03</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60837_60836"  class="wpdiscuz_clear"></div></div><div id="wc-comm-60838_60837" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Anton' src='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60838" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Brian, laden Eure Könige bald wieder zum Klaufest ein?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 20:40</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60838_60837"  class="wpdiscuz_clear"></div></div><div id="wc-comm-60840_60837" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Robbespiere' src='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60840" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@Brian DuBois-Guilbert</p>
<p>Vielleicht sein Betreuer in der Anstalt, wenn man denn seine Durchwahl wüßte. 🙂</p>
<p>Schöner Nick übrigens, stammt aus Ivanhoe, mit der unvergesslichen Elisabeth Taylor,  gell.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 21:30</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60840_60837"  class="wpdiscuz_clear"></div></div><div id="wc-comm-60841_60840" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Anton' src='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-60841" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Fußball ist Kultur und Wettbewerb<br />
Dies muss nicht jeder kleinen Arbeitsdirne gefallen<br />
Man vergisst, dass der eigene Dreck keine Mehrheiten fesselt</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>20. Mai 2019 22:07</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-60841_60840"  class="wpdiscuz_clear"></div></div></div></div></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                            <div class="by-wpdiscuz">
                            <span id="awpdiscuz" onclick='javascript:document.getElementById("bywpdiscuz").style.display = "inline";
                                    document.getElementById("awpdiscuz").style.display = "none";'>
                                <img alt="wpdiscuz" src="https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png"  align="absmiddle" class="wpdimg"/>
                            </span>&nbsp;
                            <a href="http://wpdiscuz.com/" target="_blank" id="bywpdiscuz" title="wpDiscuz v5.3.2 - Supercharged native comments">wpDiscuz</a>
                        </div>
                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="https://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Suchen" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Social</span></h3><div class="textwidget custom-html-widget"><ul>
<li><span class="fa fa-fw fa-facebook"></span> <a href="https://www.facebook.com/neulandrebellen/">Facebook</a></li>
<li><span class="fa fa-fw fa-twitter"></span> <a href="https://twitter.com/neulandrebellen/"> Twitter</a></li>
<li><span class="fa fa-fw fa-podcast"></span> <a href="https://podcasts.apple.com/de/podcast/mehrwutstropfen/id1454211567">PodCast</a></li>
</ul></div></aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3>		<ul>
				<li class="cat-item cat-item-342"><a href="https://www.neulandrebellen.de/category/gastbeitrag/" >Gastbeitrag</a> (12)
</li>
	<li class="cat-item cat-item-343"><a href="https://www.neulandrebellen.de/category/gesellschaft/" >Gesellschaft</a> (204)
</li>
	<li class="cat-item cat-item-344"><a href="https://www.neulandrebellen.de/category/glossen-stories-fiktionen/" >Glossen, Stories &amp; Fiktionen</a> (32)
</li>
	<li class="cat-item cat-item-345"><a href="https://www.neulandrebellen.de/category/heppenheimer-hiob/" >Heppenheimer Hiob</a> (114)
</li>
	<li class="cat-item cat-item-346"><a href="https://www.neulandrebellen.de/category/kultur/" >Kultur</a> (18)
</li>
	<li class="cat-item cat-item-347"><a href="https://www.neulandrebellen.de/category/medien/" >Medien</a> (59)
</li>
	<li class="cat-item cat-item-348"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen/" >Mehrwutstropfen</a> (43)
</li>
	<li class="cat-item cat-item-349"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen-podcast/" >mehrwutstropfen! – der podcast</a> (63)
</li>
	<li class="cat-item cat-item-350"><a href="https://www.neulandrebellen.de/category/meinung/" >Meinung</a> (26)
</li>
	<li class="cat-item cat-item-351"><a href="https://www.neulandrebellen.de/category/oekonomie/" >Ökonomie</a> (78)
</li>
	<li class="cat-item cat-item-352"><a href="https://www.neulandrebellen.de/category/politik/" >Politik</a> (149)
</li>
	<li class="cat-item cat-item-484"><a href="https://www.neulandrebellen.de/category/pro-contra/" >Pro &amp; Contra</a> (2)
</li>
	<li class="cat-item cat-item-353"><a href="https://www.neulandrebellen.de/category/sport/" >Sport</a> (10)
</li>
	<li class="cat-item cat-item-354"><a href="https://www.neulandrebellen.de/category/wissenschaft/" >Wissenschaft</a> (12)
</li>
		</ul>
			</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Neue Kommentare</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anton</span> bei <a href="https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/#comment-60841">Privatisiert die Bundesliga!</a></li><li class="recentcomments"><span class="comment-author-link">Robbespiere</span> bei <a href="https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/#comment-60840">Privatisiert die Bundesliga!</a></li><li class="recentcomments"><span class="comment-author-link">Robbespiere</span> bei <a href="https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/#comment-60839">Privatisiert die Bundesliga!</a></li><li class="recentcomments"><span class="comment-author-link">Anton</span> bei <a href="https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/#comment-60838">Privatisiert die Bundesliga!</a></li><li class="recentcomments"><span class="comment-author-link">Brian DuBois-Guilbert</span> bei <a href="https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/#comment-60837">Privatisiert die Bundesliga!</a></li></ul></aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rebellenfreunde</span></h3>			<div class="textwidget"><a href="https://der-5-minuten-blog.de/" target="blank">Der 5 Minuten Blog</a>
<br>
<a href="https://www.taublog.de/" target="blank">TauBlog</a>
<br>
<a href="http://www.feynsinn.org" target="blank">Feynsinn</a>
<br>
<a href="https://makroskop.eu/" target="blank">Makroskop</a>
<br>
<a href="http://http.//zeitgeistlos.de/zgblog" target="blank">Zeitgeistlos</a>
<br>
<a href="https://kritikundkunst.wordpress.com" target="blank">Kritik und Kunst</a>
<br>
<a hreft="http://www.misik.at" target="blank">Misik</a>
<br>
<a href="http://unterströmt.de/" target="blank">unterströmt</a>
<br></div>
		</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Werbung</span></h3><a href="https://www.kontaktlinsen-vergleichen.de/" target="_blank"><img width="160" height="91" src="https://www.neulandrebellen.de/wp-content/uploads/2017/05/banner-kontaktlinsen.jpg" class="image wp-image-135983 alignnone attachment-160x91 size-160x91" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archive</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.neulandrebellen.de/2019/05/'> Mai 2019 &nbsp;(13)</option>
	<option value='https://www.neulandrebellen.de/2019/04/'> April 2019 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2019/03/'> März 2019 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2019/02/'> Februar 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/01/'> Januar 2019 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/12/'> Dezember 2018 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/11/'> November 2018 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/10/'> Oktober 2018 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2018/09/'> September 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/08/'> August 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/07/'> Juli 2018 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2018/06/'> Juni 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/05/'> Mai 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/04/'> April 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/03/'> März 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/02/'> Februar 2018 &nbsp;(25)</option>
	<option value='https://www.neulandrebellen.de/2018/01/'> Januar 2018 &nbsp;(29)</option>
	<option value='https://www.neulandrebellen.de/2017/12/'> Dezember 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/11/'> November 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/10/'> Oktober 2017 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2017/09/'> September 2017 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2017/08/'> August 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/07/'> Juli 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/06/'> Juni 2017 &nbsp;(27)</option>
	<option value='https://www.neulandrebellen.de/2017/05/'> Mai 2017 &nbsp;(29)</option>
	<option value='https://www.neulandrebellen.de/2017/04/'> April 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/03/'> März 2017 &nbsp;(31)</option>
	<option value='https://www.neulandrebellen.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
	<option value='https://www.neulandrebellen.de/2017/01/'> Januar 2017 &nbsp;(30)</option>

		</select>
		</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-29" class="widget widget_text clearfix"><h3 class="widget-title"><span>über die neulandrebellen</span></h3>			<div class="textwidget"><p><a href="/wp-content/uploads/2019/03/neuland_logo_512_transp.png"><img class="alignnone size-medium wp-image-140396" src="/wp-content/uploads/2019/03/neuland_logo_512_transp-268x300.png" alt="" width="268" height="300" /></a><br />
Wir neulandrebellen können Journalismus nicht neu erfinden, haben weder Korrespondenten noch Insider. Was wir aber können: Die Narrative, die man uns medial serviert, gegen den Strich bürsten &#8211; und der Deutungshoheit dieser Märchen ans Bein pinkeln. In diesem Sinne: Wir lassen es laufen.</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-30" class="widget widget_text clearfix"><h3 class="widget-title"><span>social</span></h3>			<div class="textwidget"><ul>
<li><span class="fa fa-fw fa-facebook">&nbsp;</span> <a href="https://www.facebook.com/neulandrebellen/"> Facebook</a></li>
<li><span class="fa fa-fw fa-twitter">&nbsp;</span> <a href="https://twitter.com/neulandrebellen/"> Twitter</a></li>
<li><span class="fa fa-fw fa-podcast">&nbsp;</span> <a href="https://itunes.apple.com/de/podcast/mehrwutstropfen-der-podcast-neulandrebellen/id1454211567?l=en+"> PodCast</a></li>
</ul>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-31" class="widget widget_text clearfix"><h3 class="widget-title"><span>unterstützen</span></h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="CS4EM8B4MC2XU" /><br />
<input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img style="display: none !important;" hidden="" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-32" class="widget widget_text clearfix"><h3 class="widget-title"><span>kleingedrucktes</span></h3>			<div class="textwidget"><ul>
<li><a href="/impressum/">Impressum</a></li>
<li><a href="/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



<script type="text/javascript" src="https://steadyhq.com/widget_loader/9283b263-f95b-41a9-9574-c8b1c36404d6"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123558198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123558198-1');
</script>


</div><!-- #page -->
		<script language="javascript" type="text/javascript">
			var print_data = {"id7790":{"pom_site_css":"","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":"1"}};
		</script>
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><link rel='stylesheet' id='shariffcss-css'  href='https://www.neulandrebellen.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/quicktags.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"4006290754","ajax_url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>
</html>
