
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.neulandrebellen.de/xmlrpc.php" />
<title>Empört euch &#8211; weniger! &#8211; neulandrebellen</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Feed" href="http://www.neulandrebellen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Kommentar-Feed" href="http://www.neulandrebellen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Empört euch &#8211; weniger! Kommentar-Feed" href="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.neulandrebellen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-mod-moderation-styles-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz-frontend-moderation/assets/css/style.css?ver=1.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.4","wc_post_id":134997,"loadLastCommentId":"35952","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1","confirm":"Are you sure you want to set this comment as","approved":"approved","unapproved":"unapproved","trash":"trashed","spam":"spam","confirm_blacklist":"Are you sure you want to move this user into blacklist","confirm_delete":"Are you sure you want to delete this comment"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.4'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz-frontend-moderation/assets/js/script.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='http://www.neulandrebellen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.neulandrebellen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.neulandrebellen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die wirkliche Schande für die Bundesrepublik' href='http://www.neulandrebellen.de/2017/02/die-wirkliche-schande-fuer-die-bundesrepublik/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/" />
<link rel='shortlink' href='http://wp.me/p88vE0-z7n' />
<link rel="alternate" type="application/json+oembed" href="http://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F02%2Fempoert-euch-weniger%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F02%2Fempoert-euch-weniger%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type="text/css">#wpcomm .wc_new_comment{background:#CC9966;}#wpcomm .wc_new_reply{background:#CC9966;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#CC9966;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#CC9966;cursor:pointer;}.wpdiscuz-sort-button-active{color:#CC9966!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#CC9966;}.wpdiscuz-mod-moderation{background-color:#FFFFFF;border:1px solid #333333;}.wpdiscuz-mod-arrow{border-bottom:9px solid #333333;}.wpdiscuz-mod-arrow-no-border{border-bottom:9px solid #FFFFFF;}.wpdiscuz-mod-moderation-buttons{color:#555;}.wpdiscuz-mod-moderation-buttons span{border-bottom:1px solid #DDDDDD;font-size:14px !important;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #CC9966!important; background:#CC9966!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #CC9966!important; background:#CC9966!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#CC9966!important; border:1px solid #CC9966!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.neulandrebellen.de/wp-content/uploads/2016/11/neuland_logo_512.jpg" type="image/x-icon" /><!-- neulandrebellen Internal Styles --><style type="text/css">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</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Empört euch &#8211; weniger!" />
<meta property="og:url" content="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/" />
<meta property="og:description" content="Stéphane Hessels Imperativ kam zur rechten Zeit. Er meinte aber sicher etwas völlig anderes als das, was wir seit geraumer Zeit zu ertragen haben. Wütende Empörung ersetzt nicht den Verstand. Sie s…" />
<meta property="article:published_time" content="2017-02-24T06:00:18+00:00" />
<meta property="article:modified_time" content="2017-02-24T06:11:22+00:00" />
<meta property="og:site_name" content="neulandrebellen" />
<meta property="og:image" content="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/02/empörteBürger-1.jpg?fit=600%2C400" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@#neulandrebellen" />
<meta name="twitter:image" content="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/02/empörteBürger-1.jpg?fit=600%2C400&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@neulandrebellen" />
<link rel="icon" href="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-134997 single-format-standard custom-background  wide header_display_type_one">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Freitag, Februar 24, 2017   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Neulandrebellen/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/neulandrebellen" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+nachdenkseiten" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/user/wwwNACHDENKSEITENde" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://vimeo.com/nachdenkseiten" target="_blank"><i class="fa fa-vimeo-square"></i></a></li><li><a href="https://soundcloud.com/nachdenkseiten-podcast" target="_blank"><i class="fa fa-soundcloud"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.neulandrebellen.de/" title="neulandrebellen" rel="home"><img src="http://www.neulandrebellen.de/wp-content/uploads/2016/11/neuland_logo_1400x300.jpg" alt="neulandrebellen"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.neulandrebellen.de/" title="neulandrebellen" rel="home">neulandrebellen</a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.neulandrebellen.de/" title="neulandrebellen"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-neulandmenu" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.neulandrebellen.de/die-rebellen/">über die rebellen!</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.neulandrebellen.de/spenden/">unterstützt uns!</a></li>
<li id="menu-item-134285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134285"><a href="http://www.neulandrebellen.de/author/roberto/">de lapuente!</a></li>
<li id="menu-item-134286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134286"><a href="http://www.neulandrebellen.de/author/tom/">wellbrock!</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.neulandrebellen.de/category/jackpod/">jackpod!</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-134997" class="post-134997 post type-post status-publish format-standard has-post-thumbnail hentry category-debatten category-journalismus category-kommentare category-medien category-politischer-diskurs">
	
   
         <div class="featured-image">
                     <img width="600" height="400" src="https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/02/empörteBürger-1.jpg?resize=600%2C400" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/02/empörteBürger-1.jpg?w=600 600w, https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/02/empörteBürger-1.jpg?resize=300%2C200 300w" sizes="(max-width: 600px) 100vw, 600px" />               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.neulandrebellen.de/category/debatten/"  rel="category tag">Debatten</a>&nbsp;<a href="http://www.neulandrebellen.de/category/journalismus/"  rel="category tag">Journalismus</a>&nbsp;<a href="http://www.neulandrebellen.de/category/kommentare/"  rel="category tag">Kommentare</a>&nbsp;<a href="http://www.neulandrebellen.de/category/medien/"  rel="category tag">Medien</a>&nbsp;<a href="http://www.neulandrebellen.de/category/debatten/politischer-diskurs/"  rel="category tag">Politischer Diskurs</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Empört euch &#8211; weniger!   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/" title="7:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-24T07:00:18+00:00">24. Februar 2017</time><time class="updated" datetime="2017-02-24T07:11:22+00:00">24. Februar 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.neulandrebellen.de/author/roberto/" title="Roberto J. De Lapuente">Roberto J. De Lapuente</a></span></span>

      
               <span class="comments"><a href="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comments"><i class="fa fa-comments"></i> 9 Kommentare</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Stéphane Hessels Imperativ kam zur rechten Zeit. Er meinte aber sicher etwas völlig anderes als das, was wir seit geraumer Zeit zu ertragen haben. Wütende Empörung ersetzt nicht den Verstand. Sie sollte aus ihm abgeleitet werden.</p>
<p>Als der ehemalige Résistance-Kämpfer kurz vor seinem Tod seine <a href="https://www.amazon.de/gp/product/3550088833/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=3550088833&amp;linkCode=as2&amp;tag=adsinistram-21" rel="nofollow">kleine Streitschrift</a> unter die Leute brachte, geschah das in einem Moment in der Geschichte der Industriestaaten, in dem sich ganz offenbar die Resignation breitmachte. Es gab so etwas wie einen oktroyierten Konsens darüber, wonach Wirtschaftsinteressen Politik bestimmen sollten &#8211; und trotzdem: Die Menschen beschwerten sich herzlich selten über diesen Umstand. Zwar flackerte hier und da ein bisschen Protest auf (Stuttgart 21, Occupy), aber alles in allem wirkte es so, als habe man sich mit dem Primat der Wirtschaft halbwegs abgefunden. Hessel formulierte einen Weckruf: Empört euch! Und er traf damit den Zeitgeist, wurde auf seine alten Tage zum Star &#8211; selbst der Mainstream konnte nicht umhin, das Büchlein zu ignorieren. Tatsächlich habe ich das Gefühl, dass sich das sein Hessel massiv verändert hat &#8211; jetzt empört man sich. Aber das zuweilen über Gebühr. Und mit Wut und nicht mit Zorn. Regt euch doch ab und zu mal ab! Oder besser: Es braucht Empörungskompetenz.</p>
<p>Besonders die virtuelle Welt ist eine Sphäre, in der das Empörende in Dauerschleife abgespult wird. An Kleinigkeiten merkt man zuweilen, wie beliebig und unausgegoren die Empörungsmaschinerie ihren Rhythmus wummert. Ob nun bei Kunstinstallationen in der Dresdner Innenstadt, <a href="http://www.neulandrebellen.de/2017/02/scherze-werden-auf-facebook-nicht-geduldet-schon-gar-nicht-wenn-veganer-beteiligt-sind/">Glockenspielmelodien</a> oder aber weil irgendwer irgendwo gelesen hat, dass der Europäische Gerichtshof der Ansicht sei, dass LKW-Fahrer ihre Langruhezeiten nicht im Lastwagen verbringen dürfen: Die Indignation als Lebensgefühl erlebt einen Boom.</p>
<p>Der eben genannte Fall begegnete mir vor einigen Tagen. Jemand postete einen Link, in dem davon berichtet wurde. Darauf rollte man den indignativen Pranger herein und man unterstellte den Richtern eine weltfremde Sicht, man wolle nur alles durchregulieren und mache den armen Lastwagenfahrern das Leben zur Hölle, denn jetzt müssten sie ihre täglichen Ruhepausen beim Zelten verbringen. Ein kurzer Einwand, es würde um die langen Ruhezeiten gehen, um die Wochenenden gewissermaßen (auch wenn die nicht immer auf samstags und sonntags fielen), blieb ungehört oder gebar noch mehr kalte Wut. So weltfremd ist es aber doch gar nicht, wenn Richter beschließen, dass man Lastwagenfahrern nicht zumuten könne, ihre freien Tage irgendwo auf Europas Rastplätzen verstreichen zu lassen. Das hat auch mit unterlassener Fürsorgepflicht der Arbeitgeber zu tun. Aber ganz gleichgültig: Man war bass empört. Und damit blind und taub &#8211; aber so leider ganz und gar nicht stumm.</p>
<p>Es ist heute mitnichten so, dass wir uns nicht mehr empören würden und wir einen Weckruf wie jenen Hessels benötigten. Es wird sich so rege empört wie nie zuvor. Netzwerke sei Dank. Nur empört man sich jetzt eben über Nichtigkeiten oder über völlig aus dem Zusammenhang gerissene Newsfetzen, in die man hineininterpretiert, was man hineinzuinterpretieren vermutet hat. Es ist eben so, wie Georg Schramm es mehrfach wiederholt hat: Die Wut ist nicht der Zorn. Letzterer spielt den »dienstbaren Geist der Vernunft« &#8211; bei der Wut als Spezialität des Wutbürgers aber, da handle es sich lediglich um die »unbeherrschte Schwester« des Zorns.</p>
<p>Man versucht dieser Tage den Zeitgeist mit Label zu etikettieren. Man spricht von der Postdemokratie &#8211; oder von der postfaktischen Gesellschaft. Das sind derzeit die beliebtesten Titel für unsere Zeit. Man könnte auch sagen: Wir leben in den Tagen der unbeherrschten Schwester, in der die Wut als Empörung in jede Ecke und in jede Fuge wabert, die nicht gut genug verkittet ist. Man ist ständig empört, fährt schnell hoch, entrüstet sich wild und hakt die ganze Sache relativ schnell wieder ab, denn die nächste Empörungssau steht schon vor dem Dorf und bietet um Durchquerung. Relaxen ist ein Wort, das in den frühen Neunzigern aus dem Englischen eingedeutscht wurde; plötzlich hörte man es damals überall. Man fragte sich: Sang davon nicht mal jener Frankie, der nach Hollywood gehen wollte? Von da ab war das <em>Relaxen</em> ein Fall für den Duden. Davon ist heute nichts mehr übrig. Also das Wort gibt es freilich schon noch, aber der Zeitgeist ist viel zu aufgeregt, als dass er heute Entspannungsbegriffe aus anderen Sprachen ins Deutsche holen würde. Heute deutscht man eher das Gegenteil davon ein; siehe, höre, fühle: <em>Hatespeech</em>.</p>
<p>Vielleicht muss man es so sehen: Es hat sich eine Empröungsparallelgesellschaft formiert, weil der berechtigte Zorn auf den sozio-ökonomischen Kurs der Politik nie Gehör erhielt. Nun zürnen die Leute immer weniger, empören sich aber surrogativ dafür umso mehr. Und ehe man sich versieht, wittert man hinter jeder Meldung, auch hinter scheinbar zunächst völlig unverdächtigen Nachrichten, einen neuen Indignationsaufhänger. Man verliert so gesehen seine Kompetenz in der Bewertung der Gegenstände. Wo der Zorn selektiert, macht die blanke Wut beliebig. Insofern ist der Wutbürger, ob nun auf der Straße kastanienwerfend oder im Net shitstormend, mit den Augen der Eliten betrachtet, immer noch die am wenigsten gefährliche Variante des Bürgers. Zornbürger müssten einem schon eher Sorgen machen. Die könnten dummerweise kompetenter an die Sache herangehen, könnten gar Wichtiges von Unwichtigem trennen. Und von hier ab brennt der Laden. Die Empörungsbürger sind hingegen nicht die hellsten Kerzen im Leuchter.</p>
<p>Wie also die Empörungskompetenz stärken? Innerhalb Facebooks? Keine Chance. Die Aufklärung hat just an der Stelle ausgedient, als man dieses Netzwerk als Informationsportal und Pranger zugleich den Menschen ans Herz legte. Kompetenz kommt von <em>competere</em>, was <em>zusammentreffen</em> meint. Und genau das geschieht bei Facebook ja nicht: Man trifft mit niemanden zusammen. Es fühlt sich ja nicht mal so an. Es gibt wohl viele Gegenüber, man weiß ja, dass dahinter Menschen sitzen. Aber ohne ein menschliches Antlitz tut sich der Mensch zuweilen noch leichter mit seiner Verachtung. Die asozialen Netzwerke sind nicht dafür geeignet, um sich in einer solchen Kompetenz schulen zu lassen. Überhaupt ginge es zunächst mal um Sozialverhalten und Empathie. Ohne diese Skills wird es mit etwaigen Kompetenzen schwierig.<br />
<img src="http://vg06.met.vgwort.de/na/da29c1b7cc3a417594f876e0d6798336" alt="" width="1" height="1" /><br />
Der Untergang des Abendlandes, so glauben viele Humanisten und Anhänger der Aufklärung, sei kein Projekt von Flüchtlingen, sondern das Erzeugnis von Technologien, auch von Kommunikationsmitteln, die wir nicht zu beherrschen wüssten. In ihren verlören wir den sozialen Anschluss und nebenher auch noch Knigge und Orthographie. Diese Befürchtungen sind gar nicht an den Haaren herbeigezogen. Wer die Netzwerke kennt, weiß vom darin brabbelnden Pidgin und seinen unmöglichen Umgangsformen. Beleidigungen sind dort das »Gott zum Gruße« des wütenden Mannes und seiner Frau. Andersherum geht das natürlich auch: &#8230; Frau und ihres Mann &#8211; das muss man anmerken, sonst empört sich gleich wieder jemand voller Wut. Dass aber darüber hinaus Kompetenzen verloren gehen, eben auch ein Gefühl dafür, wo Zorn notwendig ist und wo sich Empörung aus Mangel an öffentlichen Interesse lohnt, bestärkt die Kritik an den neuen Kommunikationstechnologien nur noch. Und darüber sollte man sich auch mal wütend empören.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-134997" class="share-facebook sd-button share-icon" href="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-134997" class="share-twitter sd-button share-icon" href="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-134997" class="share-google-plus-1 sd-button share-icon" href="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Emp%C3%B6rt%20euch%20-%20weniger%21 http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F02%2Fempoert-euch-weniger%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.neulandrebellen.de/2017/02/die-wirkliche-schande-fuer-die-bundesrepublik/" rel="prev"><span class="meta-nav">&larr;</span> Die wirkliche Schande für die Bundesrepublik</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
          <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        <span class="wc_header_text_count">9</span> Kommentare auf "Empört euch &#8211; weniger!"                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.neulandrebellen.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">Alle neuen Kommentare</option>
                                                                                                                <option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input id="" class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="4f93453ec4" /><input type="hidden" name="_wp_http_referer" value="/2017/02/empoert-euch-weniger/" />                            <input type="hidden" value="134997" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://1.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=x' srcset='http://0.gravatar.com/avatar/?s=96&amp;d=monsterid&amp;r=x 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-0_0"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c58b0182667ae9"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c58b0182667ae9" class="wpdiscuz-cnonce" name="cnonce" value="c58b0182667ae9" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Antworten auf diesen Kommentar</label><br />
                                                </div>
                                        <input class="wc_comm_submit button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://0.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=x' srcset='http://2.gravatar.com/avatar/?s=96&amp;d=monsterid&amp;r=x 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c58b0182667e81"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c58b0182667e81" class="wpdiscuz-cnonce" name="cnonce" value="c58b0182667e81" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Antworten auf diesen Kommentar</label><br />
                                                </div>
                                        <input class="wc_comm_submit button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
                                                    </div>
                    </div>
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-35939_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left"><img alt='schwitzig' src='http://0.gravatar.com/avatar/0c1a33e4c7dc528babe75f60350a29cf?s=64&#038;d=monsterid&#038;r=x' srcset='http://0.gravatar.com/avatar/0c1a33e4c7dc528babe75f60350a29cf?s=128&amp;d=monsterid&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-35939" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author">schwitzig</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=Ah. Roberto J. De Lapuente bedient den Wutbuerger-Narrativ. Schramm... http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35939" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35939" /></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Ah. Roberto J. De Lapuente bedient den Wutbuerger-Narrativ. Schramms Texte hat er auch nur bedingt verstanden und wie zuvor bei den Linken, verschiebt er die Probleme auf die Problemerleider anstatt die Verursacher und Ursachen zu benennen. Aber ich will mal nett bleiben: Was ist denn so schlimm an dem &#8222;Wutbuerger&#8220;? Weil es einige laute gibt, die irrational argumentieren? Finde ich nicht schlimm, sondern logisch. In einer Welt, in der nur noch getreten wird, haben viele nicht mehr die Moeglichkeit, ueberhaupt die geistige Reife zum Zorn zu erreichen und koennen entweder passive Duckmaeuser oder angesichts der Zustaende &#8222;Wutbuerger&#8220; werden. &#8222;Zornbuergertum&#8220; ist<span id="wpdiscuz-readmore-35939_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">6</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 32 Minuten her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-35939_0"  style="clear:both"></div></div><div id="wc-comm-35940_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left"><img alt='TaiFei' src='http://2.gravatar.com/avatar/ba010edeef69fa55d2a60eaa6696936e?s=64&#038;d=monsterid&#038;r=x' srcset='http://2.gravatar.com/avatar/ba010edeef69fa55d2a60eaa6696936e?s=128&amp;d=monsterid&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-35940" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author">TaiFei</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=&#8222;Man fragte sich: Sang davon nicht mal jener Frankie, der nac... http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35940" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35940" /></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8222;Man fragte sich: Sang davon nicht mal jener Frankie, der nach Hollywood gehen wollte?&#8220;<br />
Wobei es da eher um Analsex ging.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 Stunden 26 Minuten her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-35940_0"  style="clear:both"></div></div><div id="wc-comm-35944_0" class="wc-comment wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left"><img alt='Heldentasse' src='http://0.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=64&#038;d=monsterid&#038;r=x' srcset='http://0.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=128&amp;d=monsterid&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-35944" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author">Heldentasse</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=Um m.E. hier etwas Klarheit zu schaffen sollte man schon die Begrif... http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35944" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35944" /></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Um m.E. hier etwas Klarheit zu schaffen sollte man schon die Begriffe <a href="https://de.wikipedia.org/wiki/Indignation" rel="nofollow">Indignation</a> und <a href="https://de.wikipedia.org/wiki/Zorn" rel="nofollow">Zorn</a> streng trennen,  schon alleine deshalb weil nach Herrn Mausfeld, die Empörung sehr oft durch geeignete Mittel der Indoktrination und Propaganda manipuliert, bzw. ja nach Lage an oder abgeschaltet wird. Zorn hingegen ist viel eher ein menschliches Grundgefühl, welches so tief in unserem Mensch sein verankert ist, dass es nicht so leicht, bzw. oft gar nicht, manipuliert werden kann. Nicht umsonst spricht der Volksmund vom &#8222;gerechten Zorn&#8220; und auch Herr Schramm hatte den Begriff (ohne &#8222;gerecht&#8220;) damals wohl bedacht eingeführt.</p>
<p>Beste Grüße   </p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='800' height='480' src='http://www.youtube.com/embed/6DeCeV_DyZs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 44 Minuten her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-35944_0"  style="clear:both"></div><div id="wc-comm-35952_35944" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left"><img alt='salvo' src='http://0.gravatar.com/avatar/cab257b99ddf02a363d8a81fbe4d9882?s=64&#038;d=monsterid&#038;r=x' srcset='http://0.gravatar.com/avatar/cab257b99ddf02a363d8a81fbe4d9882?s=128&amp;d=monsterid&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-35952" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author">salvo</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=man muss schon im Besitz einer Würde sein, um sich empören zu könne... http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35952" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35952" /></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>man muss schon im Besitz einer Würde sein, um sich empören zu können. Den Habenichtsen bleibt nur der Zorn. Und das haben sie mit den Göttern gemein 🙂</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>7 Minuten 37 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-35952_35944"  style="clear:both"></div></div></div><div id="wc-comm-35945_0" class="wc-comment wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left"><img alt='GrooveX' src='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=64&#038;d=monsterid&#038;r=x' srcset='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=128&amp;d=monsterid&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-35945" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author">GrooveX</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=ich &#8211; und der brabbelnde pidgin mit seinen unmöglichen umgang... http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35945" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35945" /></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p><strong>ich</strong> &#8211; <em>und der brabbelnde pidgin</em> mit seinen unmöglichen umgangsformen.<br />
was ist denn hier passiert?!<br />
sorry, in unserer welt der pidgins fragt man:<br />
<strong><em>wtf?</em></strong></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 32 Minuten her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-35945_0"  style="clear:both"></div><div id="wc-comm-35947_35945" class="wc-comment wc-reply wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left"><img alt='GrooveX' src='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=64&#038;d=monsterid&#038;r=x' srcset='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=128&amp;d=monsterid&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-35947" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author">GrooveX</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=&#8230; wobei bilden bildet
man ist so gerne behilflich.
... http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35947" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35947" /></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8230; <a href="http://www.weikopf.de/index.php?article_id=57" rel="nofollow">wobei bilden bildet</a></p>
<p>man ist so gerne behilflich.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 21 Minuten her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-35947_35945"  style="clear:both"></div><div id="wc-comm-35949_35947" class="wc-comment wc-reply wc-blog-subscriber wc_comment_level-3"><div class="wc-comment-left"><img alt='Heldentasse' src='http://0.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=64&#038;d=monsterid&#038;r=x' srcset='http://0.gravatar.com/avatar/64e1e6e7c76679802396fa7283902614?s=128&amp;d=monsterid&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-35949" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author">Heldentasse</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=Selbstgespräche sind nicht aber nicht immer lustig und hilfreich!
B... http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35949" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35949" /></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Selbstgespräche sind nicht aber nicht immer lustig und hilfreich!</p>
<p>Beste Grüße</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 15 Minuten her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-35949_35947"  style="clear:both"></div></div></div></div><div id="wc-comm-35946_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left"><img alt='Reinard Schmitz' src='http://1.gravatar.com/avatar/a841180e0378800ecac83776b773c333?s=64&#038;d=monsterid&#038;r=x' srcset='http://1.gravatar.com/avatar/a841180e0378800ecac83776b773c333?s=128&amp;d=monsterid&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-35946" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author"><a rel='nofollow' href='http://Http://mirnix.info' target='_blank'>Reinard Schmitz</a></div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=&#8211; Wer ist »man« ?
&#8211; Wer findet wo »hatespeach« ?
&#8211... http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35946" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35946" /></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8211; Wer ist »man« ?<br />
&#8211; Wer findet wo »hatespeach« ?<br />
&#8211; Wer lenkt Kritik und in der Steigerung Zorn ab und um?</p>
<p>Facebook? Doch ganz sicher nicht. Das Werkzeug wird be- und genutzt. Es ist in diesen Fällen nicht Agens.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 Stunden 22 Minuten her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-35946_0"  style="clear:both"></div></div><div id="wc-comm-35951_0" class="wc-comment wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left"><img alt='R_Winter' src='http://1.gravatar.com/avatar/42a369482b4722a9536bf9cf263317a7?s=64&#038;d=monsterid&#038;r=x' srcset='http://1.gravatar.com/avatar/42a369482b4722a9536bf9cf263317a7?s=128&amp;d=monsterid&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-35951" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author">R_Winter</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=&#8230;..Primat der Wirtschaft halbwegs abgefunden.
&#8230;.na ja, ... http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35951" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35951" /></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>&#8230;..Primat der Wirtschaft halbwegs abgefunden.</p></blockquote>
<p>&#8230;.na ja, wenn man zu &#8222;Wirtschaft&#8220; auch Google, Facebook, Apple, Mircosoft + Co zählt, ist es so. Sonst hat die alte Wirtschaft und Finanzindustrie wenig zu bestimmen &#8211; sie &#8222;kassieren&#8220; nur. Es ist wohl unbestritten, dass die neue Weltwährung die Daten der Menschheit sind.</p>
<p>Was will uns Albertos sagen? Wir werden mit kleinen Dingen von den wesentlichen Manipulationen abegelenkt?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>24 Minuten 38 Sekunden her</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-35951_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                            <div class="by-wpdiscuz">
                            <span id="awpdiscuz" onclick='javascript:document.getElementById("bywpdiscuz").style.display = "inline";
                                                    document.getElementById("awpdiscuz").style.display = "none";'>
                                <img alt="wpdiscuz" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png"  align="absmiddle" class="wpdimg"/>
                            </span>&nbsp;
                            <a href="http://wpdiscuz.com/" target="_blank" id="bywpdiscuz" title="wpDiscuz v4.0.4 - Supercharged native comments">wpDiscuz</a>
                        </div>
                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-11" class="widget widget_text clearfix"><h3 class="widget-title"><span>Buchempfehlungen</span></h3>			<div class="textwidget"><SCRIPT charset="utf-8" type="text/javascript" src="http://ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fadsinistram-21%2F8001%2F0ac4b984-da59-46c0-8ab8-565a9aff57ed"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fadsinistram-21%2F8001%2F0ac4b984-da59-46c0-8ab8-565a9aff57ed&Operation=NoScript">Amazon.de Widgets</A></NOSCRIPT></div>
		</aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Werbung</span></h3>			<div class="textwidget"><p><!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK --><br />
<script type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=790572&js=1&site=10304&b=128&target=_blank&title=3x+Technology+Review+im+PLUS-Format+testen+und+15%e2%82%ac+Amazon+oder+Quadrocopter+geschenkt+bekommen!" ></script><noscript><a href="http://partners.webmasterplan.com/click.asp?ref=790572&site=10304&type=b128&bnb=128" target="_blank"><br />
<img src="http://banners.webmasterplan.com/view.asp?ref=790572&site=10304&b=128" border="0" title="3x Technology Review im PLUS-Format testen und 15€ Amazon oder Quadrocopter geschenkt bekommen!" alt="3x Technology Review im PLUS-Format testen und 15€ Amazon oder Quadrocopter geschenkt bekommen!" width="160" height="600" /></a></noscript><br />
<!-- END PARTNER PROGRAM --></p>
</div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Neueste Kommentare</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">salvo</span> bei <a href="http://www.neulandrebellen.de/2017/02/trump-hitler-und-die-linke-geschichtsschreibung/#comment-35953">Trump, Hitler und die linke Geschichtsschreibung</a></li><li class="recentcomments"><span class="comment-author-link">salvo</span> bei <a href="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35952">Empört euch &#8211; weniger!</a></li><li class="recentcomments"><span class="comment-author-link">R_Winter</span> bei <a href="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35951">Empört euch &#8211; weniger!</a></li><li class="recentcomments"><span class="comment-author-link">aquadraht</span> bei <a href="http://www.neulandrebellen.de/2017/02/die-wirkliche-schande-fuer-die-bundesrepublik/#comment-35950">Die wirkliche Schande für die Bundesrepublik</a></li><li class="recentcomments"><span class="comment-author-link">Heldentasse</span> bei <a href="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/#comment-35949">Empört euch &#8211; weniger!</a></li></ul></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archive</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.neulandrebellen.de/2017/02/'> Februar 2017 &nbsp;(23)</option>
	<option value='http://www.neulandrebellen.de/2017/01/'> Januar 2017 &nbsp;(31)</option>
	<option value='http://www.neulandrebellen.de/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='http://www.neulandrebellen.de/2016/11/'> November 2016 &nbsp;(35)</option>
	<option value='http://www.neulandrebellen.de/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='http://www.neulandrebellen.de/2016/09/'> September 2016 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2016/08/'> August 2016 &nbsp;(20)</option>
	<option value='http://www.neulandrebellen.de/2016/07/'> Juli 2016 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2016/06/'> Juni 2016 &nbsp;(19)</option>
	<option value='http://www.neulandrebellen.de/2016/05/'> Mai 2016 &nbsp;(16)</option>
	<option value='http://www.neulandrebellen.de/2016/04/'> April 2016 &nbsp;(16)</option>
	<option value='http://www.neulandrebellen.de/2016/03/'> März 2016 &nbsp;(13)</option>
	<option value='http://www.neulandrebellen.de/2016/02/'> Februar 2016 &nbsp;(9)</option>
	<option value='http://www.neulandrebellen.de/2016/01/'> Januar 2016 &nbsp;(17)</option>
	<option value='http://www.neulandrebellen.de/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='http://www.neulandrebellen.de/2015/08/'> August 2015 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2015/07/'> Juli 2015 &nbsp;(14)</option>
	<option value='http://www.neulandrebellen.de/2015/06/'> Juni 2015 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://www.neulandrebellen.de/2015/04/'> April 2015 &nbsp;(14)</option>
	<option value='http://www.neulandrebellen.de/2015/03/'> März 2015 &nbsp;(21)</option>
	<option value='http://www.neulandrebellen.de/2015/02/'> Februar 2015 &nbsp;(9)</option>
	<option value='http://www.neulandrebellen.de/2015/01/'> Januar 2015 &nbsp;(11)</option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="104">&#8230; wenn man trotzdem lacht</option>
	<option class="level-0" value="116">Allerlei</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="105">Aus fremder feder</option>
	<option class="level-0" value="6">Ausland</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Afrika</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;all anderen Länder</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Europa</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Griechenland</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Großbritannien</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Nahostkonflikt</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Russland</option>
	<option class="level-1" value="70">&nbsp;&nbsp;&nbsp;Syrien</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Türkei</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Ukraine</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;USA</option>
	<option class="level-2" value="101">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump</option>
	<option class="level-0" value="87">Blogs</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Blogintern</option>
	<option class="level-0" value="42">Buchvorstellungen</option>
	<option class="level-0" value="124">Correctiv</option>
	<option class="level-0" value="98">Debatten</option>
	<option class="level-1" value="113">&nbsp;&nbsp;&nbsp;Bildung</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Flüchtlinge</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Gesellschaft</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Grundeinkommen</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Grundlagen</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Kunst. Kultur. Und so.</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Menschenrechte</option>
	<option class="level-1" value="109">&nbsp;&nbsp;&nbsp;Netzpolitik</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;Panik</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;Politischer Diskurs</option>
	<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;Rassismus</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;Rechtsruck</option>
	<option class="level-1" value="106">&nbsp;&nbsp;&nbsp;Rente</option>
	<option class="level-1" value="111">&nbsp;&nbsp;&nbsp;Terrorismus</option>
	<option class="level-1" value="120">&nbsp;&nbsp;&nbsp;Überwachung</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Unsympathen</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Verschwörungstheorien</option>
	<option class="level-0" value="34">Deutschland</option>
	<option class="level-1" value="89">&nbsp;&nbsp;&nbsp;Bayern</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Bundespräsident</option>
	<option class="level-2" value="125">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gauck</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;Bundestagswahl</option>
	<option class="level-1" value="53">&nbsp;&nbsp;&nbsp;Bundeswehr</option>
	<option class="level-1" value="80">&nbsp;&nbsp;&nbsp;Nahles</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Sicherheitspolitik</option>
	<option class="level-1" value="92">&nbsp;&nbsp;&nbsp;Spezialdemokraten</option>
	<option class="level-0" value="102">Heppenheimer Hiob</option>
	<option class="level-0" value="84">Interview</option>
	<option class="level-0" value="99">IT</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Netz</option>
	<option class="level-0" value="4">JackPod!</option>
	<option class="level-0" value="16">Journalismus</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Bratwurstjournalismus</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;FAZ</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Kampagnenjournalismus</option>
	<option class="level-1" value="108">&nbsp;&nbsp;&nbsp;taz</option>
	<option class="level-0" value="24">Kommentare</option>
	<option class="level-0" value="126">Martin Schulz</option>
	<option class="level-0" value="49">Maut</option>
	<option class="level-0" value="52">Medien</option>
	<option class="level-0" value="115">Mehrwutstropfen</option>
	<option class="level-0" value="119">Memes</option>
	<option class="level-0" value="122">NPD</option>
	<option class="level-0" value="20">Ökonomie</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Arbeitsmarkt</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;Banken</option>
	<option class="level-1" value="110">&nbsp;&nbsp;&nbsp;Ceta</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Finanzkrise</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Freihandelsabkommen</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Neoliberalismus</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Sparen</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;TTIP</option>
	<option class="level-1" value="103">&nbsp;&nbsp;&nbsp;Verkehrspolitik</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Volkswirtschaft</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Wirtschaft</option>
	<option class="level-0" value="10">Parteien</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;AfD</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;CDU</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;CDUCSU</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;CSU</option>
	<option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Gabriel</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Grüne</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Linke</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Merkel</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;SPD</option>
	<option class="level-0" value="94">Sonstiges</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Energie</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Ernährung</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Glosse</option>
	<option class="level-1" value="117">&nbsp;&nbsp;&nbsp;Nachruf</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;Podcasts</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;Satire</option>
	<option class="level-1" value="51">&nbsp;&nbsp;&nbsp;Surreales</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Wurst</option>
	<option class="level-0" value="127">Soziale Medien</option>
	<option class="level-0" value="19">Soziales</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Agenda</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Altersvorsorge</option>
	<option class="level-1" value="77">&nbsp;&nbsp;&nbsp;Armut</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Gesundheitssystem</option>
	<option class="level-1" value="114">&nbsp;&nbsp;&nbsp;INSM</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Sozialpolitik</option>
	<option class="level-0" value="123">Talkshows</option>
	<option class="level-0" value="128">Veganer</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.neulandrebellen.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/Neulandrebellen/">Folge uns auf Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Neulandrebellen/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Neulandrebellen/"><a href="https://www.facebook.com/Neulandrebellen/">Folge uns auf Facebook</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-4" class="widget jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Blog via E-Mail abonnieren</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div><p>Schließe dich 88 anderen Abonnenten an</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.neulandrebellen.de/2017/02/empoert-euch-weniger/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="rss_links-3" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>RSS</span></h3><ul><li><a target="_self" href="http://www.neulandrebellen.de/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a target="_self" href="http://www.neulandrebellen.de/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
			<li><a href="http://www.neulandrebellen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.neulandrebellen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.neulandrebellen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.neulandrebellen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-28" class="widget widget_text clearfix">			<div class="textwidget"><!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=790572&js=1&site=10304&b=109&target=_blank&title=3x+iX+im+Test-Abo+Plus+mit+15%e2%82%ac+amazon.de+Gutschein" ></script><noscript><a href="http://partners.webmasterplan.com/click.asp?ref=790572&site=10304&type=b109&bnb=109" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=790572&site=10304&b=109" border="0" title="3x iX im Test-Abo Plus mit 15€ amazon.de Gutschein" alt="3x iX im Test-Abo Plus mit 15€ amazon.de Gutschein" width="728" height="90" /></a></noscript>
<!-- END PARTNER PROGRAM --></div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="meta-3" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
			<li><a href="http://www.neulandrebellen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.neulandrebellen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.neulandrebellen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.neulandrebellen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88923574-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Social</span></h3><ul><li><a href="https://www.facebook.com/neulandrebellen/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von neulandrebellen auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/neulandrebellen/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von neulandrebellen auf Twitter anzeigen</span></a></li></ul></aside><aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Unterstützen</span></h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="CS4EM8B4MC2XU">
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal.">
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>Impressum</span></h3>			<div class="textwidget"><p><a href="http://www.neulandrebellen.de/impressum/">Impressum</a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Datenschutzerklärung</span></h3>			<div class="textwidget"><p><a href="http://www.neulandrebellen.de/datenschutzerklaerung/">Datenschutzerklärung</a></p>
</div>
		</aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Neulandrebellen/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/neulandrebellen" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+nachdenkseiten" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/user/wwwNACHDENKSEITENde" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://vimeo.com/nachdenkseiten" target="_blank"><i class="fa fa-vimeo-square"></i></a></li><li><a href="https://soundcloud.com/nachdenkseiten-podcast" target="_blank"><i class="fa fa-soundcloud"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-neulandmenu-container"><ul id="menu-neulandmenu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.neulandrebellen.de/die-rebellen/">über die rebellen!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.neulandrebellen.de/spenden/">unterstützt uns!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134285"><a href="http://www.neulandrebellen.de/author/roberto/">de lapuente!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134286"><a href="http://www.neulandrebellen.de/author/tom/">wellbrock!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.neulandrebellen.de/category/jackpod/">jackpod!</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://www.neulandrebellen.de/" title="neulandrebellen" ><span>neulandrebellen</span></a>. All rights reserved. <br>Theme: ColorMag Pro by <a href="http://themegrill.com/themes/colormag-pro" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-88923574-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-0c1a33e4c7dc528babe75f60350a29cf">
	</div>
	<div class="grofile-hash-map-444faf5d3451b46b495a16cb7759ee03">
	</div>
	<div class="grofile-hash-map-64e1e6e7c76679802396fa7283902614">
	</div>
	<div class="grofile-hash-map-cab257b99ddf02a363d8a81fbe4d9882">
	</div>
	<div class="grofile-hash-map-329c18c6491a0c496fae3170a67987dd">
	</div>
	<div class="grofile-hash-map-a841180e0378800ecac83776b773c333">
	</div>
	<div class="grofile-hash-map-7ff2dddb4d156a90c3e5741660b41c26">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.neulandrebellen.de\/2017\/02\/empoert-euch-weniger\/":134997};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/empoert-euch-weniger/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="wpdiscuz-mod-email"></div><div class="wpdiscuz-mod-email-form" style="display: none;"><span class="wpdiscuz-mod-author">You are going to send email to <em></em></span><i class="fa fa-times"></i><div style="clear: both;"></div><input placeholder="Email Subject" type="text" class="wpdiscuz-mod-subj" value="" /><textarea class="wpdiscuz-mod-msg" placeholder="Enter your message here"></textarea><br /><div class="wpdiscuz-mod-button-align"><button type="button" class="wpdiscuz-mod-send">Send</button></div></div><div class="wpdiscuz-mod-moving" style="display: none;"></div><div class="wpdiscuz-mod-move-form" style="display: none;"><span class="wpdiscuz-mod-author">Move Comment<br /><em></em></span><i class="fa fa-times"></i><div style="clear: both;"></div><div style="position: relative;"><input type="text" class="wpdiscuz-mod-post" placeholder="Enter post title..." /><div class="wpdiscuz-mod-posts"></div></div><div class="wpdiscuz-mod-button-align"><button type="button" class="wpdiscuz-mod-move">Bewegen</button></div></div><link rel='stylesheet' id='genericons-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/quicktags.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=4.0.4'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'120238956',post:'134997',tz:'1',srv:'www.neulandrebellen.de'} ]);
	_stq.push([ 'clickTrackerInit', '120238956', '134997' ]);
</script>
</body>
</html>