<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="eWgkeS6g3N5c4lUimQC6bXXJWuRHUj7zDbScmSWpJrU" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.neulandrebellen.de/xmlrpc.php" />
	<title>Schall und Rauch und miese Tricks - neulandrebellen</title>
<meta property="og:title" content="Schall und Rauch und miese Tricks"/>
<meta property="og:description" content="ADAC, VW und DB: Nur drei Kürzel aus unserer tollen Wirtschaftsordnung, bei der es mehr um Schein als Sein geht. Jetzt hat die Bahn die Verspätungen in den Gr"/>
<meta property="og:image" content="https://www.neulandrebellen.de/wp-content/uploads/2019/03/BahnhofFrankfurt.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Schall und Rauch und miese Tricks"/>
<meta property="twitter:description" content="ADAC, VW und DB: Nur drei Kürzel aus unserer tollen Wirtschaftsordnung, bei der es mehr um Schein als Sein geht. Jetzt hat die Bahn die Verspätungen in den Gr"/>
<meta property="twitter:image" content="https://www.neulandrebellen.de/wp-content/uploads/2019/03/BahnhofFrankfurt.jpg"/>
<meta name="author" content="Roberto J. De Lapuente"/>

<!-- This site is optimized with the Yoast SEO plugin v10.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ADAC, VW und DB: Nur drei Kürzel aus unserer tollen Wirtschaftsordnung, bei der es mehr um Schein als Sein geht. MfG aus der Trickserökonomie."/>
<link rel="canonical" href="https://www.neulandrebellen.de/2019/04/schall-und-rauch-und-miese-tricks/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.neulandrebellen.de/2019/04/schall-und-rauch-und-miese-tricks/" />
<meta property="og:site_name" content="neulandrebellen" />
<meta property="article:publisher" content="https://de-de.facebook.com/Neulandrebellen/" />
<meta property="article:tag" content="ADAC" />
<meta property="article:tag" content="Bahn" />
<meta property="article:tag" content="Betrug" />
<meta property="article:tag" content="DB" />
<meta property="article:tag" content="Deutsche Post" />
<meta property="article:tag" content="DHL" />
<meta property="article:tag" content="Fake" />
<meta property="article:tag" content="Trickserei" />
<meta property="article:tag" content="VW" />
<meta property="article:section" content="Ökonomie" />
<meta property="article:published_time" content="2019-04-01T03:45:50+00:00" />
<meta property="article:modified_time" content="2019-04-02T12:54:33+00:00" />
<meta property="og:updated_time" content="2019-04-02T12:54:33+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@neulandrebellen" />
<meta name="twitter:creator" content="@neulandrebellen" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://www.neulandrebellen.de/","sameAs":["https://de-de.facebook.com/Neulandrebellen/","https://www.youtube.com/channel/UCJwStWDO1hkYrMvtGlIu7Bg","https://twitter.com/neulandrebellen"],"@id":"#person","name":"Tom Wellbrock"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Feed" href="https://www.neulandrebellen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Kommentar-Feed" href="https://www.neulandrebellen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Schall und Rauch und miese Tricks Kommentar-Feed" href="https://www.neulandrebellen.de/2019/04/schall-und-rauch-und-miese-tricks/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neulandrebellen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neulandrebellen.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://www.neulandrebellen.de/wp-content/themes/neulandrebellen/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.neulandrebellen.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie die erforderlichen Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse","wc_invalid_captcha":"Captcha Code ist falsch","wc_login_to_vote":"Um Ihre Stimme abgeben zu k\u00f6nnen m\u00fcssen Sie angemeldet sein","wc_deny_voting_from_same_ip":"Es ist nur eine Stimmvergabe m\u00f6glich","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt","wc_voting_error":"Bewertungs-Fehler","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen","wc_new_comment_button_text":"Neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"neue Anwort zu Ihrem Kommentar","wc_new_replies_button_text":"neue Antworten zu Ihren Kommentaren","wc_msg_input_min_length":"Diese Eingabe ist zu kurz","wc_msg_input_max_length":"Diese Eingabe ist zu lang","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"a0427d552992840f7ba291fb7283d50d","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":140029,"loadLastCommentId":"59799","lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sind Sie sicher, dass Sie diesen Kommentar l\u00f6schen wollen?","msgConfirmCancelSubscription":"Sind Sie sicher, dass Sie Ihr Abo k\u00fcndigen wollen?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.1.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.neulandrebellen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neulandrebellen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neulandrebellen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.neulandrebellen.de/?p=140029' />
<link rel="alternate" type="application/json+oembed" href="https://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F04%2Fschall-und-rauch-und-miese-tricks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F04%2Fschall-und-rauch-und-miese-tricks%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
            <style>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</style>
            <style type="text/css" media="screen">input#akismet_privacy_check { float: left; margin: 7px 7px 7px 0; width: 13px; }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512-270x270.jpg" />
<!-- neulandrebellen Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-140029 single-format-standard wp-custom-logo  wide">




<div id="page" class="hfeed site">

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
				
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.neulandrebellen.de/" title="neulandrebellen" rel="home">neulandrebellen</a>
							</h3>
						
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="/"><img src="https://www.neulandrebellen.de/wp-content/uploads/2016/11/neuland_logo_1400x300.jpg" class="header-image" width="1400" height="300" alt="neulandrebellen"></a></div></div>
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
										<p class="menu-toggle"></p>
																			</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-140029" class="post-140029 post type-post status-publish format-standard has-post-thumbnail hentry category-oekonomie tag-adac tag-bahn tag-betrug tag-db tag-deutsche-post tag-dhl tag-fake tag-trickserei tag-vw">
	
	
	
	
					<div class="featured-image">
									<img width="600" height="400" src="https://www.neulandrebellen.de/wp-content/uploads/2019/03/BahnhofFrankfurt.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.neulandrebellen.de/wp-content/uploads/2019/03/BahnhofFrankfurt.jpg 600w, https://www.neulandrebellen.de/wp-content/uploads/2019/03/BahnhofFrankfurt-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><div class="ccfic"><span class="ccfic-text">Frankfurt am Main, Roberto De Lapuente (eigenes Werk), gemeinfrei</span></div>											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.neulandrebellen.de/category/oekonomie/"  rel="category tag">Ökonomie</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Schall und Rauch und miese Tricks				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.neulandrebellen.de/2019/04/schall-und-rauch-und-miese-tricks/" title="5:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-01T05:45:50+02:00">1. April 2019</time><time class="updated" datetime="2019-04-02T14:54:33+02:00">2. April 2019</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.neulandrebellen.de/author/roberto/" title="Roberto J. De Lapuente">Roberto J. De Lapuente</a></span></span>

			
						<span class="comments"><a href="https://www.neulandrebellen.de/2019/04/schall-und-rauch-und-miese-tricks/#comments"><i class="fa fa-comments"></i> 20 Kommentare</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.neulandrebellen.de/tag/adac/" rel="tag">ADAC</a>, <a href="https://www.neulandrebellen.de/tag/bahn/" rel="tag">Bahn</a>, <a href="https://www.neulandrebellen.de/tag/betrug/" rel="tag">Betrug</a>, <a href="https://www.neulandrebellen.de/tag/db/" rel="tag">DB</a>, <a href="https://www.neulandrebellen.de/tag/deutsche-post/" rel="tag">Deutsche Post</a>, <a href="https://www.neulandrebellen.de/tag/dhl/" rel="tag">DHL</a>, <a href="https://www.neulandrebellen.de/tag/fake/" rel="tag">Fake</a>, <a href="https://www.neulandrebellen.de/tag/trickserei/" rel="tag">Trickserei</a>, <a href="https://www.neulandrebellen.de/tag/vw/" rel="tag">VW</a></span></div>
		<div class="entry-content clearfix">
			<div class="ShariffSC container-shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F04%2Fschall-und-rauch-und-miese-tricks%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F04%2Fschall-und-rauch-und-miese-tricks%2F&text=Schall%20und%20Rauch%20und%20miese%20Tricks" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Schall%20und%20Rauch%20und%20miese%20Tricks%20https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F04%2Fschall-und-rauch-und-miese-tricks%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F04%2Fschall-und-rauch-und-miese-tricks%2F&text=Schall%20und%20Rauch%20und%20miese%20Tricks" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://www.neulandrebellen.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fe9312" target="_blank"><span class="shariff-icon" style="fill:#fe9312"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text" style="color:#fe9312">RSS-feed</span>&nbsp;</a></li></ul></div></div><p><em>ADAC, VW und DB: Nur drei Kürzel aus unserer tollen Wirtschaftsordnung, bei der es mehr um Schein als Sein geht. Jetzt hat die Bahn die Verspätungen in den Griff bekommen. War das mit der Zeitumstellung gemeint? MfG aus der Trickserökonomie.</em></p>
<p>Endlich hat sich die Deutsche Bahn der vielen Verspätungen angenommen. Von jetzt auf gleich zählen Züge, die 15 Minuten nach im Fahrplan notierter Ankunftszeit den Zielort erreichen, als nicht mehr verspätet. Vorher lag diese Kulanzspanne noch bei sechs Minuten. Auf einen Schlag hat die Bahn Unmengen von Verspätungen aus der Statistik gebannt: Das nenne ich mal Innovationsgeist. Und wenn Sie demnächst wieder mal zwölf Minuten zu spät ankommen, dann können Sie sich trösten: Denn dann sind Sie rechnerisch immer noch drei Minuten zu früh. Dass der Anschlusszug schon den Abfahrtsbahnhof verlassen hat, muss Sie dann auch gar nicht mehr ärgern. Denn nur wer zu spät ist, den bestraft bekanntlich das Leben.</p>
<p>Was hätte die Deutsche Bahn auch machen sollen? Die Schiene ist heillos überbeansprucht. An manchen Stellen zudem noch reparaturbedürftig. Die Unpünktlichkeitsproblematik kriegt das Unternehmen doch gar nicht mehr in der materiellen Welt in den Griff &#8211; das geht nur mit ideologischen, sprich mit statistischen Kniffen. Deutscher Innovationsgeist geht in diesem modernen Deutschland wahrscheinlich auch nur noch so. Ganz neu ist das nicht, die Deutschen galten von jeher als Dichter und Denker, als Geistesarbeiter und Freelancer der Stirn. Okay, früher haben sie diese Fähigkeit angewandt, um gute Autos zu bauen, im Maschinenbau was zu reißen. Heute haben sie sich auf die Verwaltung ihrer »postmaterialistischen« Welt spezialisiert. In der ist Sparsamkeit alles, Investionen Profitminderung und Fortschrittlichkeit nur machbar, wenn man die Rahmenbedingungen so modifiziert, dass am Ende alles nach Hightech, alles nach allererster Sahne aussieht.</p>
<p>Wo der Sinn für wahrhafte Verbesserungen schwindet und sich zur Verwaltung dessen bereiterklärt, was eigentlich im Keime schon modernisierungsbedürftig ist, da bleibt man gesellschaftlich eben auf der Strecke. Sogar im sprichwörtlichen Sinne. Dort pimpt man Statistiken, wo es neuer Gleise, doppelter Wegeführung, dringender Reparaturen bedürfte. Deutsche Unternehmen scheinen sich als Organismen aus der Welt des Seins sukzessive zurückzuziehen. Sie haben die »Scheinebene« erreicht. Quasi einen körperlosen Zustand, der sich nur noch im <em>Second Life</em> statistischer Indizes erhalten lässt. So tun als ob, die schlechten Resultate aus der greifbaren, der materiell erfassbaren Welt einfach durch mentale Kniffe ausmerzen: So geht Wirtschaft heute! Wenn am Ende die alternative Zeitumstellung zu einem Zuwachs im Pünktlichkeitsindex führt, hat die Seinsebene verloren. Für die Wirklichkeit interessiert sich eh keiner &#8211; nur die Wirklichkeit von Statistiken und Zertifikaten haben Aussagekraft.</p>
<p>Volkswagen funktionierte über Jahrzehnte nicht so viel anders. Audi wohl auch nicht. Man hat über Jahre den Anschluss an eine moderne Art der individuellen Fortbewegung verpasst und weil man einfach nur Geld verdienen, Profite generieren und Exportweltmeisterschaften als oberste Direktive deutscher Ökonomie einfahren wollte, hat man eben den Schein erzeugt, man habe es mit bombastisch umweltbewussten Fahrzeugen zu tun. Dazu holte man die Klimakanzlerin als <em>Testimonial</em> ins Boot und schon war man <em>das</em> Spitzenprodukt der Welt: Ein deutsches Automobil. Aufgebitcht hat man das alles noch durch den ADAC, der ein sehr kreatives Ranking führte und sicherlich nicht zum Nachteil der deutschen Unternehmenskultur Platzierungsprioritäten publizierte.</p>
<p>Die Deutsche Post, auch so ein Global Player, macht es auch nicht so ganz anders. Auf der ganzen Welt positioniert sie sich als GröLaZ, als größte Logisitikexpertin aller Zeiten, aber dann kriegt sie es immer häufiger nicht mal mehr hin, einen Inlandsbrief, ganz zu schweigen von einem Päckchen, innerhalb von zwei Tagen durch die eigene Republik zu kariolen. Kein Wunder, zu wenig, zu schlecht bezahltes, teils in prekären Verhältnissen steckendes Personal, ist mit dem Ansturm schlicht überfordert. Das Unternehmen schwimmt vor sich hin, hat den eigenen Kompetenzbereich aufgegeben und wirkt wie ein aufgeblähter und überdimensionierter Organismus, der nur noch so tut, als läge ihm was an der Erfüllung seines ureigensten Metiers.<br />
<img src="https://vg08.met.vgwort.de/na/65b1715f16a54bea8067a7c8b8c184cb" alt="" width="1" height="1" /><br />
Der größte Exportschlager der deutschen Wirtschaft ist insofern weder Bahn, Auto noch logistische Kompetenz. Es ist die Fähigkeit, aus einer an sich maroden Substanz ein Hochglanzabziehbild für Magazine und Werbebanner zu destillieren. Man weiß, wie man einen Popanz aufbaut, eine Performance simuliert, sich Make-Up auflegt, wo andere schon das Leichentuch drüberlegen würden. Weltspitze im Suggerieren von Weltspitze: Dieses Premiumprodukt von Weltrang ist es, was die deutsche Wirtschaft perfektioniert hat. Wir gehen drauf für ein Leben voller Schall und Rauch &#8230; MfG aus der Trickserökonomie.</p>
<div class="ShariffSC container-shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F04%2Fschall-und-rauch-und-miese-tricks%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F04%2Fschall-und-rauch-und-miese-tricks%2F&text=Schall%20und%20Rauch%20und%20miese%20Tricks" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Schall%20und%20Rauch%20und%20miese%20Tricks%20https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F04%2Fschall-und-rauch-und-miese-tricks%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F04%2Fschall-und-rauch-und-miese-tricks%2F&text=Schall%20und%20Rauch%20und%20miese%20Tricks" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button rss shariff-nocustomcolor" style="background-color:#ff8c00"><a href="https://www.neulandrebellen.de/feed/rss/" title="RSS-feed" aria-label="RSS-feed" role="button" class="shariff-link" style="; background-color:#fe9312; color:#fe9312" target="_blank"><span class="shariff-icon" style="fill:#fe9312"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#fe9312" d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text" style="color:#fe9312">RSS-feed</span>&nbsp;</a></li></ul></div></div>		</div>

			</div>

	</article>

		
        <div class='printomatic pom-default ' id='id8327' alt='Diesen Beitrag ausdrucken' title='Diesen Beitrag ausdrucken' data-print_target='article .article-content'></div> <div class='printomatictext' id='id8327' alt='Diesen Beitrag ausdrucken' title='Diesen Beitrag ausdrucken' data-print_target='article .article-content'>Diesen Beitrag ausdrucken</div><div style='clear: both;'></div>
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.neulandrebellen.de/2019/03/die-neulandrebellen-im-neuen-gewand-eine-gebrauchsanweisung/" rel="prev"><span class="meta-nav">&larr;</span> Die neulandrebellen im neuen Gewand – eine Gebrauchsanweisung</a></li>
				<li class="next"><a href="https://www.neulandrebellen.de/2019/04/ki-der-verfluchte-segen-als-letzte-chance-fuer-die-menschheit/" rel="next">KI: Der „verfluchte Segen“ als letzte Chance für die Menschheit? <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
		
		
		
	    <a class="support-link" href="/hilf-den-neulandrebellen/">
        <span class="fa fa-fw fa-arrow-right"></span> Unterstütze uns und hilf dabei, die neulandrebellen besser und wirkungsmächtiger zu machen 
    </a>
	    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">20</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Hinterlasse einen Kommentar            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Bitte <a rel="nofollow" href="https://www.neulandrebellen.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.neulandrebellen.de%2F2019%2F04%2Fschall-und-rauch-und-miese-tricks%2F">Anmelden</a> um zu kommentieren</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="An Diskussion beteiligen..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-single custom_field_5b043035071fa-wrapper wpd-required-group">
                <div class="wpd-field-group-title">
                    <div class="wpd-item">
                        <input id="custom_field_5b043035071fa-1_0_0" type="checkbox" name="custom_field_5b043035071fa[]" value="1" class="custom_field_5b043035071fa wpd-field"  required>
                        <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b043035071fa-1_0_0">Mit Setzen des Häkchens stimmen Sie der Speicherung und Verabeitung Ihrer Daten durch diese Website zu. Um die Übersicht über Kommentare zu behalten und Missbrauch zu erschweren, speichert diese Website Name, e-Mail-Adresse, Kommentar sowie IP-Adresse Ihres Kommentars. Genauere Informationen finden Sie in unserer Datenschutzerklärung. Scrollen Sie hierzu bis ans Ende dieser Seite.</label>
                    </div>
                </div>
                            </div>
        
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">4</span>
                        <wpdtip>Kommentar Themen</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">16</span>
                        <wpdtip>Themen Antworten</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Follower</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Kommentar, auf das am meisten reagiert wurde</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Beliebtestes Kommentar Thema</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">9</span>
                        <wpdtip>Kommentatoren</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img alt='Roberto J. De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Roberto J. De Lapuente'/><img alt='pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='pen'/><img alt='Energetische Verhaltenstoene' src='https://secure.gravatar.com/avatar/accb5f80cf40b70238df080bfa83055a?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/accb5f80cf40b70238df080bfa83055a?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Energetische Verhaltenstoene'/><img alt='Anton' src='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Anton'/><img alt='Rösner &amp; Degowski' src='https://secure.gravatar.com/avatar/34bdaeb83f1e4c7ad278d65621712337?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/34bdaeb83f1e4c7ad278d65621712337?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Rösner &amp; Degowski'/>                        <wpdtip>Letzte Kommentartoren</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="An Diskussion beteiligen..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                    </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Abonnieren &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">neueste</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active">älteste</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">meiste Bewertungen</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.neulandrebellen.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">allen neuen Kommentare</option>
                                                                                                                            <option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="220871720e" /><input type="hidden" name="_wp_http_referer" value="/2019/04/schall-und-rauch-und-miese-tricks/" />                                                                <input type="hidden" value="140029" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-59759_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Alfred Dorfer' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-59759" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Alfred Dorfer</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Nicht das Erreichte zählt &#8211; das Erzählte reicht.</p></blockquote>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">5</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 6:20</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59759_0"  class="wpdiscuz_clear"></div><div id="wc-comm-59776_59759" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://www.neulandrebellen.de/author/roberto/' target='_blank'><img alt='Roberto J. De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-59776" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author "><a href='https://www.neulandrebellen.de/author/roberto/' rel='nofollow' target='_blank'>Roberto J. De Lapuente</a></div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ausgezeichneter Slogan für die Zustände, die ich beschrieb.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 20:10</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59776_59759"  class="wpdiscuz_clear"></div><div id="wc-comm-59780_59776" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Energetische Verhaltenstoene' src='https://secure.gravatar.com/avatar/accb5f80cf40b70238df080bfa83055a?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/accb5f80cf40b70238df080bfa83055a?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-59780" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Energetische Verhaltenstoene</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p><div class="wpdiscuz-spoiler-wrap"><div class="wpdiscuz-spoiler wpdiscuz-spoiler-closed"><i class="fas fa-plus" aria-hidden="true"></i>Beeinträchtigte Konsumwünsche ?</div><div class="wpdiscuz-spoiler-content"> Arbeitslager kein Streichelzoo </div></div></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 21:39</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59780_59776"  class="wpdiscuz_clear"></div></div></div></div><div id="wc-comm-59760_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ChrissieR' src='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-59760" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">ChrissieR</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Morsche!</p>
<p>Also, für die Fahrpläne der DB hätte ich da so eine Idee, wie es nie mehr zu Verspätungen kommen kann&#8230;..<br />
Einfach das Prinzip anwenden, das auch verschiedene Paketdienstleister benutzen: Ihr Paket wird am&#8230;..zwischen 8 und 16,Uhr zugestellt.<br />
Sinngemäss kommt dann der Zug auch so zwoschen 8 und 16 Uhr&#8230;.<br />
Einfach mal bissl flexibel sein&#8230;</p>
<p>April, April !</p>
<p>Christine</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">5</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 7:03</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59760_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-59762_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='rainer' src='https://secure.gravatar.com/avatar/8846e2b77e9bfd935b78addf079d8329?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/8846e2b77e9bfd935b78addf079d8329?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-59762" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">rainer</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Hallo,</p>
<p>bezüglich der neuen Pünktlichkeitsmessung bei der DB wurde nicht korrekt recherchiert. Die bestehende Messung von Verspätungen ab 6 Minuten (aus Perspektive eines Zuges je Halt) wird nicht ersetzt sondern ergänzt. Und zwar um eine Pünktlichkeitsmessung aus Perspektive eines Fahrgasts inkl. Berücksichtigung von Umsteigen, d.h. ob Anschlusszüge erreicht oder bspw. Ersatzzüge gestellt wurden. Auf diese zusätzliche Messung beziehen sich die 15 Minuten.</p>
<p>Nachzulesen bspw. in der Pressemitteilung der DB.</p>
<p><a href="https://www.deutschebahn.com/de/presse/pressestart_zentrales_uebersicht/Deutsche-Bahn-Bisherige-Puenktlichkeitsstatistik-bleibt-Moegliche-Ergaenzung-wird-mit-Kunden-Verbaenden-und-der-Politik-intensiv-besprochen-um-jede-Art-von-Missverstaendnissen-zu-vermeiden-3933532" rel="nofollow"></p>
<p>Fröhlichen 1. April,<br />
Rainer</a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 9:28</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59762_0"  class="wpdiscuz_clear"></div><div id="wc-comm-59764_59762" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://www.neulandrebellen.de/author/roberto/' target='_blank'><img alt='Roberto J. De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-59764" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author "><a href='http://neulandrebellen.de' rel='nofollow' target='_blank'>Roberto J. De Lapuente</a></div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Die Pressemitteilung ist mir bekannt. Sie ändert aber nichts daran, dass eine Art Synchronität verschleiender Indizes stattfinden soll. Mit der Pünktlichmachung, die man sich gemeinhin vorstellt (neue Strukturen, Investitionen, Neuerung, digitale Informationspolitik etc.), hat das nichts zu tun &#8211; ich habe im Text zynisch und polemisch darauf hingewiesen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 10:49</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59764_59762"  class="wpdiscuz_clear"></div><div id="wc-comm-59766_59764" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-59766" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">pen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Roberto, </p>
<p>Deine Fotos sind immer sehr gut, dazu sag ich jetzt nichts mehr. : -) </p>
<p>Zur Deutschen Bahn auch nicht. Was kann man denn erwarten von einem Unternehmen, daß in Singapur Buslinien mitbetreibt und in Dakar eine Bahnlinie baut? Hört sich an wie ein Aprilscherz, ist aber keiner. </p>
<p>Hoffentlich schaffen die das dort jedenfalls mit ihren Klimaanlagen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 14:02</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59766_59764"  class="wpdiscuz_clear"></div><div id="wc-comm-59767_59766" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://www.neulandrebellen.de/author/roberto/' target='_blank'><img alt='Roberto J. De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-59767" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author "><a href='https://www.neulandrebellen.de/author/roberto/' rel='nofollow' target='_blank'>Roberto J. De Lapuente</a></div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Danke Dir! Vielleicht sollte ich Bildjournalist werden 😉</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 15:00</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59767_59766"  class="wpdiscuz_clear"></div><div id="wc-comm-59782_59767" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='pen' src='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/359ef2fc68b898c17c1e99b024e4185e?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-59782" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">pen</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Unbedingt, aber es wäre schade, wenn Du dann nicht mehr schriebst.  Vielleicht beides miteinander verbinden?</p>
<p>; -))</p>
<p>Wann  muß man denn aufstehen, um einen Bahnhof fast ohne Menschen zu sehen? </p>
<p>Schöne Stimmung!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2. April 2019 8:25</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59782_59767"  class="wpdiscuz_clear"></div></div><div id="wc-comm-59799_59782" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://www.neulandrebellen.de/author/roberto/' target='_blank'><img alt='Roberto J. De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-59799" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author "><a href='https://www.neulandrebellen.de/author/roberto/' rel='nofollow' target='_blank'>Roberto J. De Lapuente</a></div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Man schreit laut &#8222;Terroranschlag! Terroranschlag!&#8220;<br />
Danke für die Blumen 🙂</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2. April 2019 13:26</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59799_59782"  class="wpdiscuz_clear"></div></div></div></div></div></div><div id="wc-comm-59769_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='anton' src='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-59769" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Fahre keine Bahn, die Post kommt an, langt mir.Die Bahn halte ich für, historisch betrachtet seriöser , da sie weniger lange neue Beamtenverhältnisse begründete. Teilaspekte dieser oder auch anderer Gesellschaften kann man eh nur mir Humor nehmen. Lassen wir doch mal die Rechten an die Macht, mal sehen, ob die was können, Zweifel sind angebracht. Mal sehen, ob jetzt die Buben mir der Leier, verstaatlichen wir Post und Bahn kommen,Ihr seid goldig.<br />
Die Automobilindustrie muss sich was einfallen lassen, wohl wahr. Hat sie schon, dies ist aber natürlich nicht gemeint.!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-3</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 16:33</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59769_0"  class="wpdiscuz_clear"></div><div id="wc-comm-59770_59769" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://www.neulandrebellen.de/author/roberto/' target='_blank'><img alt='Roberto J. De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-59770" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author "><a href='https://www.neulandrebellen.de/author/roberto/' rel='nofollow' target='_blank'>Roberto J. De Lapuente</a></div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Die Buben in Neuseeland haben die Bahn wieder verstaatlicht &#8211; jetzt läufts wieder besser. In Britannien könnte das kommen, wenn Corbyn am Ruder ist. Klar wird jetzt schon sein: Schlechter wird es da nicht laufen, wenn es so kommt &#8211; es kann da nur besser werden.<br />
Aber wenn die Bahn für dich historisch seriöser ist, ist freilich alles im Butter. Weiter so!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 16:37</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59770_59769"  class="wpdiscuz_clear"></div><div id="wc-comm-59774_59770" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='anton' src='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-59774" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Die Buben in Neuseeland fordern keine weltweit einmalig begünstigte Bundesbeamte, hier geht einem der A. aus der Bahn, weil die vom DBB aufgehetzten Buben streiken statt denen mit einem Daseinsvorsorgeschutzgesetz den Wasserhahn teilweise zu schließen. Es sollen nicht wieder Beamte auf der Bahn hocken, alles  Andere ist mir breit  mal hoch. Ich meine die früheren 90 er Jahre mit historisch, logisch, nicht das 3.Reich,  wo die Schuld der Bahn größer gewesen ist.Bei den Briten war es krass, da war praktisch eingepreist, dass es Entschädigungszahlungen geben könnte!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 17:31</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59774_59770"  class="wpdiscuz_clear"></div><div id="wc-comm-59775_59774" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='anton' src='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-59775" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Roberto, kurzer Nachtrag mit Frage. die Bahnreforn 1992 bedeutete direkt das Ende der Begründung von Beamtenverhältnissen. Die Post hämmerte in den Nachfolgebetrieben bis 1994 neubegründete Beamtenverhältnisse hinein. Kenne tolle Bundesbeamtin, frühere Teamleiterin der Telekom. Sie wurde 1993 als letzte eingestellt, musste nach dem Betreibswirtschaftstudium an der FH keine Verwaltungsfachhochschule mehr besuchen, da ja sowieso privatisiert wurde, nenne ich ungllaubliches Glück, beschäftigt mich mehr als mehr oder weniger AFD, stehe ich zu.Behörden-FH war immer Voraussetzung für gehob. Dienst, darum hasse ich dien Postbereich, kenne ich so von der Bahn nicht.Jetzt höre ich schon die Kritk , aber die bösen Reichen bekommen<span id="wpdiscuz-readmore-59775_59774"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 17:41</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59775_59774"  class="wpdiscuz_clear"></div></div></div></div><div id="wc-comm-59771_59769" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://www.neulandrebellen.de/author/roberto/' target='_blank'><img alt='Roberto J. De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-59771" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author "><a href='https://www.neulandrebellen.de/author/roberto/' rel='nofollow' target='_blank'>Roberto J. De Lapuente</a></div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>PS: Ich habe diesen Vorschlag von dir schon öfter gelesen, es die Rechten machen zu lassen. Wen meinst du damit? Die AfD?<br />
So oder so, ich denke, das ist keine Frage eines Vorschlags &#8211; dazu wird es früher oder später ohnehin kommen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 16:46</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59771_59769"  class="wpdiscuz_clear"></div><div id="wc-comm-59772_59771" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Rösner &amp; Degowski' src='https://secure.gravatar.com/avatar/34bdaeb83f1e4c7ad278d65621712337?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/34bdaeb83f1e4c7ad278d65621712337?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-59772" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Rösner &amp; Degowski</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Es ist keine Frage des Früher oder Später.<br />
Die Rechten regieren uns seit Jahrzehnten weshalb die<br />
rechteren Rechten nun auch in den Parlamenten sitzen.</p>
<p>Interventionkriege, Kriegshetze, Wirtschaftskrieg<br />
gegen die eigene Bevölkerung, Enteignung der Armen<br />
durch Zwangsarbeit, Lohndumping, Korruption,<br />
Infokriege zur Verdummung&#8230;&#8230;.</p>
<p>Das zeugt von rechter Gesinnung !</p>
<p>Wird Zeit das dieser Schweinestall auseinanderfliegt&#8230;.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 17:03</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59772_59771"  class="wpdiscuz_clear"></div><div id="wc-comm-59777_59772" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://www.neulandrebellen.de/author/roberto/' target='_blank'><img alt='Roberto J. De Lapuente' src='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-59777" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author "><a href='https://www.neulandrebellen.de/author/roberto/' rel='nofollow' target='_blank'>Roberto J. De Lapuente</a></div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ja, aber ich nehme schon an, dass Anton auf &#8222;andere Rechte&#8220; hinauswill &#8211; wobei diese anderen Rechten ja ultralibertäre Vorstellungen pflegen. Zumindest die Leute um Weidel.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 20:11</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59777_59772"  class="wpdiscuz_clear"></div><div id="wc-comm-59778_59777" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Rösner &amp; Degowski' src='https://secure.gravatar.com/avatar/34bdaeb83f1e4c7ad278d65621712337?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/34bdaeb83f1e4c7ad278d65621712337?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-59778" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Rösner &amp; Degowski</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ja, die sind alle toll aufgeschlossen und bürgernah &#8230;&#8230;Der freundliche Herr Lucke käme heute mit seinem euroskeptischen Kurs nicht mehr durch, um sich selbst rauszukicken und den konzeptlosen Hohlbirnen den Weg zu bereiten. Der Brexit mit seinen schlimmen, schlimmen Folgen stünde dem Herrn Lucke, Lucke im Nacken, Nacken ! Nach dem Brexit werden sich alle Menschen in Luft auflösen, so ähnlich wie nach der Einführung des Mindestlohnes. Aber das nur am Rande.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 20:34</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59778_59777"  class="wpdiscuz_clear"></div></div><div id="wc-comm-59779_59777" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Anton' src='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/132e9273e0af22fe6e537667842731db?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-59779" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Liberale sind mir fremd<br />
Soziales ist mir heilig</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 20:45</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59779_59777"  class="wpdiscuz_clear"></div></div></div></div><div id="wc-comm-59773_59771" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='anton' src='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1ca92bf03341f1828df9889055e8fc0?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-59773" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">anton</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Dann sollen die  zeigen, dass sie es können. Möchte SPD, Linkspartei und AFD es zusammen auf Landesebene versuchen lassen. Es müssen  Mehrheiten fern der schwarzen Kralle gesucht werden!Berührungsänsgte gehören abgebaut.es muss Kesseln!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-4</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>1. April 2019 17:24</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-59773_59771"  class="wpdiscuz_clear"></div></div></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                            <div class="by-wpdiscuz">
                            <span id="awpdiscuz" onclick='javascript:document.getElementById("bywpdiscuz").style.display = "inline";
                                    document.getElementById("awpdiscuz").style.display = "none";'>
                                <img alt="wpdiscuz" src="https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png"  align="absmiddle" class="wpdimg"/>
                            </span>&nbsp;
                            <a href="http://wpdiscuz.com/" target="_blank" id="bywpdiscuz" title="wpDiscuz v5.3.2 - Supercharged native comments">wpDiscuz</a>
                        </div>
                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="https://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Suchen" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Social</span></h3><div class="textwidget custom-html-widget"><ul>
<li><span class="fa fa-fw fa-facebook"></span> <a href="https://www.facebook.com/neulandrebellen/">Facebook</a></li>
<li><span class="fa fa-fw fa-twitter"></span> <a href="https://twitter.com/neulandrebellen/"> Twitter</a></li>
<li><span class="fa fa-fw fa-podcast"></span> <a href="https://itunes.apple.com/de/podcast/mehrwutstropfen-der-podcast-neulandrebellen/id1454211567?l=en+">PodCast</a></li>
</ul></div></aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3>		<ul>
				<li class="cat-item cat-item-342"><a href="https://www.neulandrebellen.de/category/gastbeitrag/" >Gastbeitrag</a> (11)
</li>
	<li class="cat-item cat-item-343"><a href="https://www.neulandrebellen.de/category/gesellschaft/" >Gesellschaft</a> (197)
</li>
	<li class="cat-item cat-item-344"><a href="https://www.neulandrebellen.de/category/glossen-stories-fiktionen/" >Glossen, Stories &amp; Fiktionen</a> (31)
</li>
	<li class="cat-item cat-item-345"><a href="https://www.neulandrebellen.de/category/heppenheimer-hiob/" >Heppenheimer Hiob</a> (108)
</li>
	<li class="cat-item cat-item-346"><a href="https://www.neulandrebellen.de/category/kultur/" >Kultur</a> (17)
</li>
	<li class="cat-item cat-item-347"><a href="https://www.neulandrebellen.de/category/medien/" >Medien</a> (56)
</li>
	<li class="cat-item cat-item-348"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen/" >Mehrwutstropfen</a> (43)
</li>
	<li class="cat-item cat-item-349"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen-podcast/" >mehrwutstropfen! – der podcast</a> (56)
</li>
	<li class="cat-item cat-item-350"><a href="https://www.neulandrebellen.de/category/meinung/" >Meinung</a> (22)
</li>
	<li class="cat-item cat-item-351"><a href="https://www.neulandrebellen.de/category/oekonomie/" >Ökonomie</a> (74)
</li>
	<li class="cat-item cat-item-352"><a href="https://www.neulandrebellen.de/category/politik/" >Politik</a> (140)
</li>
	<li class="cat-item cat-item-353"><a href="https://www.neulandrebellen.de/category/sport/" >Sport</a> (9)
</li>
	<li class="cat-item cat-item-354"><a href="https://www.neulandrebellen.de/category/wissenschaft/" >Wissenschaft</a> (11)
</li>
		</ul>
			</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Neue Kommentare</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ChrissieR</span> bei <a href="https://www.neulandrebellen.de/2019/04/ki-der-verfluchte-segen-als-letzte-chance-fuer-die-menschheit/#comment-59821">KI: Der „verfluchte Segen“ als letzte Chance für die Menschheit?</a></li><li class="recentcomments"><span class="comment-author-link">Tom Wellbrock</span> bei <a href="https://www.neulandrebellen.de/2019/04/ki-der-verfluchte-segen-als-letzte-chance-fuer-die-menschheit/#comment-59820">KI: Der „verfluchte Segen“ als letzte Chance für die Menschheit?</a></li><li class="recentcomments"><span class="comment-author-link">Drunter &amp; Drüber</span> bei <a href="https://www.neulandrebellen.de/2019/04/ki-der-verfluchte-segen-als-letzte-chance-fuer-die-menschheit/#comment-59819">KI: Der „verfluchte Segen“ als letzte Chance für die Menschheit?</a></li><li class="recentcomments"><span class="comment-author-link">Drunter &amp; Drüber</span> bei <a href="https://www.neulandrebellen.de/2019/04/ki-der-verfluchte-segen-als-letzte-chance-fuer-die-menschheit/#comment-59818">KI: Der „verfluchte Segen“ als letzte Chance für die Menschheit?</a></li><li class="recentcomments"><span class="comment-author-link">Rösner &amp; Degowski</span> bei <a href="https://www.neulandrebellen.de/2019/04/ki-der-verfluchte-segen-als-letzte-chance-fuer-die-menschheit/#comment-59817">KI: Der „verfluchte Segen“ als letzte Chance für die Menschheit?</a></li></ul></aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rebellenfreunde</span></h3>			<div class="textwidget"><a href="https://der-5-minuten-blog.de/" target="blank">Der 5 Minuten Blog</a>
<br>
<a href="http://www.feynsinn.org" target="blank">Feynsinn</a>
<br>
<a href="http://http.//zeitgeistlos.de/zgblog" target="blank">Zeitgeistlos</a>
<br>
<a href="https://kritikundkunst.wordpress.com" target="blank">Kritik und Kunst</a>
<br>
<a hreft="http://www.misik.at" target="blank">Misik</a>
<br>
<a href="http://unterströmt.de/" target="blank">unterströmt</a>
<br>
<a href="https://bimmels.de/" target="blank">Bimmels</a>
<br>
<a href="https://www.facebook.com/groups/853224758078916/" target="blank">Politik und Zeitgeschehen</a>
<br></div>
		</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Werbung</span></h3><a href="https://www.kontaktlinsen-vergleichen.de/" target="_blank"><img width="160" height="91" src="https://www.neulandrebellen.de/wp-content/uploads/2017/05/banner-kontaktlinsen.jpg" class="image wp-image-135983 alignnone attachment-160x91 size-160x91" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archive</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.neulandrebellen.de/2019/04/'> April 2019 &nbsp;(2)</option>
	<option value='https://www.neulandrebellen.de/2019/03/'> März 2019 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2019/02/'> Februar 2019 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2019/01/'> Januar 2019 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/12/'> Dezember 2018 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/11/'> November 2018 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2018/10/'> Oktober 2018 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2018/09/'> September 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/08/'> August 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/07/'> Juli 2018 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2018/06/'> Juni 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/05/'> Mai 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/04/'> April 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/03/'> März 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/02/'> Februar 2018 &nbsp;(25)</option>
	<option value='https://www.neulandrebellen.de/2018/01/'> Januar 2018 &nbsp;(29)</option>
	<option value='https://www.neulandrebellen.de/2017/12/'> Dezember 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/11/'> November 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/10/'> Oktober 2017 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2017/09/'> September 2017 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2017/08/'> August 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/07/'> Juli 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/06/'> Juni 2017 &nbsp;(27)</option>
	<option value='https://www.neulandrebellen.de/2017/05/'> Mai 2017 &nbsp;(29)</option>
	<option value='https://www.neulandrebellen.de/2017/04/'> April 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/03/'> März 2017 &nbsp;(31)</option>
	<option value='https://www.neulandrebellen.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
	<option value='https://www.neulandrebellen.de/2017/01/'> Januar 2017 &nbsp;(30)</option>

		</select>
		</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
			<li><a rel="nofollow" href="https://www.neulandrebellen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a rel="nofollow" href="https://www.neulandrebellen.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://www.neulandrebellen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://www.neulandrebellen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-29" class="widget widget_text clearfix"><h3 class="widget-title"><span>über die neulandrebellen</span></h3>			<div class="textwidget"><p><a href="/wp-content/uploads/2019/03/neuland_logo_512_transp.png"><img class="alignnone size-medium wp-image-140396" src="/wp-content/uploads/2019/03/neuland_logo_512_transp-268x300.png" alt="" width="268" height="300" /></a><br />
Wir neulandrebellen können Journalismus nicht neu erfinden, haben weder Korrespondenten noch Insider. Was wir aber können: Die Narrative, die man uns medial serviert, gegen den Strich bürsten &#8211; und der Deutungshoheit dieser Märchen ans Bein pinkeln. In diesem Sinne: Wir lassen es laufen.</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-30" class="widget widget_text clearfix"><h3 class="widget-title"><span>social</span></h3>			<div class="textwidget"><ul>
<li><span class="fa fa-fw fa-facebook">&nbsp;</span> <a href="https://www.facebook.com/neulandrebellen/"> Facebook</a></li>
<li><span class="fa fa-fw fa-twitter">&nbsp;</span> <a href="https://twitter.com/neulandrebellen/"> Twitter</a></li>
<li><span class="fa fa-fw fa-podcast">&nbsp;</span> <a href="https://itunes.apple.com/de/podcast/mehrwutstropfen-der-podcast-neulandrebellen/id1454211567?l=en+"> PodCast</a></li>
</ul>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-31" class="widget widget_text clearfix"><h3 class="widget-title"><span>unterstützen</span></h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><input name="hosted_button_id" type="hidden" value="CS4EM8B4MC2XU" /><br />
<input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img style="display: none !important;" hidden="" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-32" class="widget widget_text clearfix"><h3 class="widget-title"><span>kleingedrucktes</span></h3>			<div class="textwidget"><ul>
<li><a href="/impressum/">Impressum</a></li>
<li><a href="/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



<script type="text/javascript" src="https://steadyhq.com/widget_loader/9283b263-f95b-41a9-9574-c8b1c36404d6"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123558198-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123558198-1');
</script>


</div><!-- #page -->
		<script language="javascript" type="text/javascript">
			var print_data = {"id8327":{"pom_site_css":"","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":"1"}};
		</script>
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><link rel='stylesheet' id='shariffcss-css'  href='https://www.neulandrebellen.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/quicktags.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"c212b59147","ajax_url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>
</html>
