
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.neulandrebellen.de/xmlrpc.php" />
<title>Linke Politik für lau &#8211; neulandrebellen</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Feed" href="https://www.neulandrebellen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Kommentar-Feed" href="https://www.neulandrebellen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Linke Politik für lau Kommentar-Feed" href="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neulandrebellen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.neulandrebellen.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_child_style-css'  href='https://www.neulandrebellen.de/wp-content/themes/colormag-pro-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='newsletter-css'  href='https://www.neulandrebellen.de/wp-content/plugins/newsletter/style.css?ver=5.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.neulandrebellen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.neulandrebellen.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie die erforderlichen Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse","wc_invalid_captcha":"Captcha Code ist falsch","wc_login_to_vote":"Um Ihre Stimme abgeben zu k\u00f6nnen m\u00fcssen Sie angemeldet sein","wc_deny_voting_from_same_ip":"Es ist nur eine Stimmvergabe m\u00f6glich","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt","wc_voting_error":"Bewertungs-Fehler","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen","wc_new_comment_button_text":"Neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"neue Anwort zu Ihrem Kommentar","wc_new_replies_button_text":"neue Antworten zu Ihren Kommentaren","wc_msg_input_min_length":"Diese Eingabe ist zu kurz","wc_msg_input_max_length":"Diese Eingabe ist zu lang","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"a0427d552992840f7ba291fb7283d50d","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","version":"5.2.1","wc_post_id":139258,"loadLastCommentId":"54517","lastVisitKey":"wordpress_last_visit","lastVisitExpires":1541838489,"lastVisitCookie":{"1":{"139258":1539246489}},"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sind Sie sicher, dass Sie diesen Kommentar l\u00f6schen wollen?","msgConfirmCancelSubscription":"Sind Sie sicher, dass Sie Ihr Abo k\u00fcndigen wollen?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<link rel='https://api.w.org/' href='https://www.neulandrebellen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neulandrebellen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neulandrebellen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Steht die Machtergreifung der AfD bevor?' href='https://www.neulandrebellen.de/2018/10/steht-die-machtergreifung-der-afd-bevor/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/" />
<link rel='shortlink' href='https://wp.me/p88vE0-Ae6' />
<link rel="alternate" type="application/json+oembed" href="https://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F10%2Flinke-politik-fuer-lau%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F10%2Flinke-politik-fuer-lau%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
            <style>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</style>
            <style type="text/css" media="screen">input#akismet_privacy_check { float: left; margin: 7px 7px 7px 0; width: 13px; }</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.neulandrebellen.de/wp-content/uploads/2016/11/neuland_logo_512.jpg" type="image/x-icon" /><!-- neulandrebellen Internal Styles --><style type="text/css">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</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Linke Politik für lau" />
<meta property="og:url" content="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/" />
<meta property="og:description" content="Die sozialen Themen kamen besonders gut beim Publikum an. Beim Sozialgipfel der Linkspartei in Hessen sprachen der Reihe nach Jan Schalauske, Janine Wissler, Katja Kipping und Sahra Wagenknecht. Ob…" />
<meta property="article:published_time" content="2018-10-10T15:58:34+00:00" />
<meta property="article:modified_time" content="2018-10-10T15:58:34+00:00" />
<meta property="og:site_name" content="neulandrebellen" />
<meta property="og:image" content="https://www.neulandrebellen.de/wp-content/uploads/2017/03/heppenheimerHiob2.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@adsinistram" />
<meta name="twitter:site" content="@#neulandrebellen" />
<meta name="twitter:text:title" content="Linke Politik für lau" />
<meta name="twitter:image" content="https://www.neulandrebellen.de/wp-content/uploads/2017/03/heppenheimerHiob2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script src="https://steadyhq.com/widget_loader/9283b263-f95b-41a9-9574-c8b1c36404d6"></script><link rel="icon" href="https://www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-123558198-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.ccfic {
	font-size:70%;
}
			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-139258 single-format-standard  wide header_display_type_one">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Donnerstag, Oktober 11, 2018   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Neulandrebellen/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/neulandrebellen" ><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+neulandrebellen" ><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCJwStWDO1hkYrMvtGlIu7Bg" ><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.neulandrebellen.de/" title="neulandrebellen" rel="home">neulandrebellen</a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

					<div class="header-image-wrap"><img src="https://www.neulandrebellen.de/wp-content/uploads/2016/11/neuland_logo_1400x400.jpg" class="header-image" width="1400" height="400" alt="neulandrebellen"></div>
	
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.neulandrebellen.de/" title="neulandrebellen"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-neulandmenu" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.neulandrebellen.de/die-rebellen/">über die rebellen!</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://www.neulandrebellen.de/spenden/">unterstützt uns!</a></li>
<li id="menu-item-134285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134285"><a href="https://www.neulandrebellen.de/author/roberto/">de lapuente!</a></li>
<li id="menu-item-134286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134286"><a href="https://www.neulandrebellen.de/author/tom/">wellbrock!</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.neulandrebellen.de/category/jackpod/">jackpod!</a></li>
<li id="menu-item-137078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137078"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen/">mehrwutstropfen!</a>
<ul class="sub-menu">
	<li id="menu-item-137445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137445"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen-podcast/">mehrwutstropfen! &#8211; der podcast</a></li>
</ul>
</li>
<li id="menu-item-136916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136916"><a href="https://www.neulandrebellen.de/foerderer/">förderer!</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-139258" class="post-139258 post type-post status-publish format-standard has-post-thumbnail hentry category-gesellschaft category-heppenheimer-hiob category-kipping category-linke category-politischer-diskurs category-sozialpolitik category-wagenknecht">
	
   
         <div class="featured-image">
                     <img width="600" height="400" src="https://www.neulandrebellen.de/wp-content/uploads/2017/03/heppenheimerHiob2.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.neulandrebellen.de/wp-content/uploads/2017/03/heppenheimerHiob2.jpg 600w, https://www.neulandrebellen.de/wp-content/uploads/2017/03/heppenheimerHiob2-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><div class="ccfic"></div>               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.neulandrebellen.de/category/debatten/gesellschaft/"  rel="category tag">Gesellschaft</a>&nbsp;<a href="https://www.neulandrebellen.de/category/heppenheimer-hiob/"  rel="category tag">Heppenheimer Hiob</a>&nbsp;<a href="https://www.neulandrebellen.de/category/parteien/linke/kipping/"  rel="category tag">Kipping</a>&nbsp;<a href="https://www.neulandrebellen.de/category/parteien/linke/"  rel="category tag">Linke</a>&nbsp;<a href="https://www.neulandrebellen.de/category/debatten/politischer-diskurs/"  rel="category tag">Politischer Diskurs</a>&nbsp;<a href="https://www.neulandrebellen.de/category/soziales/sozialpolitik/"  rel="category tag">Sozialpolitik</a>&nbsp;<a href="https://www.neulandrebellen.de/category/parteien/linke/wagenknecht/"  rel="category tag">Wagenknecht</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Linke Politik für lau   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/" title="17:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-10T17:58:34+00:00">10. Oktober 2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.neulandrebellen.de/author/roberto/" title="Roberto J. De Lapuente">Roberto J. De Lapuente</a></span></span>

      
               <span class="comments"><a href="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/#comments"><i class="fa fa-comments"></i> 6 Kommentare</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Die sozialen Themen kamen besonders gut beim Publikum an. Beim Sozialgipfel der Linkspartei in Hessen sprachen der Reihe nach Jan Schalauske, Janine Wissler, Katja Kipping und Sahra Wagenknecht. Ob nun Solidarität mit Streikenden, Vorschläge gegen Mietwucher oder die Klarstellung, dass in Deutschland &#8211; und speziell in Hessen &#8211; eben nicht alles gut auf dem Arbeitsmarkt läuft: Immer dann gab es leidenschaftlichen Applaus für die jeweiligen Redner. Die soziale Frage: Sie ist und bleibt ein Dauerbrenner – und sie ist der Markenkern der Linken. Deshalb kommen die Leute auf sie zurück.</p>
<p><a href="https://www.neues-deutschland.de/artikel/1102984.solidarprinzip-linke-politik-fuer-lau.html">Weiterlesen beim Neuen Deutschland </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-139258" class="share-facebook sd-button share-icon" href="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-139258" class="share-twitter sd-button share-icon" href="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-139258" class="share-google-plus-1 sd-button share-icon" href="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Linke%20Politik%20f%C3%BCr%20lau%20https%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F10%2Flinke-politik-fuer-lau%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.neulandrebellen.de/2018/10/steht-die-machtergreifung-der-afd-bevor/" rel="prev"><span class="meta-nav">&larr;</span> Steht die Machtergreifung der AfD bevor?</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
          <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                                <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">6</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Hinterlasse einen Kommentar            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Bitte <a href="https://www.neulandrebellen.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F10%2Flinke-politik-fuer-lau%2F">Anmelden</a> um zu kommentieren</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="An Diskussion beteiligen..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-single   wpd-required-group   ">
                <div class="wpd-field-group-title">
                    <div class="wpd-item">
                        <input id="custom_field_5b043035071fa-1_0_0" type="checkbox" name="custom_field_5b043035071fa[]" value="1" class="custom_field_5b043035071fa wpd-field"  required>
                        <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b043035071fa-1_0_0">Mit Setzen des Häkchens stimmen Sie der Speicherung und Verabeitung Ihrer Daten durch diese Website zu. Um die Übersicht über Kommentare zu behalten und Missbrauch zu erschweren, speichert diese Website Name, e-Mail-Adresse, Kommentar sowie IP-Adresse Ihres Kommentars. Genauere Informationen finden Sie in unserer Datenschutzerklärung. Scrollen Sie hierzu bis ans Ende dieser Seite.</label>
                    </div>
                </div>
                            </div>
        
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">3</span>
                        <wpdtip>Kommentar Themen</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">3</span>
                        <wpdtip>Themen Antworten</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Follower</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Kommentar, auf das am meisten reagiert wurde</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Beliebtestes Kommentar Thema</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">6</span>
                        <wpdtip>Kommentatoren</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img alt='Anonym' src='https://secure.gravatar.com/avatar/6d1db9ff40d653b409cda4c3ec45e5d7?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d1db9ff40d653b409cda4c3ec45e5d7?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Anonym'/><img alt='Alibaba' src='https://secure.gravatar.com/avatar/b12fc193bdaeeb853715fa6cf9dadd88?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b12fc193bdaeeb853715fa6cf9dadd88?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Alibaba'/><img alt='Oh weh!!!' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Oh weh!!!'/><img alt='Linksman' src='https://secure.gravatar.com/avatar/0285197266bd484a35f1993680c8acdd?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0285197266bd484a35f1993680c8acdd?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Linksman'/><img alt='Folkher Braun' src='https://secure.gravatar.com/avatar/9fc13345a19e4a76b2f174179d6f287c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/9fc13345a19e4a76b2f174179d6f287c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='Folkher Braun'/>                        <wpdtip>Letzte Kommentartoren</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="An Diskussion beteiligen..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
                    </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Abonnieren &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">neueste</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active">älteste</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">meiste Bewertungen</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.neulandrebellen.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">allen neuen Kommentare</option>
                                                                                                                            <option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="6c44a4778f" /><input type="hidden" name="_wp_http_referer" value="/2018/10/linke-politik-fuer-lau/" />                                <input type="hidden" value="139258" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-54507_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Oppositionsbaukasten' src='https://secure.gravatar.com/avatar/760ed9eefeab2f67746f8a2d7dad152c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/760ed9eefeab2f67746f8a2d7dad152c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-54507" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Oppositionsbaukasten</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>In der Frühzeit des Internet gab es &#8220;free animated gifs&#8221; für Homepagebastler.<br />
Das war alles gratis und schlimmster Kitsch.<br />
So ähnlich wie die Stanzen der Linkspartei aus dem Oppositionsbaukasten.<br />
Da greifen alle rein und klingen anschließend unverwechselbar langweilig.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>10. Oktober 2018 18:29</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-54507_0"  style="clear:both"></div></div><div id="wc-comm-54512_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Folkher Braun' src='https://secure.gravatar.com/avatar/9fc13345a19e4a76b2f174179d6f287c?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/9fc13345a19e4a76b2f174179d6f287c?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-54512" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Folkher Braun</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Vor zehn Monaten war ich hier in des Dussels Dorf auf der Neujahrsparty der LINKEN.Der Oberzampano erklärte freudestrahlend, dass wir uns die Versorgungssuchenden gern leisten können. Denn unsere Elite bunkere acht Billionen Euro.<br />
Vielleicht müsste man die LINKE hier mal kollektiv zu einem K1 Lehrgang zwingen, damit sie die Funktion von industriellen Reservearmeen verstehen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>11. Oktober 2018 1:55</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-54512_0"  style="clear:both"></div><div id="wc-comm-54515_54512" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Alibaba' src='https://secure.gravatar.com/avatar/b12fc193bdaeeb853715fa6cf9dadd88?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b12fc193bdaeeb853715fa6cf9dadd88?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-54515" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Alibaba</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Der Oberzampano erklärte freudestrahlend, dass wir uns die Versorgungssuchenden gern leisten können. Denn unsere Elite bunkere acht Billionen Euro. Die Frau Riexinger macht das auch. Frau Riexinger ist eine Große, Schlacksige mit Brille und kurzen Haaren. Sie ist in etwa so unbekannt wie der Herr Kipping. Beide führen ein Parteibüro der Linken in Oer-Erkenschwick. Jedenfalls möchte Frau Riexinger das Vermögen besonders Reicher besteuern. Sie rechnet mit 80 Mrd. Euro jährlichen Mehreinnahmen. Allerdings blieben nach Abzug von Kapitalflucht und Verwaltungsaufwand nur 15 Mrd. übrig. Ich bin zuversichtlich. Ich glaub, Frau Riexinger wird da hart durchgreifen. P.S. Reservearmeen sind aus der Mode.<span id="wpdiscuz-readmore-54515_54512"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen &raquo;">Weiterlesen &raquo;</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>11. Oktober 2018 7:22</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-54515_54512"  style="clear:both"></div></div><div id="wc-comm-54513_54512" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Linksman' src='https://secure.gravatar.com/avatar/0285197266bd484a35f1993680c8acdd?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0285197266bd484a35f1993680c8acdd?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-54513" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Linksman</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Versorgungssuchende sind künftig eher jammernde LKW-Fahrer, die von weitsichtigen Fahrverboten nun hoffentlich stillgelegt werden.<br />
Und wenn diese dereinst der Pflege bedürfen, werden sie dankbar sein, wenn u.a. versorgungsgebende SyrerInnen sich ihrer annehmen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">-2</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>11. Oktober 2018 4:15</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-54513_54512"  style="clear:both"></div><div id="wc-comm-54514_54513" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Oh weh!!!' src='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9958c0c8eb4d7d007fe1efff805db24?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-54514" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Oh weh!!!</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ja, das wird eine ganz tolle Zeit werden, wenn die alten weißen bulgarischen LKW-Fahrer stillgelegt sind und die  versorgungsgebenden SyrerInnen endlich ihre drölf Kinder per weitsichtigen Eselskarren versorgen&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>11. Oktober 2018 6:39</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-54514_54513"  style="clear:both"></div></div></div></div><div id="wc-comm-54517_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Anonym' src='https://secure.gravatar.com/avatar/6d1db9ff40d653b409cda4c3ec45e5d7?s=64&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d1db9ff40d653b409cda4c3ec45e5d7?s=128&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-54517" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Anonym</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>„Gratis“ = steuergeldfinanziert = gemäss „Solidarirätsprinzip“ nach Einkommen bezahlt. Wo liegt das Problem?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>11. Oktober 2018 8:28</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-54517_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                            <div class="by-wpdiscuz">
                            <span id="awpdiscuz" onclick='javascript:document.getElementById("bywpdiscuz").style.display = "inline";
                                    document.getElementById("awpdiscuz").style.display = "none";'>
                                <img alt="wpdiscuz" src="https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png"  align="absmiddle" class="wpdimg"/>
                            </span>&nbsp;
                            <a href="http://wpdiscuz.com/" target="_blank" id="bywpdiscuz" title="wpDiscuz v5.2.1 - Supercharged native comments">wpDiscuz</a>
                        </div>
                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="https://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-11" class="widget widget_text clearfix"><h3 class="widget-title"><span>Buchempfehlungen</span></h3>			<div class="textwidget"><SCRIPT charset="utf-8" type="text/javascript" src="//ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fadsinistram-21%2F8001%2F1d4b5856-9698-4b59-8470-870e0a09ef86"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="//ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fadsinistram-21%2F8001%2F1d4b5856-9698-4b59-8470-870e0a09ef86&Operation=NoScript">Amazon.de Widgets</A></NOSCRIPT></div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Neueste Kommentare</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anonym</span> bei <a href="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/#comment-54517">Linke Politik für lau</a></li><li class="recentcomments"><span class="comment-author-link">Alibaba</span> bei <a href="https://www.neulandrebellen.de/2018/10/steht-die-machtergreifung-der-afd-bevor/#comment-54516">Steht die Machtergreifung der AfD bevor?</a></li><li class="recentcomments"><span class="comment-author-link">Alibaba</span> bei <a href="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/#comment-54515">Linke Politik für lau</a></li><li class="recentcomments"><span class="comment-author-link">Oh weh!!!</span> bei <a href="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/#comment-54514">Linke Politik für lau</a></li><li class="recentcomments"><span class="comment-author-link">Linksman</span> bei <a href="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/#comment-54513">Linke Politik für lau</a></li></ul></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/Neulandrebellen/">Folge uns auf Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Neulandrebellen/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Neulandrebellen/"><a href="https://www.facebook.com/Neulandrebellen/">Folge uns auf Facebook</a></blockquote></div>
		</div>
		</aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rebellenfreunde</span></h3>			<div class="textwidget"><a href="https://der-5-minuten-blog.de/" target="blank">Der 5 Minuten Blog</a>
<br>
<a href="http://www.feynsinn.org" target="blank">Feynsinn</a>
<br>
<a href="http://http.//zeitgeistlos.de/zgblog" target="blank">Zeitgeistlos</a>
<br>
<a href="https://kritikundkunst.wordpress.com" target="blank">Kritik und Kunst</a>
<br>
<a hreft="http://www.misik.at" target="blank">Misik</a>
<br>
<a href="http://unterströmt.de/" target="blank">unterströmt</a>
<br>
<a href="https://bimmels.de/" target="blank">Bimmels</a>
<br>
<a href="https://www.facebook.com/groups/853224758078916/" target="blank">Politik und Zeitgeschehen</a>
<br></div>
		</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Werbung</span></h3><a href="https://www.kontaktlinsen-vergleichen.de/" target="_blank"><img width="160" height="91" src="https://www.neulandrebellen.de/wp-content/uploads/2017/05/banner-kontaktlinsen.jpg" class="image wp-image-135983 alignnone attachment-160x91 size-160x91" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archive</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.neulandrebellen.de/2018/10/'> Oktober 2018 &nbsp;(5)</option>
	<option value='https://www.neulandrebellen.de/2018/09/'> September 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/08/'> August 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/07/'> Juli 2018 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2018/06/'> Juni 2018 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2018/05/'> Mai 2018 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2018/04/'> April 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/03/'> März 2018 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2018/02/'> Februar 2018 &nbsp;(25)</option>
	<option value='https://www.neulandrebellen.de/2018/01/'> Januar 2018 &nbsp;(28)</option>
	<option value='https://www.neulandrebellen.de/2017/12/'> Dezember 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/11/'> November 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/10/'> Oktober 2017 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2017/09/'> September 2017 &nbsp;(23)</option>
	<option value='https://www.neulandrebellen.de/2017/08/'> August 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/07/'> Juli 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/06/'> Juni 2017 &nbsp;(26)</option>
	<option value='https://www.neulandrebellen.de/2017/05/'> Mai 2017 &nbsp;(29)</option>
	<option value='https://www.neulandrebellen.de/2017/04/'> April 2017 &nbsp;(22)</option>
	<option value='https://www.neulandrebellen.de/2017/03/'> März 2017 &nbsp;(31)</option>
	<option value='https://www.neulandrebellen.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
	<option value='https://www.neulandrebellen.de/2017/01/'> Januar 2017 &nbsp;(31)</option>
	<option value='https://www.neulandrebellen.de/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='https://www.neulandrebellen.de/2016/11/'> November 2016 &nbsp;(35)</option>
	<option value='https://www.neulandrebellen.de/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='https://www.neulandrebellen.de/2016/09/'> September 2016 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2016/08/'> August 2016 &nbsp;(20)</option>
	<option value='https://www.neulandrebellen.de/2016/07/'> Juli 2016 &nbsp;(11)</option>
	<option value='https://www.neulandrebellen.de/2016/06/'> Juni 2016 &nbsp;(19)</option>
	<option value='https://www.neulandrebellen.de/2016/05/'> Mai 2016 &nbsp;(16)</option>
	<option value='https://www.neulandrebellen.de/2016/04/'> April 2016 &nbsp;(16)</option>
	<option value='https://www.neulandrebellen.de/2016/03/'> März 2016 &nbsp;(13)</option>
	<option value='https://www.neulandrebellen.de/2016/02/'> Februar 2016 &nbsp;(9)</option>
	<option value='https://www.neulandrebellen.de/2016/01/'> Januar 2016 &nbsp;(17)</option>
	<option value='https://www.neulandrebellen.de/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='https://www.neulandrebellen.de/2015/08/'> August 2015 &nbsp;(11)</option>
	<option value='https://www.neulandrebellen.de/2015/07/'> Juli 2015 &nbsp;(14)</option>
	<option value='https://www.neulandrebellen.de/2015/06/'> Juni 2015 &nbsp;(11)</option>
	<option value='https://www.neulandrebellen.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='https://www.neulandrebellen.de/2015/04/'> April 2015 &nbsp;(14)</option>
	<option value='https://www.neulandrebellen.de/2015/03/'> März 2015 &nbsp;(21)</option>
	<option value='https://www.neulandrebellen.de/2015/02/'> Februar 2015 &nbsp;(9)</option>
	<option value='https://www.neulandrebellen.de/2015/01/'> Januar 2015 &nbsp;(11)</option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3><form action="https://www.neulandrebellen.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="104">&#8230; wenn man trotzdem lacht</option>
	<option class="level-0" value="231">#aufstehen</option>
	<option class="level-0" value="228">Alexander Gauland</option>
	<option class="level-0" value="116">Allerlei</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="149">Arbeit</option>
	<option class="level-0" value="172">Atomwaffen</option>
	<option class="level-0" value="105">Aus fremder feder</option>
	<option class="level-0" value="6">Ausland</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Afrika</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;all anderen Länder</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;Erdogan</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Europa</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Frankreich</option>
	<option class="level-2" value="173">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Macron</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Griechenland</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Großbritannien</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;Israel</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Nahostkonflikt</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Russland</option>
	<option class="level-2" value="137">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Putin</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;Spanien</option>
	<option class="level-2" value="171">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Katalonien</option>
	<option class="level-1" value="90">&nbsp;&nbsp;&nbsp;Südamerika</option>
	<option class="level-1" value="70">&nbsp;&nbsp;&nbsp;Syrien</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Türkei</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Ukraine</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;UN</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;USA</option>
	<option class="level-2" value="101">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump</option>
	<option class="level-0" value="147">Autobahnprivatisierung</option>
	<option class="level-0" value="169">Autolobby</option>
	<option class="level-0" value="151">Automatisierung</option>
	<option class="level-0" value="87">Blogs</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Blogintern</option>
	<option class="level-0" value="148">Bodo Ramelow</option>
	<option class="level-0" value="42">Buchvorstellungen</option>
	<option class="level-0" value="163">Bundesverfassungsgericht</option>
	<option class="level-0" value="230">Chemnitz</option>
	<option class="level-0" value="217">Christian Lindner</option>
	<option class="level-0" value="140">Christoph Sieber</option>
	<option class="level-0" value="132">Claus Weselsky</option>
	<option class="level-0" value="124">Correctiv</option>
	<option class="level-0" value="98">Debatten</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;Antisemitismus</option>
	<option class="level-1" value="113">&nbsp;&nbsp;&nbsp;Bildung</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;Brexit</option>
	<option class="level-1" value="195">&nbsp;&nbsp;&nbsp;Feminismus</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Flüchtlinge</option>
	<option class="level-1" value="238">&nbsp;&nbsp;&nbsp;Gender-Debatte</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;Geopolitik</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Gesellschaft</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Grundeinkommen</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Grundlagen</option>
	<option class="level-1" value="167">&nbsp;&nbsp;&nbsp;Klimawandel</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Kunst. Kultur. Und so.</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Menschenrechte</option>
	<option class="level-1" value="222">&nbsp;&nbsp;&nbsp;Mindestlohn</option>
	<option class="level-1" value="109">&nbsp;&nbsp;&nbsp;Netzpolitik</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;Panik</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;Politischer Diskurs</option>
	<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;Rassismus</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;Rechtsruck</option>
	<option class="level-1" value="210">&nbsp;&nbsp;&nbsp;Religion</option>
	<option class="level-1" value="106">&nbsp;&nbsp;&nbsp;Rente</option>
	<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;Sexismus</option>
	<option class="level-1" value="184">&nbsp;&nbsp;&nbsp;Steuern</option>
	<option class="level-1" value="111">&nbsp;&nbsp;&nbsp;Terrorismus</option>
	<option class="level-1" value="120">&nbsp;&nbsp;&nbsp;Überwachung</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Unsympathen</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Verschwörungstheorien</option>
	<option class="level-0" value="215">Demokratie</option>
	<option class="level-0" value="185">Depressionen</option>
	<option class="level-0" value="236">Deutsche Bahn</option>
	<option class="level-1" value="237">&nbsp;&nbsp;&nbsp;GDL</option>
	<option class="level-0" value="34">Deutschland</option>
	<option class="level-1" value="89">&nbsp;&nbsp;&nbsp;Bayern</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Bundespräsident</option>
	<option class="level-2" value="125">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gauck</option>
	<option class="level-2" value="196">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Steinmeier</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;Bundestagswahl</option>
	<option class="level-1" value="53">&nbsp;&nbsp;&nbsp;Bundeswehr</option>
	<option class="level-1" value="88">&nbsp;&nbsp;&nbsp;Kirche</option>
	<option class="level-1" value="80">&nbsp;&nbsp;&nbsp;Nahles</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Sicherheitspolitik</option>
	<option class="level-1" value="92">&nbsp;&nbsp;&nbsp;Spezialdemokraten</option>
	<option class="level-0" value="159">Ehe für alle</option>
	<option class="level-0" value="155">Ernährung</option>
	<option class="level-0" value="141">FDP</option>
	<option class="level-0" value="160">G20</option>
	<option class="level-0" value="213">Gastautor</option>
	<option class="level-0" value="131">GDL</option>
	<option class="level-0" value="209">Gereimt</option>
	<option class="level-0" value="136">Gesundheit</option>
	<option class="level-0" value="189">Glyphosat</option>
	<option class="level-0" value="161">Hamburg</option>
	<option class="level-0" value="102">Heppenheimer Hiob</option>
	<option class="level-0" value="133">In eigener Sache</option>
	<option class="level-0" value="150">Industrie 4.0</option>
	<option class="level-0" value="156">Insekten</option>
	<option class="level-0" value="84">Interview</option>
	<option class="level-0" value="99">IT</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;Datenschutz</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Netz</option>
	<option class="level-0" value="154">JackPod</option>
	<option class="level-0" value="4">JackPod!</option>
	<option class="level-0" value="194">Jahresrückblick 2017</option>
	<option class="level-0" value="16">Journalismus</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Bratwurstjournalismus</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;FAZ</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Kampagnenjournalismus</option>
	<option class="level-1" value="108">&nbsp;&nbsp;&nbsp;taz</option>
	<option class="level-0" value="203">Kabarett</option>
	<option class="level-0" value="234">KenFM</option>
	<option class="level-0" value="24">Kommentare</option>
	<option class="level-0" value="130">Konstruktivismus</option>
	<option class="level-0" value="183">Krieg</option>
	<option class="level-0" value="146">Länderfinanzausgleich</option>
	<option class="level-0" value="153">Linkssektierer</option>
	<option class="level-0" value="126">Martin Schulz</option>
	<option class="level-0" value="49">Maut</option>
	<option class="level-0" value="52">Medien</option>
	<option class="level-1" value="226">&nbsp;&nbsp;&nbsp;TV</option>
	<option class="level-0" value="115">Mehrwutstropfen</option>
	<option class="level-0" value="188">mehrwutstropfen! &#8211; der podcast</option>
	<option class="level-0" value="119">Memes</option>
	<option class="level-0" value="134">Missbrauch</option>
	<option class="level-0" value="158">Norbert Blüm</option>
	<option class="level-0" value="122">NPD</option>
	<option class="level-0" value="164">NSU</option>
	<option class="level-0" value="20">Ökonomie</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Arbeitsmarkt</option>
	<option class="level-1" value="165">&nbsp;&nbsp;&nbsp;Automobilindustrie</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;Banken</option>
	<option class="level-1" value="110">&nbsp;&nbsp;&nbsp;Ceta</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Finanzkrise</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Freihandelsabkommen</option>
	<option class="level-1" value="205">&nbsp;&nbsp;&nbsp;Leiharbeit</option>
	<option class="level-1" value="199">&nbsp;&nbsp;&nbsp;Lobbyismus</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Neoliberalismus</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Sparen</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;TTIP</option>
	<option class="level-1" value="103">&nbsp;&nbsp;&nbsp;Verkehrspolitik</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Volkswirtschaft</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Wirtschaft</option>
	<option class="level-0" value="91">Open Thread</option>
	<option class="level-0" value="10">Parteien</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;AfD</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Weidel</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;CDU</option>
	<option class="level-2" value="207">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jens Spahn</option>
	<option class="level-2" value="180">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schäuble</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;CDUCSU</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;CSU</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Seehofer</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Söder</option>
	<option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Gabriel</option>
	<option class="level-1" value="201">&nbsp;&nbsp;&nbsp;GroKo</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Grüne</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ditfurth</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;Jamaika</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Linke</option>
	<option class="level-2" value="225">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;#aufstehen</option>
	<option class="level-2" value="224">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kipping</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wagenknecht</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Merkel</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;SPD</option>
	<option class="level-2" value="216">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Andrea Nahles</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Heiko Maas</option>
	<option class="level-2" value="208">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hubertus Heil</option>
	<option class="level-0" value="144">Pazifismus</option>
	<option class="level-0" value="214">Pflege</option>
	<option class="level-0" value="220">pokästchen</option>
	<option class="level-0" value="162">Polizei</option>
	<option class="level-0" value="168">Postdemokratie</option>
	<option class="level-0" value="223">Precht</option>
	<option class="level-0" value="186">Psychotherapie</option>
	<option class="level-0" value="139">Pulse of Europe</option>
	<option class="level-0" value="190">Querfront</option>
	<option class="level-0" value="211">Rhetorik</option>
	<option class="level-0" value="219">Robert Habeck</option>
	<option class="level-0" value="152">Robtotik</option>
	<option class="level-0" value="232">Sammlungsbewegung</option>
	<option class="level-0" value="235">Song Contest</option>
	<option class="level-0" value="94">Sonstiges</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Energie</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Ernährung</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Glosse</option>
	<option class="level-1" value="117">&nbsp;&nbsp;&nbsp;Nachruf</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;Podcasts</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;Satire</option>
	<option class="level-1" value="51">&nbsp;&nbsp;&nbsp;Surreales</option>
	<option class="level-1" value="166">&nbsp;&nbsp;&nbsp;Verkehrspolitik</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Waffenhandel</option>
	<option class="level-1" value="85">&nbsp;&nbsp;&nbsp;Wissenschaft/Natur</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Wohnungspolitik</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Wurst</option>
	<option class="level-0" value="127">Soziale Medien</option>
	<option class="level-0" value="19">Soziales</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Agenda</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Altersvorsorge</option>
	<option class="level-1" value="77">&nbsp;&nbsp;&nbsp;Armut</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Gesundheitssystem</option>
	<option class="level-1" value="191">&nbsp;&nbsp;&nbsp;Hartz IV</option>
	<option class="level-1" value="229">&nbsp;&nbsp;&nbsp;ifo-Institut</option>
	<option class="level-1" value="114">&nbsp;&nbsp;&nbsp;INSM</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Sozialpolitik</option>
	<option class="level-1" value="204">&nbsp;&nbsp;&nbsp;Tafeln</option>
	<option class="level-0" value="145">Sport</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Fußball</option>
	<option class="level-0" value="212">Talk Shows</option>
	<option class="level-0" value="123">Talkshows</option>
	<option class="level-0" value="128">Veganer</option>
	<option class="level-0" value="193">Verschwörungsgeld</option>
	<option class="level-0" value="143">Wahlen</option>
	<option class="level-0" value="227">Wahnsinn</option>
	<option class="level-0" value="233">Wahrnehmung</option>
	<option class="level-0" value="206">Wahsinn</option>
	<option class="level-0" value="192">Weihnachten</option>
	<option class="level-0" value="129">Wissenschaft</option>
	<option class="level-0" value="178">Witz der Woche</option>
	<option class="level-0" value="218">Wohnen</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="blog_subscription-4" class="widget jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Blog via e-Mail abonnieren</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten. Achtung: Diese Anmeldung erfolgt via Wordpress. Deine Daten (e-Mail und IP) werden von Wordpress erhoben.</p>
</div><p>Schließe dich 3.160 anderen Abonnenten an</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.neulandrebellen.de/2018/10/linke-politik-fuer-lau/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="rss_links-3" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>RSS</span></h3><ul><li><a target="_self" href="https://www.neulandrebellen.de/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a target="_self" href="https://www.neulandrebellen.de/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
			<li><a href="https://www.neulandrebellen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="https://www.neulandrebellen.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://www.neulandrebellen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://www.neulandrebellen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-28" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="meta-3" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
			<li><a href="https://www.neulandrebellen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="https://www.neulandrebellen.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://www.neulandrebellen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://www.neulandrebellen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Blogverzeichnisse</span></h3><div class="textwidget custom-html-widget"><a href="https://www.bloggeramt.de" title="Blog" target="_blank"><img src="https://www.bloggeramt.de/images/blog_button1.gif" style="border:0;" alt="Blogverzeichnis" /></a>
<a href="https://www.bloggerei.de/" title="Bloggerei.de"><img src="https://www.bloggerei.de/bgpublicon.jpg" style="border:0; width:80px; height:15px;" alt="Blogverzeichnis - Bloggerei.de" /></a>
</div></aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88923574-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Social</span></h3><ul><li><a href="https://www.facebook.com/neulandrebellen/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von neulandrebellen auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/neulandrebellen/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von neulandrebellen auf Twitter anzeigen</span></a></li><li><a href="https://plus.google.com/u/0/101173471637057931463" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></aside><aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Unterstützen</span></h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="CS4EM8B4MC2XU">
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal.">
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>Impressum</span></h3>			<div class="textwidget"><p><a href="https://www.neulandrebellen.de/impressum/">Impressum</a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Datenschutzerklärung</span></h3>			<div class="textwidget"><p><a href="https://www.neulandrebellen.de/datenschutzerklaerung/">Datenschutzerklärung</a></p>
</div>
		</aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Neulandrebellen/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/neulandrebellen" ><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/+neulandrebellen" ><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCJwStWDO1hkYrMvtGlIu7Bg" ><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-neulandmenu-container"><ul id="menu-neulandmenu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.neulandrebellen.de/die-rebellen/">über die rebellen!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://www.neulandrebellen.de/spenden/">unterstützt uns!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134285"><a href="https://www.neulandrebellen.de/author/roberto/">de lapuente!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134286"><a href="https://www.neulandrebellen.de/author/tom/">wellbrock!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.neulandrebellen.de/category/jackpod/">jackpod!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137078"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen/">mehrwutstropfen!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137445"><a href="https://www.neulandrebellen.de/category/mehrwutstropfen-podcast/">mehrwutstropfen! &#8211; der podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136916"><a href="https://www.neulandrebellen.de/foerderer/">förderer!</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2018 <a href="https://www.neulandrebellen.de/" title="neulandrebellen" ><span>neulandrebellen</span></a>. Alle Rechte vorbehalten. <br>Theme: ColorMag Pro von  <a href="http://themegrill.com/themes/colormag-pro" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>.</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
<!-- Google Tag Manager (noscript) -->	<div style="display:none">
	<div class="grofile-hash-map-6d1db9ff40d653b409cda4c3ec45e5d7">
	</div>
	<div class="grofile-hash-map-b12fc193bdaeeb853715fa6cf9dadd88">
	</div>
	<div class="grofile-hash-map-a9958c0c8eb4d7d007fe1efff805db24">
	</div>
	<div class="grofile-hash-map-0285197266bd484a35f1993680c8acdd">
	</div>
	<div class="grofile-hash-map-9fc13345a19e4a76b2f174179d6f287c">
	</div>
	<div class="grofile-hash-map-4d5ae9e1653376a0ecf458286b66eaf0">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.neulandrebellen.de\/2018\/10\/linke-politik-fuer-lau\/":139258};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/10/linke-politik-fuer-lau/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<img style="float: right; display: none" class="loading" src="https://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='basecss-css'  href='https://www.neulandrebellen.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/quicktags.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.9'></script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"1","scrollConsent":"0","networkShareURL":"domain=www.neulandrebellen.de; ","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6',blog:'120238956',post:'139258',tz:'2',srv:'www.neulandrebellen.de'} ]);
	_stq.push([ 'clickTrackerInit', '120238956', '139258' ]);
</script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_topcenter" style="color:#0c0c0c;background:rgb(221,184,128);background: rgba(221,184,128,0.85);"><p>Wir verwenden Cookies, um Inhalte und Kommentare zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. <a style="color:#0c0c0c;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Einverstanden!</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#0c0c0c;background-color: rgba(221,184,128,0.9);"><p><p>Wir verwenden Cookies, um Inhalte und Kommentare zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Du kannst Deine Browser-Einstellungen anpassen, um dies zu unterbinden. Außerdem geben wir Informationen zu Deiner Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. Du findest ausführliche Erklärungen in unserer <a href="https://www.neulandrebellen.de/datenschutzerklaerung/">Datenschutzerklärung</a>.</p></p><p><a style="color:#0c0c0c;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>