
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.neulandrebellen.de/xmlrpc.php" />
<title>Liebe AfD-Wähler-Basher, könnt Ihr Euch mal wieder einkriegen? &#8211; neulandrebellen</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Feed" href="http://www.neulandrebellen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Kommentar-Feed" href="http://www.neulandrebellen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Liebe AfD-Wähler-Basher, könnt Ihr Euch mal wieder einkriegen? Kommentar-Feed" href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.neulandrebellen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.neulandrebellen.de/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-mod-moderation-styles-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz-frontend-moderation/assets/css/style.css?ver=1.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.14","wc_post_id":137146,"loadLastCommentId":"44579","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1","confirm":"Are you sure you want to set this comment as","approved":"approved","unapproved":"unapproved","trash":"trashed","spam":"spam","confirm_blacklist":"Are you sure you want to move this user into blacklist","confirm_delete":"Are you sure you want to delete this comment"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.14'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz-frontend-moderation/assets/js/script.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='http://www.neulandrebellen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.neulandrebellen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.neulandrebellen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Von deutschen Parteien und der Beschäftigung mit sich selbst' href='http://www.neulandrebellen.de/2017/10/von-deutschen-parteien-und-der-beschaeftigung-mit-sich-selbst/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" />
<link rel='shortlink' href='http://wp.me/p88vE0-zG2' />
<link rel="alternate" type="application/json+oembed" href="http://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type="text/css">#wpcomm .wc_new_comment{background:#CC9966;}#wpcomm .wc_new_reply{background:#CC9966;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#CC9966;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#CC9966;cursor:pointer;}.wpdiscuz-sort-button-active{color:#CC9966!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#CC9966;}.wpdiscuz-mod-moderation{background-color:#FFFFFF;border:1px solid #333333;}.wpdiscuz-mod-arrow{border-bottom:9px solid #333333;}.wpdiscuz-mod-arrow-no-border{border-bottom:9px solid #FFFFFF;}.wpdiscuz-mod-moderation-buttons{color:#555;}.wpdiscuz-mod-moderation-buttons span{border-bottom:1px solid #DDDDDD;font-size:14px !important;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #CC9966!important; background:#CC9966!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #CC9966!important; background:#CC9966!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#CC9966!important; border:1px solid #CC9966!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.neulandrebellen.de/wp-content/uploads/2016/11/neuland_logo_512.jpg" type="image/x-icon" /><!-- neulandrebellen Internal Styles --><style type="text/css">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</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Liebe AfD-Wähler-Basher, könnt Ihr Euch mal wieder einkriegen?" />
<meta property="og:url" content="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" />
<meta property="og:description" content="Ich weiß, dass ich das jetzt schreibe, gibt Ärger, aber manchmal geht es halt nicht anders. Und ich verstehe Euch sogar, wenn Ihr auf die Wähler schimpft, die die AfD in den Bundestag gehievt haben…" />
<meta property="article:published_time" content="2017-10-06T08:34:47+00:00" />
<meta property="article:modified_time" content="2017-10-06T10:07:58+00:00" />
<meta property="og:site_name" content="neulandrebellen" />
<meta property="og:image" content="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/10/alle-höcke.jpg?fit=498%2C355" />
<meta property="og:image:width" content="498" />
<meta property="og:image:height" content="355" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@#neulandrebellen" />
<meta name="twitter:image" content="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/10/alle-höcke.jpg?fit=498%2C355&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@neulandrebellen" />
<script src="https://steadyhq.com/widget_loader/9283b263-f95b-41a9-9574-c8b1c36404d6"></script><link rel="icon" href="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.ccfic {
	font-size:70%;
}
			</style>
		</head>

<body class="post-template-default single single-post postid-137146 single-format-standard custom-background  wide header_display_type_one">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Samstag, Oktober 7, 2017   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Neulandrebellen/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/neulandrebellen" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+nachdenkseiten" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/user/wwwNACHDENKSEITENde" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://vimeo.com/nachdenkseiten" target="_blank"><i class="fa fa-vimeo-square"></i></a></li><li><a href="https://soundcloud.com/nachdenkseiten-podcast" target="_blank"><i class="fa fa-soundcloud"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.neulandrebellen.de/" title="neulandrebellen" rel="home"><img src="http://www.neulandrebellen.de/wp-content/uploads/2016/11/neuland_logo_1400x300.jpg" alt="neulandrebellen"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.neulandrebellen.de/" title="neulandrebellen" rel="home">neulandrebellen</a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.neulandrebellen.de/" title="neulandrebellen"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-neulandmenu" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.neulandrebellen.de/die-rebellen/">über die rebellen!</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.neulandrebellen.de/spenden/">unterstützt uns!</a></li>
<li id="menu-item-134285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134285"><a href="http://www.neulandrebellen.de/author/roberto/">de lapuente!</a></li>
<li id="menu-item-134286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134286"><a href="http://www.neulandrebellen.de/author/tom/">wellbrock!</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.neulandrebellen.de/category/jackpod/">jackpod!</a></li>
<li id="menu-item-137078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137078"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen/">mehrwutstropfen!</a></li>
<li id="menu-item-136916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136916"><a href="http://www.neulandrebellen.de/foerderer/">förderer!</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-137146" class="post-137146 post type-post status-publish format-standard has-post-thumbnail hentry category-debatten category-politik category-gesellschaft category-mehrwutstropfen">
	
   
         <div class="featured-image">
                     <img width="498" height="355" src="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/10/alle-höcke.jpg?resize=498%2C355" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/10/alle-höcke.jpg?w=498 498w, https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/10/alle-höcke.jpg?resize=300%2C214 300w" sizes="(max-width: 498px) 100vw, 498px" /><div class="ccfic"></div>               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.neulandrebellen.de/category/debatten/"  rel="category tag">Debatten</a>&nbsp;<a href="http://www.neulandrebellen.de/category/politik/"  rel="category tag">Deutschland</a>&nbsp;<a href="http://www.neulandrebellen.de/category/debatten/gesellschaft/"  rel="category tag">Gesellschaft</a>&nbsp;<a href="http://www.neulandrebellen.de/category/mehrwutstropfen/"  rel="category tag">Mehrwutstropfen</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Liebe AfD-Wähler-Basher, könnt Ihr Euch mal wieder einkriegen?   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title="10:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-06T10:34:47+00:00">6. Oktober 2017</time><time class="updated" datetime="2017-10-06T12:07:58+00:00">6. Oktober 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.neulandrebellen.de/author/tom/" title="Tom Wellbrock">Tom Wellbrock</a></span></span>

      
               <span class="comments"><a href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comments"><i class="fa fa-comments"></i> 41 Kommentare</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p><strong>Ich weiß, dass ich das jetzt schreibe, gibt Ärger, aber manchmal geht es halt nicht anders. Und ich verstehe Euch sogar, wenn Ihr auf die Wähler schimpft, die die AfD in den Bundestag gehievt haben. Mir passt das auch nicht, wirklich nicht, und es fällt mir schwer, die Motivationen eines AfD-Wählers zu verstehen.</strong><br />
Einerseits. Aber Ihr, die Ihr „Nazis! Nazis!“ ruft und schon die Vorbereitungen gegen die neue Machtergreifung mit Alexander Gauland an der Spitze trefft (Echt jetzt? Gauland? Hat der überhaupt einen Schäferhund?), Ihr seid mir auch nicht ganz geheuer. Ich sag euch auch, warum.</p>
<p>Wisst Ihr, kurz nach der Bundestagswahl, da saßen die Parteispitzen in der Elefantenrunde zusammen. Und alle – bis auf den AfD-Vertreter, was ziemlich nahe liegt – waren sich einig, wie böse die AfD ist. In den darauffolgende Talkshows ging es weiter. AfD böse, böse AfD, AfD böse. Ist ja auch richtig. Die Gaulands und Höckes und Weidels und Petrys … ups, ok, also, die Petry jetzt ja nicht mehr. Aber diese ganzen Nasen von der AfD, die sind unterirdisch, keine Frage, da bin ich bei euch. Und wie man auf deren Geschwätz hereinfallen kann, kapiere ich auch nicht.<br />
Ähem … einerseits. Andererseits komme ich jetzt zu einer Gemeinsamkeit zwischen Euch und den etablierten Parteien, die Euch womöglich nicht gefallen wird.</p>
<p>Ihr, liebe AfD-Wähler-Basher, habt Euch doch auch darüber aufgeregt, dass SPD, CDU und CSU die AfD für diese ganze Scheiße verantwortlich gemacht haben, oder? Hoffe ich jedenfalls, denn das war ja echt billig. Statt die eigene Politik der letzten vier Jahre (und weit darüber hinaus) mal kritisch zu hinterfragen, statt darüber nachzudenken, ob und wie die eigene Politik die Stärkung der AfD begünstigen konnte, saßen sie da und wehklagten, dass die AfD so schlimm ist und jetzt das erste Mal wieder Nazis in den Bundestag einziehen. So sah es zumindest Sigmar Gabriel, und damit lag er ja schon mal rein faktisch <a href="http://www.nachdenkseiten.de/?p=40053" target="_blank" rel="noopener noreferrer">völlig daneben</a>.<br />
Aber, hey, lassen wir das.<br />
Jedenfalls ging es mir persönlich mächtig auf den Senkel, dass die AfD durch ihren Einzug in den Bundestag für alles verantwortlich gemacht wurde, was dazu geführt hat, dass sie in den Bundestag kam. Und darauf können wir uns doch einigen, oder nicht? Ich meine darauf, dass die AfD ja nicht die große Koalition angeführt hat. Und nicht für die Politik der letzten vier Jahre (und weit darüber hinaus) verantwortlich ist. Und vielleicht auch darauf, dass die AfD nicht Anfang September plötzlich vom Himmel fiel und alle dachten: Hoppla, was ist das denn?!</p>
<p>Worauf ich hinaus will: Wenn die große Koalition (Grüne und FDP natürlich auch, aber die waren da eher Trittbrettfahrer) nicht die eigene gnadenlos schlechte Politik (gnadenlos übrigens im wörtlichen Sinne) in Frage stellt und stattdessen das Feindbild AfD aus der Kiste zieht, um sich irgendwie doch noch so richtig cool und demokratisch darzustellen, dann ist das ja wohl eine Frechheit! Denn die AfD ist nun mal eine Konsequenz, keine Ursache. Eine wirklich düstere und üble Konsequenz, keine Frage, aber eben eine Konsequenz, das kann man drehen und wenden, wie man will. Eine vernünftige Analyse der Koalitionsparteien wäre also gewesen, sich zu fragen, wie es so weit kommen konnte. Und was die eigene Politik dazu beigetragen hat, die AfD zu stärken. Taten sie aber nicht, tun sie ja immer noch nicht. Stattdessen wird es demnächst Jamaika ohne Gras geben, und das kann echt nicht gutgehen.</p>
<p>Und wenn Ihr, liebe AfD-Wähler-Basher, jetzt auf die Wähler der AfD herunterschaut und ihnen die übelsten Vorwürfe macht, sie als Nazis bezeichnet, kollektiv, wohlgemerkt, dann packt Ihr eine ähnliche Analyse aus wie die etablierten Parteien. Und eben diese schont Ihr damit auch noch, ja, wirklich! Oder habt Ihr in den letzten Tagen und Wochen Angela Merkel für das Erstarken der AfD kritisiert und verantwortlich gemacht? Oder gar den Neoliberalismus, der sowieso das Kernproblem dieser ganzen Sache ist?<br />
Nein, eher nicht, eher weniger. Stattdessen wurde haufenweise die Ossi-Keule ausgepackt. Die Ossis, echt, ey! Die haben ja wie bekloppt die AfD gewählt. Die sollten mal lieber dankbar sein oder besser einfach die Fresse halten. Guter Tipp, wird sicher extrem zu einem Gefühl der Wiedervereinigung beitragen. Abgesehen davon: Ich hab eine nette Statistik entdeckt, die ich jetzt ins Feld führen könnte. Nach der hätten wir den Ossis sogar das Wählen verbieten können, und die AfD wäre trotzdem <a href="http://katapult-magazin.de/de/artikel/artikel/fulltext/der-osten-hat-die-afd-in-den-bundestag-gewaehlt-das-ist-falsch/" target="_blank" rel="noopener noreferrer">in den Bundestag</a> eingezogen. Weil nämlich die Stimmen aus dem Westen es der AfD ermöglicht haben, die 5-Prozent-Hürde zu knacken. Wobei dann natürlich insgesamt weniger gewählt hätten, was das Wahlergebnis dann wiederum … aber darum geht es doch gar nicht verdammt! Es geht nur in zweiter Linie um die Wähler, die aus dem Osten oder dem Westen kamen. Es geht um deren Motivation.</p>
<p><a href="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/10/ossis.jpg"><img class="size-medium wp-image-137148 aligncenter" src="https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/10/ossis.jpg?resize=300%2C188" alt="" srcset="https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/10/ossis.jpg?resize=300%2C188 300w, https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/10/ossis.jpg?w=599 599w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p>Und da bin ich wieder am Anfang. Diese Motivation kann ich einfach nicht verstehen. Wer gegen steigende Mieten, sinkende Rente und Löhne und gegen Armut im Kindes- und Rentenalter wählen will, der wählt doch nicht die AfD! Tja, oder eben doch. Weil er sich verraten und verkauft fühlt (zu Recht, weil er verraten und verkauft wurde!), einen Ausweg sucht und sein Heil (sein Heil, nettes Wortspiel, oder?) in einer Partei sucht, die sagt: „Hallo, da draußen, wir sind nicht im Bundestag, waren es noch nie, deswegen können wir Euch versprechen, dass es mit uns besser wird.“ Und die Leute tappen haufenweise rein in die Falle. Ein bisschen Nazisprech und rassistisches Gebrülle stört da nicht so sehr, denn die Flüchtlingssache haben SPD, CDU und CSU ja auch nicht hinbekommen.</p>
<p>Aber das geht jetzt schon wieder viel zu weit. Damit könnte ich stundenlang so weitermachen, könnte auf Kriegsursachen zu sprechen kommen, auf die Schere zwischen Arm und Reich, auf Globalisierung, Privatisierung, den Genickschuss der gesetzlichen Rente oder das Leid von Hartz-IV-Empfängern, Aufstockern und Menschen, die sich ihre Wohnung nicht mehr leisten können. Auch darauf, dass viele AfD-wähler davon (noch) gar nicht betroffen sind, aber fürchten, dass sie die nächsten sind. Lass ich jetzt aber.</p>
<p>Abschließend also eine Bitte an Euch, liebe AfD-Wähler-Basher:<br />
Regt Euch von mir aus auf über die Leute, die ihr Kreuz an dieser unsäglichen Stelle gemacht haben. Das ist ok, das verstehe ich, das mache ich auch. Aber reduziert Euren Ärger doch bitte nicht auf sie. Sie sind das Ergebnis eines Ergebnisses. Sie sind hervorgegangen aus einer Politik, die seit Jahre kontinuierlich schlimmer wird und die den Menschen schadet und den Menschen Angst macht, denen sie womöglich schaden könnte. Sie sind die Folge eines Klimas, das kälter wird, weil die Ängste größer werden. Und die sind der AfD auf den Leim gegangen. Das war nicht gerade clever, aber ich vermute (hoffe!), dass die AfD sich sowieso nicht lange halten wird. Und wenn sie dann irgendwann in sieben oder 14 Gruppierungen gespalten ist, interessiert keinen Menschen mehr, ob und wer sie gewählt hat.<br />
Aber die Politik, die unser Land regiert und seit Jahren ausverkauft, die bleibt uns erhalten. Basht doch besser die, ok?<img src="http://vg08.met.vgwort.de/na/9f3f6019045143feab1b2fd4ade2909b" alt="" width="1" height="1" />  <br><div style="background:#cccccc; border:1px solid #333333; padding:5px;"><strong>Unterstützt die neulandrebellen finanziell!</strong>
<br>
Falls euch unsere Arbeit gefällt, dann unterstützt uns doch. Mit eurer Hilfe sichert ihr diese <strong>rebellische Existenz</strong> im Neuland. Wir bedanken uns herzlich und freuen uns über jede Unterstützung. Besonders über Daueraufträge.<br>
Unsere <strong>Kontodaten</strong> lauten: Jörg Wellbrock, IBAN: DE22 2105 0170 1002 8506 57, BIC: NOLADE21KIE, Förde Sparkasse
<br><br> 
Oder per Paypal:<br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />
<input name="hosted_button_id" type="hidden" value="CS4EM8B4MC2XU" />
<input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" type="image" />
<img src="https://i2.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></form>
<br>
Parallel zum klassischen Weg könnt Ihr uns auch via <strong>Steady</strong> unterstützen. <a href="https://neulandrebellen.steadyhq.com/de" target="blank">Schaut doch einfach mal rein.</a>
<br>
Nicht zuletzt könnt ihr uns übrigens auch als Sponsor unterstützen und Werbeflächen auf unserer Seite kaufen.
</div></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-137146" class="share-facebook sd-button share-icon" href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-137146" class="share-twitter sd-button share-icon" href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-137146" class="share-google-plus-1 sd-button share-icon" href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Liebe%20AfD-W%C3%A4hler-Basher%2C%20k%C3%B6nnt%20Ihr%20Euch%20mal%20wieder%20einkriegen%3F http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.neulandrebellen.de/2017/10/von-deutschen-parteien-und-der-beschaeftigung-mit-sich-selbst/" rel="prev"><span class="meta-nav">&larr;</span> Von deutschen Parteien und der Beschäftigung mit sich selbst</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
          <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        <span class="wc_header_text_count">41</span> Kommentare auf "Liebe AfD-Wähler-Basher, könnt Ihr Euch mal wieder einkriegen?"                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.neulandrebellen.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">Alle neuen Kommentare</option>
                                                                                                                <option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="e23f7552fc" /><input type="hidden" name="_wp_http_referer" value="/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" />                            <input type="hidden" value="137146" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://0.gravatar.com/avatar/?s=48&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/?s=96&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-0_0"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59d80be02a58f"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c59d80be02a58f" class="wpdiscuz-cnonce" name="cnonce" value="c59d80be02a58f" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Antworten auf diesen Kommentar</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://1.gravatar.com/avatar/?s=48&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/?s=96&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59d80be02a795"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c59d80be02a795" class="wpdiscuz-cnonce" name="cnonce" value="c59d80be02a795" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Antworten auf diesen Kommentar</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                        
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
                                                    </div>
                    </div>
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-44539_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><img alt='dors' src='http://0.gravatar.com/avatar/fb7bbd1159f2ead74acc0ca7fcd40242?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/fb7bbd1159f2ead74acc0ca7fcd40242?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44539" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">dors</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44539" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44539" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Exakt! Die Leichtigkeit mit der  5.9Mio Wählern der blanke Arsch gezeigt wird (natürlich eloquent und adäquat entrüstet) lässt nichts Gutes für die Zukunft hoffen! Null Chance auf Politikänderung weil schon wieder mal alternativlos:Weisst Du- gegen Nazis und so, alles klar,nee?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 10:47</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44539_0"  style="clear:both"></div></div><div id="wc-comm-44540_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='Pentimento' src='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44540" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Pentimento</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44540" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44540" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Das mußte mal gesagt werden. Danke für den Beitrag. </p>
<p>Bin sowieso der Meinung, daß man den Pegida Demonstranten  gleich zu Anfang hätte zuhören sollen.  Auf ihre Ängste einzugehen und Verständnis zu zeigen, hätte mehr verändert, als diese Menschen als &#8222;Pack&#8220; zu beschimpfen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 11:12</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44540_0"  style="clear:both"></div><div id="wc-comm-44544_44540" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><img alt='wschira' src='http://0.gravatar.com/avatar/6beb4aba7286bb339e92c367d1ea4de9?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/6beb4aba7286bb339e92c367d1ea4de9?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44544" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">wschira</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44544" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44544" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Ich habe denen zugehört (aus der Ferne via TV naturgemäss), ebenso wie AfD-Veranstaltungen, und ich habe nichts als hassverzerrte Fratzen und und bösartige Hetze gehört, ich nenne es im Gegensatz zu Herrn Wellbrock, Nazihetze gegen Flüchtlinge, gegen die Hilfe des Staates für diese Menschen und dass sie Wutbürger dagegen vernachlässigt würden. Wenn man sich dann alte NSDAP-Veranstaltungen anschaut, gibt es so gut wie keinen Unterschied zu der damaligen Hetze der Machthabenden und dem begeisterten Gebrüll der damaligen Wutbürger. Man muss nur in den Reden der Nazi-Grössen &#8222;Juden&#8220; durch &#8222;Flüchtlinge&#8220; ersetzen. Nein, ich weigere mich, Verständnis für diese Leute zu zeigen,<span id="wpdiscuz-readmore-44544_44540"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 13:08</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44544_44540"  style="clear:both"></div><div id="wc-comm-44545_44544" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-3"><div class="wc-comment-left "><img alt='dors' src='http://0.gravatar.com/avatar/fb7bbd1159f2ead74acc0ca7fcd40242?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/fb7bbd1159f2ead74acc0ca7fcd40242?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44545" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">dors</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44545" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44545" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Ich habe denen zugehört (aus der Ferne via TV naturgemäss)</p></blockquote>
<p>OMG!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 13:23</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44545_44544"  style="clear:both"></div></div><div id="wc-comm-44546_44544" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-3"><div class="wc-comment-left "><img alt='Mordred' src='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44546" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Mordred</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44546" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44546" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Wenn man sich danach noch vor Augen führt, dass die Mehrzahl der AfD-Anhänger nach neuen Untersuchungen aus der Mittelschicht kommt, der es noch nicht schlecht geht </p></blockquote>
<p>Mittelschicht heißt nicht, dass es Dir unbedingt gut geht. Afaik geht die Schicht ab ca. 1050€ netto Einkommen für Singles los und endet bei irgendwas über 3000€. Wenn die Miete für die 1050€-Fraktion steigt wird es allerspätestens sehr eng mit &#8222;gut gehen&#8220;, falls sie nicht sowieso schon im Wohnklo hausen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 13:25</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44546_44544"  style="clear:both"></div></div><div id="wc-comm-44548_44544" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><img alt='Pentimento' src='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44548" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Pentimento</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44548" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44548" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Ich habe denen zugehört (aus der Ferne via TV naturgemäss) Stimmt. Diese haßverzerrten Gesichter sind gruselig und erinnern an unsere dunkelste Zeit. Aber hat man auch andere Stimmen zu Wort kommen lassen? Nein. Unsere Staatsmedien treffen bei allem, was sie liefern, eine Auswahl. Das wurde in der Ukraine Krise überdeutlich. Ein anschauliches Beispiel brachte &#8222;Die Anstalt&#8220;. Das Bild von einem uniformierten Separatisten, der nach dem Abschuß des Passagierflugzeugs MH17 &#8222;triumphierend&#8220; ein Stofftier in die Kamera hielt, hat die Empörung noch vergrößert. Die Anstalt zeigte später das ganze Video. Auf dem konnte man sehen, daß der Soldat das Spielzeug sanft auf<span id="wpdiscuz-readmore-44548_44544"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 14:29</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44548_44544"  style="clear:both"></div><div id="wc-comm-44553_44548" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-4"><div class="wc-comment-left "><img alt='GrooveX' src='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44553" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">GrooveX</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44553" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44553" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>und genau wegen diesem bärchen (war es das? bin zu faul zum suchen&#8230;) müssen wir jetzt umso mehr rücksicht auf wen genau nehmen? wir haben ja keine staatsmedien, nur ökonomische interessen. deas kann man sich auch mal merken. aber abgesehen davon war das infam wie so vieles, was von den besorgten dann aufgegriffen und jedem, der ihnen nicht passte, ins gesicht geschleudert wurde. geht&#8217;s noch? wieviele backen braucht man so zum hinhalten, bis man mal dazulernt?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 14:52</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44553_44548"  style="clear:both"></div><div id="wc-comm-44556_44553" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><img alt='Pentimento' src='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44556" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Pentimento</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44556" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44556" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Mit dem falschen Fuß aufgestanden?  : )</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 15:23</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44556_44553"  style="clear:both"></div></div><div id="wc-comm-44559_44553" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-5"><div class="wc-comment-left "><img alt='Mordred' src='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44559" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Mordred</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44559" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44559" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>und genau wegen diesem bärchen (war es das? bin zu faul zum suchen…) müssen wir jetzt umso mehr rücksicht auf wen genau nehmen?</p></blockquote>
<p>Nix Rücksicht. Das sollte nur &#8222;Putin und seine Gefolgschaft sind das Böse&#8220; untermauern.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 15:37</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44559_44553"  style="clear:both"></div></div></div></div><div id="wc-comm-44579_44544" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><img alt='A. Michel' src='http://0.gravatar.com/avatar/0fee2dc9ffb9edb6a67791e660e89a18?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/0fee2dc9ffb9edb6a67791e660e89a18?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44579" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">A. Michel</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44579" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44579" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ich denke, Sie haben den Artikel nicht richtig gelesen, oder nicht verstanden. Sie können nicht die damaligen Machthaber mit der AfD vergleichen, die ja keinerlei politische Verantwortung trägt. Wenn sie Vergleiche ziehen wollen, müssen sie unsere aktuell Regierenden und ihre Anhänger mit den Nazimachthabern verleichen und für das Wort &#8222;Jude&#8220; einfach &#8222;AfD-Anhänger&#8220; einsetzen. So sehen die richtigen Verhältnisse aus.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>7. Oktober 2017 1:01</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44579_44544"  style="clear:both"></div></div></div></div><div id="wc-comm-44541_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='Schweigsam' src='http://1.gravatar.com/avatar/4be8a0a369af8d4eb78a6fdae5266df4?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/4be8a0a369af8d4eb78a6fdae5266df4?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44541" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Schweigsam</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44541" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44541" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Chapeau, Herr Wellbrock. Nur etwas gradliniger nächstes Mal&#8230;;-)<br />
Unter gewissen Umständen würde ich auch nicht die &#8222;linken&#8220; wählen, z.B. wenn die auch nur auf die einfachen Arbeiter, Rentner und Angestellten herabschauen um sie dann anpöbeln, wenn sie nicht das wählen was ihnen in den Kram passt!<br />
Wir haben eben keine wirklichen Vertreter mehr&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 11:14</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44541_0"  style="clear:both"></div></div><div id="wc-comm-44542_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><img alt='Mordred' src='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44542" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Mordred</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44542" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44542" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Guter Artikel.<br />
Dieses Gebashe der Ossis oder auch der sog. Abgehängten ist inhaltlich schon ziemlich oberflächlich (über Auswirkungen der Treuhand oder der Währungsreform liest/hört man wenig), aber die Form ist noch schlimmer. Denn auf einmal redet man wieder ÜBER sie als so ne Art aussätzige Gruppe, die schlechter ist als die anderen Bürger.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">6</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 11:44</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44542_0"  style="clear:both"></div><div id="wc-comm-44564_44542" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><img alt='GrooveX' src='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44564" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">GrooveX</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44564" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44564" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>tut mir leid, aber ich kann dir nicht folgen! wenn man ihnen das stichwort gibt (s.u.), dann knallen sie mit allem rein, was sie zur verfügung haben. und sie haben viel! die munition, mit der diese leute versorgt wurden, ist naziverseuchtes, rassistisches, menschenfeindliches, nationalistisches, sexistisches prollmeistergetue! ich weiss nicht, weshalb ich dafür auch nur das geringste verständnis aufbringen sollte. auf der pathologischen ebene diskutieren wir das ja nicht.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 16:08</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44564_44542"  style="clear:both"></div><div id="wc-comm-44567_44564" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-3"><div class="wc-comment-left "><img alt='Mordred' src='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44567" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Mordred</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44567" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44567" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Verständnis ist etwas anderes als eine Erklärung dafür. Ersteres habe ich auch für viele Merkel- oder SPD-Wähler nicht.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 17:46</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44567_44564"  style="clear:both"></div><div id="wc-comm-44570_44567" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><img alt='Pentimento' src='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44570" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Pentimento</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44570" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44570" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Jedenfalls hat Merkel NICHT den Friedensnobelpreis 2017 bekommen. : )</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 18:27</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44570_44567"  style="clear:both"></div></div></div></div></div><div id="wc-comm-44543_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='Gaby' src='http://1.gravatar.com/avatar/1c6aa683858cae9f1faae915a3cbe4e4?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/1c6aa683858cae9f1faae915a3cbe4e4?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44543" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Gaby</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44543" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44543" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Es klingt hart wenn ich das Wort &#8222;Herrenmenschen-Denke&#8220; in den Raum werfe, aber diesen Eindruck erweckt dieses verbale &#8222;Bulling&#8220; tatsächlich auf mich; da wird ein &#8222;Alleinstellungsmerkmal&#8220; für eine politische Richtung befördert welche sich in keinster Weise von dem abhebt was man bemängelt. Man hat Scheuklappen auf, die verhindern zu sehen, dass diese Art des Umgangs mit &#8222;anderen&#8220; ebenfalls übelster Populismus ist. In sofern kann ich Menschen gut verstehen die gar nicht mehr wählen, eben weil oben genanntes die ganze Krux in der Politik offenbart und das Auslöser für politische Stagnation ist. Frau Merkels &#8222;hin und her&#8220;, &#8222;mal so mal so&#8220;,<span id="wpdiscuz-readmore-44543_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 13:03</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44543_0"  style="clear:both"></div><div id="wc-comm-44547_44543" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><img alt='GrooveX' src='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44547" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">GrooveX</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44547" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44547" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>nein, echt? herrenmenschen-denke?</p>
<p>ich würde das eher ganz ehrlich gutmenschen-nazitum oder so bezeichnen, menschen, nur weil sie auf massenhafte vergewaltigungen seit 2015, krebsartiges wachstum der minarettkultur und den völligen verlust von sicherheit, wenn man nachts um zwei durch die straßen streift, hinweisen, so zu diskriminieren, wie es heutzutage von den linksgrünen praktiziert wird. das ist doch kein populismus mehr, das ist hetze gegen den gesunden volkskörper. da sollte mal wieder aufgeräumt werden.</p>
<p><em>zum nazi sein bedarf es wenig<br />
und wer nazi ist, ist könig</em></p>
<p><a href="https://www.youtube.com/watch?v=FpkrQ9_ayLg" rel="nofollow">das wird man doch wohl noch sagen müssen!</a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">-3</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 14:21</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44547_44543"  style="clear:both"></div><div id="wc-comm-44549_44547" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><img alt='Gaby' src='http://1.gravatar.com/avatar/1c6aa683858cae9f1faae915a3cbe4e4?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/1c6aa683858cae9f1faae915a3cbe4e4?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44549" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Gaby</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44549" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44549" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>..und &#8222;wer nicht arbeitet, braucht auch nix essen&#8220;, &#8222;rasieren könnte man sich auch mal&#8220;, ect. pp, bla bla<br />
..wer kein Brot hat, soll halt Kuchen essen, oder so ähnlich. Jeder ist seines Glückes eigener Schmied. Bullshit!<br />
So gut wie alle tun es: gegeneinander aufhetzen und wirkliche Ursachen aus dem Blick verlieren lassen. Brot und Spiele.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 14:35</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44549_44547"  style="clear:both"></div><div id="wc-comm-44551_44549" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-4"><div class="wc-comment-left "><img alt='GrooveX' src='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44551" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">GrooveX</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44551" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44551" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>ja richtig. wir hatten es aber von uns und nicht von denen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 14:45</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44551_44549"  style="clear:both"></div><div id="wc-comm-44552_44551" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><img alt='Gaby' src='http://1.gravatar.com/avatar/1c6aa683858cae9f1faae915a3cbe4e4?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/1c6aa683858cae9f1faae915a3cbe4e4?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44552" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Gaby</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44552" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44552" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Wer ist &#8222;wir&#8220;, &#8222;uns&#8220; und &#8222;denen&#8220;? 😉</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 14:48</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44552_44551"  style="clear:both"></div></div><div id="wc-comm-44554_44552" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-5"><div class="wc-comment-left "><img alt='GrooveX' src='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44554" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">GrooveX</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44554" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44554" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>nee, ne, echt jetzt? nee.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 14:55</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44554_44552"  style="clear:both"></div></div></div></div><div id="wc-comm-44557_44547" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-3"><div class="wc-comment-left "><img alt='Mordred' src='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44557" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Mordred</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44557" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44557" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>massenhafte vergewaltigungen seit 2015, krebsartiges wachstum der minarettkultur und den völligen verlust von sicherheit, wenn man nachts um zwei durch die straßen streift,</p></blockquote>
<p>Belege?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 15:31</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44557_44547"  style="clear:both"></div><div id="wc-comm-44560_44557" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-4"><div class="wc-comment-left "><img alt='GrooveX' src='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44560" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">GrooveX</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44560" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44560" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>internet</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 15:48</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44560_44557"  style="clear:both"></div><div id="wc-comm-44568_44560" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-5"><div class="wc-comment-left "><img alt='Mordred' src='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44568" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Mordred</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44568" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44568" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>internet</p></blockquote>
<p>lol. q.e.e.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 17:53</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44568_44560"  style="clear:both"></div></div></div><div id="wc-comm-44562_44557" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><img alt='No White Guilt!' src='http://0.gravatar.com/avatar/353ff3a34ab699b182997e0d13d3d8be?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/353ff3a34ab699b182997e0d13d3d8be?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44562" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">No White Guilt!</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44562" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44562" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>ich habe diese Grafik shon vor Monaten gepostet. Damals hat niemand hier darauf ein Kommentar gegeben. </p>
<p>Also nochmals: Vergewaltigungen:</p>
<p><a href="https://i.imgur.com/dWDkoo9.jpg" rel="nofollow">https://i.imgur.com/dWDkoo9.jpg</a></p>
<p>Alltagsbereichung: politikversagen.net oder die Lokalzeitung aus Deiner Region</p>
<p>Grüße</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">-2</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 15:54</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44562_44557"  style="clear:both"></div><div id="wc-comm-44563_44562" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-5"><div class="wc-comment-left "><img alt='GrooveX' src='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44563" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">GrooveX</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44563" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44563" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>ich wusste es!</p>
<p>gibt man ihnen das stichwort, tauchen sie aus der versenkung auf, als wären sie nie weg gewesen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 16:02</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44563_44562"  style="clear:both"></div></div><div id="wc-comm-44569_44562" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-5"><div class="wc-comment-left "><img alt='Mordred' src='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44569" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Mordred</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44569" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44569" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Wie wäre es mit der echten Quelle vom BKA?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 17:54</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44569_44562"  style="clear:both"></div></div><div id="wc-comm-44575_44562" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-5"><div class="wc-comment-left "><img alt='Robbespiere' src='http://0.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44575" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44575" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44575" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@No White Guilt!</p>
<p>Hier mal eine Übersicht über alle gemeldeten Straftaten der letzten Jahre.<br />
Unter Berücksichtigung der Zuwanderung von rund einer Mio. Menschen in 2015 hat der prozentuale Anteil pro 100.000 Bürgern sogar abgenommen. </p>
<p><a href="https://de.statista.com/statistik/daten/studie/197/umfrage/straftaten-in-deutschland-seit-1997/" rel="nofollow">https://de.statista.com/statistik/daten/studie/197/umfrage/straftaten-in-deutschland-seit-1997/</a></p>
<p>Man könnte fast behaupten, wir hätten uns mit den Zuwanderern einige billige Scherrifs eingehandelt, ohne Sold und Pensionsanspruch.:-)</p>
<p>Deine Statistik ist nichts als rechtslastige Propaganda, die Angesichts der Realität verpufft und was Imgur betrifft, kann eine Fotoplattform wohl kaum als seriöse Quelle bezeichnet werden.</p>
<p>Also: Immer schön weiterüben mit der Agitation, vielleicht wird ja doch noch ein fähiger Postkartenmaler aus dir.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 20:21</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44575_44562"  style="clear:both"></div></div></div></div></div></div><div id="wc-comm-44550_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='Edmund' src='http://0.gravatar.com/avatar/684b669e95ea4fc61f8167a85ef0708c?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/684b669e95ea4fc61f8167a85ef0708c?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44550" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Edmund</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44550" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44550" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">&#8222;(&#8230;)Und wenn sie dann irgendwann in sieben oder 14 Gruppierungen gespalten ist, interessiert keinen Menschen mehr, ob und wer sie gewählt hat(&#8230;).&#8220; Na eben doch, weil man immer noch im Hintekropf hat, dass es in Deutschland genügend Leute gibt, die so ignorant sind eine offen rassistisch, xenophobe und homophobe Partei zu wählen. Die diese Meinungen naheliegenderweise auch teilen. Also ein ähnlicher Schlag Menschen, die das dritte Reich möglich gemacht haben. Natürlich darf man die Ursachen bei den etablierten Parteien suchen, dies ist vollkommen richtig. Aber das macht die Wähler nicht weniger zu Vollidioten die gerne eine einfache &#8222;Lösung&#8220; suchen und<span id="wpdiscuz-readmore-44550_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 14:35</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44550_0"  style="clear:both"></div></div><div id="wc-comm-44555_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='Anton' src='http://0.gravatar.com/avatar/f3c80c4f7187488fa0d831ab0a42958f?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/f3c80c4f7187488fa0d831ab0a42958f?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44555" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Anton</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44555" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44555" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Müsste ich mich entscheiden, wären mir deutsche Arbeitslose ,Rentner und Behinderte ( gilt auch für lange hier lebende Ausländer ) deutlich näher als junge männliche Flüchtlinge!! Niemand hat die Linkspatei, die ich  selbst auf Bundesebene wähle, daran gehindert, die AFD zu schlagen, wurde aber eine Nullnummer!Links und rechts sind legitim, nicht nur die MItte! wird gebraucht! Hass, Gewalt usw. ist nicht gut, egal woher! Die AFD, Anziehcne sind da, wird sich  eh bald selbst erledigen!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">-2</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 15:16</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44555_0"  style="clear:both"></div></div><div id="wc-comm-44558_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><img alt='Die wandelnden Toten' src='http://1.gravatar.com/avatar/484354eea6ac0baaee4e7c9add601e0b?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/484354eea6ac0baaee4e7c9add601e0b?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44558" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Die wandelnden Toten</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44558" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44558" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Die Sau wurde erfolgreich durchs Dorf getrieben und die Reduktion auf zwei im gesamtgesellschaftlichen Kontext eher unwichtige Themen (Migration und Nationalstaaterei) hat ordentlich funktioniert. Jetzt wäre es eigentlich an der linken Bewegung zu analysieren, warum knapp 90% der Wählerschaft neoliberale, noch neoliberalere und erzneoliberale Parteien gewählt haben, von denen allein die 4 von der cD/sUsPDfdPOlivgrün-Einheitspartei mehrfach bewiesen haben, was für korrupte Schweinehunde sie sind, um dann die Punkte zu finden, an denen man den Morast am besten bekämpfen kann. Oder sind wir gar in der gesellschaftlichen Indoktrination schon so weit fortgeschritten, dass Versuche der progressiven Linken, die Bevölkerung aufzuklären, nur<span id="wpdiscuz-readmore-44558_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 15:37</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44558_0"  style="clear:both"></div><div id="wc-comm-44561_44558" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><img alt='GrooveX' src='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44561" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">GrooveX</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44561" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44561" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>wie hält man das so lange unter dem stein aus?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 15:50</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44561_44558"  style="clear:both"></div></div></div><div id="wc-comm-44565_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><img alt='golle.g.' src='http://2.gravatar.com/avatar/227c015c59c26cc453d3ae82b909cbd7?s=64&#038;d=wavatar&#038;r=x' srcset='http://2.gravatar.com/avatar/227c015c59c26cc453d3ae82b909cbd7?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44565" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">golle.g.</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44565" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44565" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Sie, Herr Wellbrock, kritisieren: „Wisst Ihr, kurz nach der Bundestagswahl, da saßen die Parteispitzen in der Elefantenrunde zusammen. Und alle – bis auf den AfD-Vertreter, was ziemlich nahe liegt – waren sich einig, wie böse die AfD ist. …“. Ihre kritische Analyse, der ich grundsätzlich zustimmen kann, greift meines Erachtens aber auch noch zu kurz, weil Bundestagswahlen (und das gilt im Prinzip für kapitalistischen Demokratien weltweit) für grundlegende politische Entscheidungen kaum noch eine Rolle spielen. Natürlich, rein formal schon, da scheint unsere repräsentative Demokratie funktionsfähig zu sein, zumindest wird uns das propagandistisch auf allen Kanälen suggeriert. „Wir“ sind die Guten,<span id="wpdiscuz-readmore-44565_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">5</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 16:17</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44565_0"  style="clear:both"></div><div id="wc-comm-44566_44565" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><img alt='GrooveX' src='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44566" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">GrooveX</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44566" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44566" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p><a href="http://www.nytimes.com/2006/11/26/business/yourmoney/26every.html?_r=0" rel="nofollow">There’s class warfare, all right, but it’s my class, the rich class, that’s making war, and we’re winning.</a></p>
<p>manchmal ist es besser, korrekt zu zitieren.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 17:38</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44566_44565"  style="clear:both"></div></div></div><div id="wc-comm-44571_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><img alt='Robbespiere' src='http://0.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/61067eb8a4ba78a0b661c404de3c0669?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44571" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Robbespiere</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44571" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44571" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Zustimmung Tom, deine Analyse ist treffend. Allerdings stelle ich leider auch im Bekanntenkreis fest, dass die Migrantenthematik weitgehend zieht und die vollkommen verfehlte, asoziale Politik der letzten Jahrzehnte komplett verdrängt wird. Meldungen über kriminelle Aktivitäten von Migranten oder Flüchtlingen z.B. werden da besonders hervorgehoben und auch die Kriminalstatistik, nach der die Kriminalitätsrate pro 100.000 EW sogar trotz Zuwanderung abgenommen hat, findet keinen Widerhall. Also scheint es doch unter den Wählern der AFD einen Hang zu faschistischem/rassistischem Denken zu geben auch wenn ich denke, dass die Basis dafür, wie von dir beschrieben, die von Schwarz/Rot/Grün/Gelb geschaffene soziale Unsicherheit ist. Die Kritik<span id="wpdiscuz-readmore-44571_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 18:57</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44571_0"  style="clear:both"></div></div><div id="wc-comm-44572_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='No?' src='http://0.gravatar.com/avatar/9fd793623afc22ba1d3f7f6e7ded008f?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/9fd793623afc22ba1d3f7f6e7ded008f?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44572" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">No?</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44572" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44572" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Ich habe jetzt nur verstanden dass ich zu blöd bin um AFD Wähler zu bashen. Denn laut Artikel sind AFD Wähler zu einem genügend großen Anteil nicht klug genug um zu erkennen dass der Schuss ins eigene Knie geht. Muss da nur an Mieten/Mieter denken z.B. und was die Parteien da so auf der Agenda haben.. Wenn ich aber sage die &#8222;genügenden&#8220; snd nicht soo klug.. Bashe ich die dann nicht auch? Kapier das einer.Ist auch egal. Es wird wohl kaum Wohnraum entstehen mit dem was da kommen wird, weil wenn man rigoros ausweist, löst das ja auch die Probleme<span id="wpdiscuz-readmore-44572_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 19:25</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44572_0"  style="clear:both"></div></div><div id="wc-comm-44573_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='Erika Berger' src='http://0.gravatar.com/avatar/03d0423c9410d00bd0285365224c49ed?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/03d0423c9410d00bd0285365224c49ed?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44573" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Erika Berger</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44573" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44573" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Und wenn Ihr, liebe AfD-Wähler-Basher, jetzt auf die Wähler der AfD herunterschaut und ihnen die übelsten Vorwürfe macht, sie als Nazis bezeichnet, kollektiv, wohlgemerkt, dann packt Ihr eine ähnliche Analyse aus wie die etablierten Parteien. Der Nazi ist Nazi weil er einer sein möchte. Der Nazi ist nicht aus Versehen Nazi oder ein verirrtes, labiles Schaf. Der Nazi glaubt fest an den unterschiedlichen Wert von Menschen und ist der Meinung als Stärkerer immer im Recht zu sein. Der Nazi leitet daraus das Recht zur Unterdrückung anderer ab. Der Nazi ist demokratiefeindlich, Nationalist, Antisemit, Rassist. Ein Arschloch eben. Warum nehmt ihr<span id="wpdiscuz-readmore-44573_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 20:05</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44573_0"  style="clear:both"></div><div id="wc-comm-44574_44573" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-2"><div class="wc-comment-left "><a href='http://www.neulandrebellen.de/author/tom/' target='_blank'><img alt='Tom Wellbrock' src='http://1.gravatar.com/avatar/49147e8bd0fba49a7936533c3e78ca96?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/49147e8bd0fba49a7936533c3e78ca96?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-44574" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author "><a rel='nofollow' href='http://www.neulandrebellen.de/author/tom/' target='_blank'>Tom Wellbrock</a></div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44574" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44574" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Habt ihr sie noch alle ?</p></blockquote>
<p>Vielen Dank für Ihren Kommentar, den wir &#8211; demokratisch und tolerant, wie wir sind &#8211; gerne freigeschaltet haben. </p>
<p>Ihre Argumente sind erdrückend, genauer: sie drücken wirklich arg, und das ist nicht sehr, sehr schön. </p>
<p>Gleichzeitig fühle ich eine gewisse Erleichterung, ja: Befreiung. Weil ich vermute und hoffe, dass Sie sonst im gesellschaftlichen Diskurs und dem harmonischen Leben der Menschen untereinander, nichts zu melden haben. </p>
<p>Das finde ich, sofern es denn zutrifft, wiederum sehr schön.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 20:14</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44574_44573"  style="clear:both"></div><div id="wc-comm-44576_44574" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><img alt='Erika Berger' src='http://0.gravatar.com/avatar/03d0423c9410d00bd0285365224c49ed?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/03d0423c9410d00bd0285365224c49ed?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-44576" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Erika Berger</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44576" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44576" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Billiger konnte man meinen Kommentar nicht herunterbrechen.<br />
Nichts Ungewöhnliches von diesem Blog, der mit linkem Politikverständnis<br />
nichts mehr gemein hat.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 20:26</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44576_44574"  style="clear:both"></div><div id="wc-comm-44577_44576" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-4"><div class="wc-comment-left "><a href='http://www.neulandrebellen.de/author/tom/' target='_blank'><img alt='Tom Wellbrock' src='http://1.gravatar.com/avatar/49147e8bd0fba49a7936533c3e78ca96?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/49147e8bd0fba49a7936533c3e78ca96?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-44577" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author "><a rel='nofollow' href='http://www.neulandrebellen.de/author/tom/' target='_blank'>Tom Wellbrock</a></div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44577" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44577" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Nichts Ungewöhnliches von diesem Blog</p></blockquote>
<p>Vielen Dank für Ihren Kommentar, den wir – demokratisch und tolerant, wie wir sind – gerne freigeschaltet haben.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 20:33</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44577_44576"  style="clear:both"></div></div></div></div></div><div id="wc-comm-44578_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><img alt='GrooveX' src='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/329c18c6491a0c496fae3170a67987dd?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-44578" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">GrooveX</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F10%2Fliebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen%2F%23comment-44578" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44578" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>nebenher mal was seriöses:<br />
<a href="https://www.heise.de/tp/features/Die-Herrschaft-ueber-die-Wirklichkeit-hat-die-Polizei-3849174.html" rel="nofollow"><br />
<strong><em>&#8222;Die Herrschaft über die Wirklichkeit hat die Polizei&#8220;</em></strong></a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>6. Oktober 2017 22:23</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-44578_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                            <div class="by-wpdiscuz">
                            <span id="awpdiscuz" onclick='javascript:document.getElementById("bywpdiscuz").style.display = "inline";document.getElementById("awpdiscuz").style.display = "none";'>
                                <img alt="wpdiscuz" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png"  align="absmiddle" class="wpdimg"/>
                            </span>&nbsp;
                            <a href="http://wpdiscuz.com/" target="_blank" id="bywpdiscuz" title="wpDiscuz v4.0.14 - Supercharged native comments">wpDiscuz</a>
                        </div>
                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-11" class="widget widget_text clearfix"><h3 class="widget-title"><span>Buchempfehlungen</span></h3>			<div class="textwidget"><SCRIPT charset="utf-8" type="text/javascript" src="http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fadsinistram-21%2F8001%2F1d4b5856-9698-4b59-8470-870e0a09ef86"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fadsinistram-21%2F8001%2F1d4b5856-9698-4b59-8470-870e0a09ef86&Operation=NoScript">Amazon.de Widgets</A></NOSCRIPT></div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Neueste Kommentare</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">A. Michel</span> bei <a href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44579">Liebe AfD-Wähler-Basher, könnt Ihr Euch mal wieder einkriegen?</a></li><li class="recentcomments"><span class="comment-author-link">GrooveX</span> bei <a href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44578">Liebe AfD-Wähler-Basher, könnt Ihr Euch mal wieder einkriegen?</a></li><li class="recentcomments"><span class="comment-author-link">Tom Wellbrock</span> bei <a href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44577">Liebe AfD-Wähler-Basher, könnt Ihr Euch mal wieder einkriegen?</a></li><li class="recentcomments"><span class="comment-author-link">Erika Berger</span> bei <a href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44576">Liebe AfD-Wähler-Basher, könnt Ihr Euch mal wieder einkriegen?</a></li><li class="recentcomments"><span class="comment-author-link">Robbespiere</span> bei <a href="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/#comment-44575">Liebe AfD-Wähler-Basher, könnt Ihr Euch mal wieder einkriegen?</a></li></ul></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/Neulandrebellen/">Folge uns auf Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Neulandrebellen/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Neulandrebellen/"><a href="https://www.facebook.com/Neulandrebellen/">Folge uns auf Facebook</a></blockquote></div>
		</div>
		</aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rebellenfreunde</span></h3>			<div class="textwidget"><a href="http://www.nachdenkseiten.de" target="blank">NachDenkSeiten</a>
<br>
<a href="http://www.feynsinn.org" target="blank">Feynsinn</a>
<br>
<a href="http://http.//zeitgeistlos.de/zgblog" target="blank">Zeitgeistlos</a>
<br>
<a href="https://kritikundkunst.wordpress.com" target="blank">Kritik und Kunst</a>
<br>
<a hreft="http://www.misik.at" target="blank">Misik</a>
<br>
<a href="http://www.economy4mankind.org/de/blog-deutsch" target="blank">Economy4Mankind</a></div>
		</aside><aside id="image-2" class="widget widget_image clearfix"><h3 class="widget-title"><span>Werbung</span></h3><div class="jetpack-image-container"><a target="_blank" href="https://www.kontaktlinsen-vergleichen.de/"><img src="https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/05/banner-kontaktlinsen.jpg?resize=160%2C91" class="alignnone" data-recalc-dims="1" /></a></div>
</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archive</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.neulandrebellen.de/2017/10/'> Oktober 2017 &nbsp;(2)</option>
	<option value='http://www.neulandrebellen.de/2017/09/'> September 2017 &nbsp;(24)</option>
	<option value='http://www.neulandrebellen.de/2017/08/'> August 2017 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2017/07/'> Juli 2017 &nbsp;(26)</option>
	<option value='http://www.neulandrebellen.de/2017/06/'> Juni 2017 &nbsp;(26)</option>
	<option value='http://www.neulandrebellen.de/2017/05/'> Mai 2017 &nbsp;(29)</option>
	<option value='http://www.neulandrebellen.de/2017/04/'> April 2017 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2017/03/'> März 2017 &nbsp;(31)</option>
	<option value='http://www.neulandrebellen.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
	<option value='http://www.neulandrebellen.de/2017/01/'> Januar 2017 &nbsp;(31)</option>
	<option value='http://www.neulandrebellen.de/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='http://www.neulandrebellen.de/2016/11/'> November 2016 &nbsp;(35)</option>
	<option value='http://www.neulandrebellen.de/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='http://www.neulandrebellen.de/2016/09/'> September 2016 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2016/08/'> August 2016 &nbsp;(20)</option>
	<option value='http://www.neulandrebellen.de/2016/07/'> Juli 2016 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2016/06/'> Juni 2016 &nbsp;(19)</option>
	<option value='http://www.neulandrebellen.de/2016/05/'> Mai 2016 &nbsp;(16)</option>
	<option value='http://www.neulandrebellen.de/2016/04/'> April 2016 &nbsp;(16)</option>
	<option value='http://www.neulandrebellen.de/2016/03/'> März 2016 &nbsp;(13)</option>
	<option value='http://www.neulandrebellen.de/2016/02/'> Februar 2016 &nbsp;(9)</option>
	<option value='http://www.neulandrebellen.de/2016/01/'> Januar 2016 &nbsp;(17)</option>
	<option value='http://www.neulandrebellen.de/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='http://www.neulandrebellen.de/2015/08/'> August 2015 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2015/07/'> Juli 2015 &nbsp;(14)</option>
	<option value='http://www.neulandrebellen.de/2015/06/'> Juni 2015 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://www.neulandrebellen.de/2015/04/'> April 2015 &nbsp;(14)</option>
	<option value='http://www.neulandrebellen.de/2015/03/'> März 2015 &nbsp;(21)</option>
	<option value='http://www.neulandrebellen.de/2015/02/'> Februar 2015 &nbsp;(9)</option>
	<option value='http://www.neulandrebellen.de/2015/01/'> Januar 2015 &nbsp;(11)</option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="104">&#8230; wenn man trotzdem lacht</option>
	<option class="level-0" value="116">Allerlei</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="149">Arbeit</option>
	<option class="level-0" value="105">Aus fremder feder</option>
	<option class="level-0" value="6">Ausland</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Afrika</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;all anderen Länder</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;Erdogan</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Europa</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Frankreich</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Griechenland</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Großbritannien</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Nahostkonflikt</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Russland</option>
	<option class="level-2" value="137">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Putin</option>
	<option class="level-1" value="90">&nbsp;&nbsp;&nbsp;Südamerika</option>
	<option class="level-1" value="70">&nbsp;&nbsp;&nbsp;Syrien</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Türkei</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Ukraine</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;USA</option>
	<option class="level-2" value="101">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump</option>
	<option class="level-0" value="147">Autobahnprivatisierung</option>
	<option class="level-0" value="169">Autolobby</option>
	<option class="level-0" value="151">Automatisierung</option>
	<option class="level-0" value="87">Blogs</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Blogintern</option>
	<option class="level-0" value="148">Bodo Ramelow</option>
	<option class="level-0" value="42">Buchvorstellungen</option>
	<option class="level-0" value="163">Bundesverfassungsgericht</option>
	<option class="level-0" value="140">Christoph Sieber</option>
	<option class="level-0" value="132">Claus Weselsky</option>
	<option class="level-0" value="124">Correctiv</option>
	<option class="level-0" value="98">Debatten</option>
	<option class="level-1" value="113">&nbsp;&nbsp;&nbsp;Bildung</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;Brexit</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Flüchtlinge</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Gesellschaft</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Grundeinkommen</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Grundlagen</option>
	<option class="level-1" value="167">&nbsp;&nbsp;&nbsp;Klimawandel</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Kunst. Kultur. Und so.</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Menschenrechte</option>
	<option class="level-1" value="109">&nbsp;&nbsp;&nbsp;Netzpolitik</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;Panik</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;Politischer Diskurs</option>
	<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;Rassismus</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;Rechtsruck</option>
	<option class="level-1" value="106">&nbsp;&nbsp;&nbsp;Rente</option>
	<option class="level-1" value="111">&nbsp;&nbsp;&nbsp;Terrorismus</option>
	<option class="level-1" value="120">&nbsp;&nbsp;&nbsp;Überwachung</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Unsympathen</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Verschwörungstheorien</option>
	<option class="level-0" value="34">Deutschland</option>
	<option class="level-1" value="89">&nbsp;&nbsp;&nbsp;Bayern</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Bundespräsident</option>
	<option class="level-2" value="125">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gauck</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;Bundestagswahl</option>
	<option class="level-1" value="53">&nbsp;&nbsp;&nbsp;Bundeswehr</option>
	<option class="level-1" value="80">&nbsp;&nbsp;&nbsp;Nahles</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Sicherheitspolitik</option>
	<option class="level-1" value="92">&nbsp;&nbsp;&nbsp;Spezialdemokraten</option>
	<option class="level-0" value="159">Ehe für alle</option>
	<option class="level-0" value="155">Ernährung</option>
	<option class="level-0" value="141">FDP</option>
	<option class="level-0" value="160">G20</option>
	<option class="level-0" value="131">GDL</option>
	<option class="level-0" value="136">Gesundheit</option>
	<option class="level-0" value="161">Hamburg</option>
	<option class="level-0" value="102">Heppenheimer Hiob</option>
	<option class="level-0" value="133">In eigener Sache</option>
	<option class="level-0" value="150">Industrie 4.0</option>
	<option class="level-0" value="156">Insekten</option>
	<option class="level-0" value="84">Interview</option>
	<option class="level-0" value="99">IT</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;Datenschutz</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Netz</option>
	<option class="level-0" value="154">JackPod</option>
	<option class="level-0" value="4">JackPod!</option>
	<option class="level-0" value="16">Journalismus</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Bratwurstjournalismus</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;FAZ</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Kampagnenjournalismus</option>
	<option class="level-1" value="108">&nbsp;&nbsp;&nbsp;taz</option>
	<option class="level-0" value="24">Kommentare</option>
	<option class="level-0" value="130">Konstruktivismus</option>
	<option class="level-0" value="146">Länderfinanzausgleich</option>
	<option class="level-0" value="153">Linkssektierer</option>
	<option class="level-0" value="126">Martin Schulz</option>
	<option class="level-0" value="49">Maut</option>
	<option class="level-0" value="52">Medien</option>
	<option class="level-0" value="115">Mehrwutstropfen</option>
	<option class="level-0" value="119">Memes</option>
	<option class="level-0" value="134">Missbrauch</option>
	<option class="level-0" value="158">Norbert Blüm</option>
	<option class="level-0" value="122">NPD</option>
	<option class="level-0" value="164">NSU</option>
	<option class="level-0" value="20">Ökonomie</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Arbeitsmarkt</option>
	<option class="level-1" value="165">&nbsp;&nbsp;&nbsp;Automobilindustrie</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;Banken</option>
	<option class="level-1" value="110">&nbsp;&nbsp;&nbsp;Ceta</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Finanzkrise</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Freihandelsabkommen</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Neoliberalismus</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Sparen</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;TTIP</option>
	<option class="level-1" value="103">&nbsp;&nbsp;&nbsp;Verkehrspolitik</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Volkswirtschaft</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Wirtschaft</option>
	<option class="level-0" value="10">Parteien</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;AfD</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;CDU</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;CDUCSU</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;CSU</option>
	<option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Gabriel</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Grüne</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Linke</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Merkel</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;SPD</option>
	<option class="level-0" value="144">Pazifismus</option>
	<option class="level-0" value="162">Polizei</option>
	<option class="level-0" value="168">Postdemokratie</option>
	<option class="level-0" value="139">Pulse of Europe</option>
	<option class="level-0" value="152">Robtotik</option>
	<option class="level-0" value="94">Sonstiges</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Energie</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Ernährung</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Glosse</option>
	<option class="level-1" value="117">&nbsp;&nbsp;&nbsp;Nachruf</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;Podcasts</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;Satire</option>
	<option class="level-1" value="51">&nbsp;&nbsp;&nbsp;Surreales</option>
	<option class="level-1" value="166">&nbsp;&nbsp;&nbsp;Verkehrspolitik</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Waffenhandel</option>
	<option class="level-1" value="85">&nbsp;&nbsp;&nbsp;Wissenschaft/Natur</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Wohnungspolitik</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Wurst</option>
	<option class="level-0" value="127">Soziale Medien</option>
	<option class="level-0" value="19">Soziales</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Agenda</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Altersvorsorge</option>
	<option class="level-1" value="77">&nbsp;&nbsp;&nbsp;Armut</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Gesundheitssystem</option>
	<option class="level-1" value="114">&nbsp;&nbsp;&nbsp;INSM</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Sozialpolitik</option>
	<option class="level-0" value="145">Sport</option>
	<option class="level-0" value="123">Talkshows</option>
	<option class="level-0" value="128">Veganer</option>
	<option class="level-0" value="143">Wahlen</option>
	<option class="level-0" value="129">Wissenschaft</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.neulandrebellen.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="blog_subscription-4" class="widget jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Blog via E-Mail abonnieren</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div><p>Schließe dich 2.172 anderen Abonnenten an</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.neulandrebellen.de/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="rss_links-3" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>RSS</span></h3><ul><li><a target="_self" href="http://www.neulandrebellen.de/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a target="_self" href="http://www.neulandrebellen.de/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
			<li><a href="http://www.neulandrebellen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.neulandrebellen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.neulandrebellen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.neulandrebellen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="meta-3" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
			<li><a href="http://www.neulandrebellen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.neulandrebellen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.neulandrebellen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.neulandrebellen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88923574-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Social</span></h3><ul><li><a href="https://www.facebook.com/neulandrebellen/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von neulandrebellen auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/neulandrebellen/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von neulandrebellen auf Twitter anzeigen</span></a></li><li><a href="https://plus.google.com/u/0/101173471637057931463" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></aside><aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Unterstützen</span></h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="CS4EM8B4MC2XU">
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal.">
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1"  data-recalc-dims="1">
</form>
</div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>Impressum</span></h3>			<div class="textwidget"><p><a href="http://www.neulandrebellen.de/impressum/">Impressum</a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Datenschutzerklärung</span></h3>			<div class="textwidget"><p><a href="http://www.neulandrebellen.de/datenschutzerklaerung/">Datenschutzerklärung</a></p>
</div>
		</aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Neulandrebellen/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/neulandrebellen" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+nachdenkseiten" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/user/wwwNACHDENKSEITENde" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://vimeo.com/nachdenkseiten" target="_blank"><i class="fa fa-vimeo-square"></i></a></li><li><a href="https://soundcloud.com/nachdenkseiten-podcast" target="_blank"><i class="fa fa-soundcloud"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-neulandmenu-container"><ul id="menu-neulandmenu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.neulandrebellen.de/die-rebellen/">über die rebellen!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.neulandrebellen.de/spenden/">unterstützt uns!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134285"><a href="http://www.neulandrebellen.de/author/roberto/">de lapuente!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134286"><a href="http://www.neulandrebellen.de/author/tom/">wellbrock!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.neulandrebellen.de/category/jackpod/">jackpod!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137078"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen/">mehrwutstropfen!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136916"><a href="http://www.neulandrebellen.de/foerderer/">förderer!</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://www.neulandrebellen.de/" title="neulandrebellen" ><span>neulandrebellen</span></a>. All rights reserved. <br>Theme: ColorMag Pro by <a href="http://themegrill.com/themes/colormag-pro" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-88923574-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-fb7bbd1159f2ead74acc0ca7fcd40242">
	</div>
	<div class="grofile-hash-map-0f0bc1abf8c3265dfadd3ea3c4ac09d5">
	</div>
	<div class="grofile-hash-map-6beb4aba7286bb339e92c367d1ea4de9">
	</div>
	<div class="grofile-hash-map-d0b2ecf98f8fffb121c6596005dceed8">
	</div>
	<div class="grofile-hash-map-329c18c6491a0c496fae3170a67987dd">
	</div>
	<div class="grofile-hash-map-0fee2dc9ffb9edb6a67791e660e89a18">
	</div>
	<div class="grofile-hash-map-4be8a0a369af8d4eb78a6fdae5266df4">
	</div>
	<div class="grofile-hash-map-1c6aa683858cae9f1faae915a3cbe4e4">
	</div>
	<div class="grofile-hash-map-353ff3a34ab699b182997e0d13d3d8be">
	</div>
	<div class="grofile-hash-map-61067eb8a4ba78a0b661c404de3c0669">
	</div>
	<div class="grofile-hash-map-684b669e95ea4fc61f8167a85ef0708c">
	</div>
	<div class="grofile-hash-map-f3c80c4f7187488fa0d831ab0a42958f">
	</div>
	<div class="grofile-hash-map-484354eea6ac0baaee4e7c9add601e0b">
	</div>
	<div class="grofile-hash-map-227c015c59c26cc453d3ae82b909cbd7">
	</div>
	<div class="grofile-hash-map-9fd793623afc22ba1d3f7f6e7ded008f">
	</div>
	<div class="grofile-hash-map-03d0423c9410d00bd0285365224c49ed">
	</div>
	<div class="grofile-hash-map-49147e8bd0fba49a7936533c3e78ca96">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.neulandrebellen.de\/2017\/10\/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen\/":137146};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/liebe-afd-waehler-basher-koennt-ihr-euch-mal-wieder-einkriegen/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="wpdiscuz-mod-email"></div><div class="wpdiscuz-mod-email-form" style="display: none;"><span class="wpdiscuz-mod-author">You are going to send email to <em></em></span><i class="fa fa-times"></i><div style="clear: both;"></div><input placeholder="Email Subject" type="text" class="wpdiscuz-mod-subj" value="" /><textarea class="wpdiscuz-mod-msg" placeholder="Enter your message here"></textarea><br /><div class="wpdiscuz-mod-button-align"><button type="button" class="wpdiscuz-mod-send">Send</button></div></div><div class="wpdiscuz-mod-moving" style="display: none;"></div><div class="wpdiscuz-mod-move-form" style="display: none;"><span class="wpdiscuz-mod-author">Move Comment<br /><em></em></span><i class="fa fa-times"></i><div style="clear: both;"></div><div style="position: relative;"><input type="text" class="wpdiscuz-mod-post" placeholder="Enter post title..." /><div class="wpdiscuz-mod-posts"></div></div><div class="wpdiscuz-mod-button-align"><button type="button" class="wpdiscuz-mod-move">Bewegen</button></div></div><link rel='stylesheet' id='genericons-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/quicktags.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=4.0.14'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.6'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'120238956',post:'137146',tz:'2',srv:'www.neulandrebellen.de'} ]);
	_stq.push([ 'clickTrackerInit', '120238956', '137146' ]);
</script>
</body>
</html>