
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.neulandrebellen.de/xmlrpc.php" />
<title>Hartz IV für Spahn? Bloß nicht! &#8211; neulandrebellen</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Feed" href="http://www.neulandrebellen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Kommentar-Feed" href="http://www.neulandrebellen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Hartz IV für Spahn? Bloß nicht! Kommentar-Feed" href="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.neulandrebellen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/style.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.neulandrebellen.de/wp-content/plugins/newsletter/subscription/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"e204895a96b4a23901e2db2560f04cd0","isLoadOnlyParentComments":0,"ahk":"","version":"5.0.7","wc_post_id":138293,"loadLastCommentId":"49973","lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1526478722,"lastVisitCookie":{"1":{"138293":1523886722}},"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.0.7'></script>
<link rel='https://api.w.org/' href='http://www.neulandrebellen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.neulandrebellen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.neulandrebellen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Syrien: Demontage eines Landes und seiner Bevölkerung (überarbeitet)' href='http://www.neulandrebellen.de/2018/04/syrien-demontage-eines-landes-und-seiner-bevoelkerung-ueberarbeitet/' />
<meta name="generator" content="WordPress 4.7.10" />
<link rel="canonical" href="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/" />
<link rel='shortlink' href='https://wp.me/p88vE0-zYx' />
<link rel="alternate" type="application/json+oembed" href="http://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F04%2Fhartz-iv-fuer-spahn-bloss-nicht%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F04%2Fhartz-iv-fuer-spahn-bloss-nicht%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
            <style type="text/css">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</style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.neulandrebellen.de/wp-content/uploads/2016/11/neuland_logo_512.jpg" type="image/x-icon" /><!-- neulandrebellen Internal Styles --><style type="text/css">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</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hartz IV für Spahn? Bloß nicht!" />
<meta property="og:url" content="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/" />
<meta property="og:description" content="Knapp 200.000 Menschen sähen Jens Spahn gerne mal für einen Monat im Hartz IV-Bezug &#8211; deshalb unterschrieben sie eine Petition, die genau das fordert. Diese Feldstudie soll ihm nämlich die Au…" />
<meta property="article:published_time" content="2018-04-16T03:30:36+00:00" />
<meta property="article:modified_time" content="2018-04-15T19:32:22+00:00" />
<meta property="og:site_name" content="neulandrebellen" />
<meta property="og:image" content="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2018/04/Armut.jpg?fit=600%2C400" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@#neulandrebellen" />
<meta name="twitter:text:title" content="Hartz IV für Spahn? Bloß nicht!" />
<meta name="twitter:image" content="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2018/04/Armut.jpg?fit=600%2C400&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@adsinistram" />
<script src="https://steadyhq.com/widget_loader/9283b263-f95b-41a9-9574-c8b1c36404d6"></script><link rel="icon" href="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.ccfic {
	font-size:70%;
}
			</style>
		</head>

<body class="post-template-default single single-post postid-138293 single-format-standard custom-background  wide header_display_type_one">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Montag, April 16, 2018   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Neulandrebellen/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/neulandrebellen" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+nachdenkseiten" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/user/wwwNACHDENKSEITENde" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://vimeo.com/nachdenkseiten" target="_blank"><i class="fa fa-vimeo-square"></i></a></li><li><a href="https://soundcloud.com/nachdenkseiten-podcast" target="_blank"><i class="fa fa-soundcloud"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.neulandrebellen.de/" title="neulandrebellen" rel="home"><img src="http://www.neulandrebellen.de/wp-content/uploads/2016/11/neuland_logo_1400x300.jpg" alt="neulandrebellen"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.neulandrebellen.de/" title="neulandrebellen" rel="home">neulandrebellen</a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.neulandrebellen.de/" title="neulandrebellen"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-neulandmenu" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.neulandrebellen.de/die-rebellen/">über die rebellen!</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.neulandrebellen.de/spenden/">unterstützt uns!</a></li>
<li id="menu-item-134285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134285"><a href="http://www.neulandrebellen.de/author/roberto/">de lapuente!</a></li>
<li id="menu-item-134286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134286"><a href="http://www.neulandrebellen.de/author/tom/">wellbrock!</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.neulandrebellen.de/category/jackpod/">jackpod!</a></li>
<li id="menu-item-137078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137078"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen/">mehrwutstropfen!</a>
<ul class="sub-menu">
	<li id="menu-item-137445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137445"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen-podcast/">mehrwutstropfen! &#8211; der podcast</a></li>
</ul>
</li>
<li id="menu-item-136916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136916"><a href="http://www.neulandrebellen.de/foerderer/">förderer!</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-138293" class="post-138293 post type-post status-publish format-standard has-post-thumbnail hentry category-arbeitsmarkt category-armut category-hartz-iv category-jens-spahn category-sozialpolitik category-tafeln">
	
   
         <div class="featured-image">
                     <img width="600" height="400" src="https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2018/04/Armut.jpg?resize=600%2C400" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2018/04/Armut.jpg?w=600 600w, https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2018/04/Armut.jpg?resize=300%2C200 300w" sizes="(max-width: 600px) 100vw, 600px" /><div class="ccfic"><span class="ccfic-text">von Riis, Jacob A. (ImageZeno.org, ID-Nummer 20001892983) [Public domain oder Public domain], <a href="https://commons.wikimedia.org/wiki/File:Riis,_Jacob_A._-_In_Armut,_das_Zuhause_eines_englischen_Kohlebrenners_(Zeno_Fotografie).jpg">via Wikimedia Commons</a></span></div>               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.neulandrebellen.de/category/oekonomie/arbeitsmarkt/"  rel="category tag">Arbeitsmarkt</a>&nbsp;<a href="http://www.neulandrebellen.de/category/soziales/armut/"  rel="category tag">Armut</a>&nbsp;<a href="http://www.neulandrebellen.de/category/soziales/hartz-iv/"  rel="category tag">Hartz IV</a>&nbsp;<a href="http://www.neulandrebellen.de/category/parteien/cdu/jens-spahn/"  rel="category tag">Jens Spahn</a>&nbsp;<a href="http://www.neulandrebellen.de/category/soziales/sozialpolitik/"  rel="category tag">Sozialpolitik</a>&nbsp;<a href="http://www.neulandrebellen.de/category/soziales/tafeln/"  rel="category tag">Tafeln</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Hartz IV für Spahn? Bloß nicht!   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/" title="5:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-16T05:30:36+00:00">16. April 2018</time><time class="updated" datetime="2018-04-15T21:32:22+00:00">15. April 2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.neulandrebellen.de/author/roberto/" title="Roberto J. De Lapuente">Roberto J. De Lapuente</a></span></span>

      
               <span class="comments"><a href="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/#comments"><i class="fa fa-comments"></i> 5 Kommentare</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p><em>Knapp 200.000 Menschen sähen Jens Spahn gerne mal für einen Monat im Hartz IV-Bezug &#8211; deshalb unterschrieben sie eine Petition, die genau das fordert. Diese Feldstudie soll ihm nämlich die Augen öffnen. Doch dieses Drängen zur Empirie am eigenen Leib könnte nach hinten losgehen.</em></p>
<p>Eine Langzeitarbeitslose hat eine Petition gestartet. Die Sätze von Jens Spahn taten ihr weh, deshalb habe sie das angeleiert. Wir leben halt mal in emotionalisierten Zeiten, den Leuten tut gleich immer alles weh. Selbst strunzdumme Sätze. Die Petition möchte eigentlich nur, dass der Krankheitsminister mal einen Monat von Hartz IV lebt. Mehr nicht. Die Idee klingt ganz witzig. Deshalb hat sie auch schon an die 200.000 Unterzeichner gefunden. Mehr wird daraus freilich nicht. Mit solchen Vorschlägen befasst sich freilich niemand ernsthaft. Auf welcher Grundlage sollte eine solche Entscheidung auch verabschiedet werden? Auf Verwaltungsdeutsch gesagt: Der Mann hat ja doch viel zu viel Vermögen, als dass man einem etwaigen Antrag auf befristetes Arbeitslosengeld II stattgeben würde. Bis er sich auf sein Schonvermögen heruntergearbeitet hat, ist der Monat schon längst vorbei.</p>
<p><strong>30 arme Tage spiegeln Armut nicht wider<br />
</strong></p>
<p>Besonders zur Anfangszeit von Hartz IV war es ein beliebtes investigatives Format bei Reportern, sich mal einige Wochen oder einen Monat in den Hartz IV-Bezug zu verabschieden. Mal ein bisschen so leben wie diese Leute, die jammerten, dass ihnen der Regelsatz nicht reicht: Und dann daraus eine Story schustern. Man lebte auf wenigen Quadratmetern, verzichtete auf das Auto, kaufte beim Discounter ein, hatte selbst dort die Preise im Blick und ließ mal vom abendlichen Ausgehen ab. Alles sollte realistisch simuliert werden. Das übliche Fazit lautete dann ungefähr so: Üppig lebt es sich nun nicht gerade &#8211; das stimme schon. Man müsse knapsen, aber man könne allemal über die Runden kommen, wenn man ein bisschen geübt, ein bisschen Lebenskünstler sei. Und die <em>Tafel</em> gäbe es ja auch noch, wenn es mal wirklich eng würde</p>
<p>Für große Sprünge sei die Lohnersatzleistung ja auch gar nicht gedacht. Es gehe um die Existenz-, um die Grundsicherung. Und die sei rundherum gewährleistet. Die Sache hatte aber immer einen Haken: 30 Tage sind keine Armutssimulation. Man verarmt ja nicht von einem Tag auf den anderen, sondern langsam und betulich. Wenn ein Reporter in seiner intakten Kleidung ein bisschen den Hartzer spielt, dann hat er zumindest eines schon mal nicht: Sorge, wie er sich günstig einkleiden kann. Er muss keinen Fernseher ersetzen, keine Waschmaschine und keine Schuhe. So ein kurzes Lebensmoment auf Regelsatzniveau bildet doch nicht das Leben eines Hartz IV-Beziehers ab. Es ist noch nicht mal ansatzweise eine Simulation, sondern im Grunde das krasse Gegenteil davon. Nämlich ein Bestätigungsjournalismus für den elitären Leser.</p>
<p><strong>Sozialdschungelcamp oder Am Ende sagt er, dass es ein guter Monat war</strong></p>
<p>Wenn einem Probanden ein Ministersalär von 15.000 Euro nach 30 Tagen Armut winkt, hält er diese Zeitspanne doch ganz anders aus als jemand, der abends im Bett liegt und ahnt, dass es für ihn momentan und wahrscheinlich auch für eine längere Zeit keine Ausflucht gibt. Ein Armer zur Probe ritzt sich vor dem Schlafengehen einen Strich in die Schlafzimmertapete, jeden fünften davon quer und zählt herunter: Bald fängt wieder das süßere Leben an, gleich nach der Erfahrung hier, tröstet er sich, geht er zu <em>Gino</em> an der Ecke und bestellt Saltimbocca, danach Kino und ein Absacker darf es auch noch sein. So einen Trost gibt es für den Langzeitarbeitslosen nicht. Bei ihm ist es bestenfalls Hoffnung. Und wir dürfen indes hoffen, dass sich dieser arme Mensch solche Hoffnungen bewahrt hat, denn wenn die Hoffnung stirbt, dann ist alles zu spät und wieder jemand verloren. Zwischen Trost und Hoffnung liegen hier ganze Welten.</p>
<p>Insofern ist die Idee, den Minister unter Hartz IV zu stellen, gar kein wirkungsvoller Ansatz. Lassen wir mal den Umstand außer Acht, dass sie in einem luftleeren, weil nicht realisierbaren Raum ausgebrütet wurde. Der Mann kommt aus seiner Armutszeit nicht als Geläuterter heraus, sondern wie jemand, der gerade eine <em>Competition</em> gewonnen hat. Wie einer dieser C- bis X-Stars, die aus dem Dschungelcamp heimkehren und so tun, als seien sie Überlebenserprobte, Survival-Kollegen von Rüdiger Nehberg, die unter schlimmsten Bedingungen für ihren irdischen Verbleib gesorgt haben. Klar, die 30 Tage waren schon eine Herausforderung, ohne Moos läuft ja nicht viel, würde er wohl klarstellen. Aber letztlich habe man die Armut gar nicht so richtig gespürt. Man habe halt kostenlose Angebote in Anspruch genommen. Spaziergänge in Wald und Flur. Abends irgendwo auf einer Bank sitzen, Passanten beobachten, den Sonnenuntergang genießen und danach noch ein wenig TV gucken. Immerhin ist ein Langzeitarbeitsloser ja von der Gebühr befreit. Wieder 52,50 Euro gespart! Nun gut, 52,50 Euro geteilt durch drei Monate. Aber immerhin! Spahn käme aus so einer Nummer heraus wie jemand, der jetzt wüsste wie es sich anfühlt und der sagen könnte: Alles halb so schlimm.</p>
<p><strong>Hartz IV: Fast wie Wellness für Seele und Body<br />
</strong></p>
<p>Wahrscheinlich wäre es noch schlimmer. Er würde seinen elitären Freunden so eine 30-Tage-Kur auf SGB-Basis sogar ans Herz legen. Da könnten sie endlich mal entspannen, sich auf das Wesentliche konzentrieren. Sie könnten länger schlafen, es gäbe ja faktisch nichts zu tun, man könne ja kaum etwas finanzieren. Und man isst weniger, wahrscheinlich nicht gesünder, aber letztlich sei es doch so: Wer das <em>Rinderfilet Chinoise</em> vom <em>Grace</em> am Kurfürstendamm kennt, der wird die TK-Schnitzelchen vom Penny wohl nicht anrühren. Sprich: Der macht ein bisschen Diät, reinigt sich von Innen, enthält sich monastisch auf Staatskosten. So ein Lebenswandel sei ja an sich nicht schlecht, eigentlich könne man wohl ein bisschen provokativ sagen: So ein Langzeitarbeitsloser weiß gar nicht die Frugalität seines Lebens zu schätzen. Armut? Das ist doch Definitionssache. In den 30 Tagen auf Hartz IV hat einer wie Spahn sicher etwas völlig anders gelernt: Nämlich, dass es so viele Reichtümer in einem Leben am Existenzminimum gibt &#8211; man müsse diesen kleinen Reichtümern nur das Primat über die Armut erteilen.</p>
<p>Kurzum: Diese Petition ist eine ganz dumme Idee. Jemanden einen Monat Armut zu verschreiben, das dient gar niemanden. Damit ist keinem geholfen. Ganz im Gegenteil. Eigentlich schade, dass das der Frau, die diese Idee hervorbrachte, nicht so richtig in den Sinn kam. Aber wie gesagt, arm wird man nach und nach. Der, der aus seinem Leben in die Armut tritt, verarmt nicht umgehend. Es ist ein Prozess. <a href="https://makroskop.eu/2018/03/ein-armutsbericht/">An anderer Stelle</a> beschrieb ich ja schon, wie sich das bei mir anfühlte. Die ersten Monate in Hartz IV gingen noch. Ich hatte Erspartes, meine Klamotten waren neu, dann kündigte ich irgendwann die Lebensversicherung, gab mein Auto ab und hatte am Ende knapp 3.000 Euro auf dem Girokonto. Leider mit einem Minus davor. Würde Spahn mein damaliges Leben begreifen, wenn er mal kurz in die Armut hüpfte?<br />
<img src="http://vg07.met.vgwort.de/na/167470a0ec9f4ca295b0046417460d4e" alt="" width="1" height="1" /><br />
Aufmerksamkeit hat die Petition natürlich schon erregt, eigentlich gefährlich, dass das viele für eine gute Idee halten. Aber so ist das halt, wenn man aktionistisch wird, weil einem ein Satz weh tat. Weniger emotional wäre gut. Aber das entspricht leider nicht dem Zeitgeist.</p>
<br><div style="background:#cccccc; border:1px solid #333333; padding:5px;"><strong>Unterstützt die neulandrebellen finanziell!</strong>
<br>
Falls euch unsere Arbeit gefällt, dann unterstützt uns doch. Mit eurer Hilfe sichert ihr diese <strong>rebellische Existenz</strong> im Neuland. Wir bedanken uns herzlich und freuen uns über jede Unterstützung. Besonders über Daueraufträge.<br>
Unsere <strong>Kontodaten</strong> lauten: Jörg Wellbrock, IBAN: DE22 2105 0170 1002 8506 57, BIC: NOLADE21KIE, Förde Sparkasse
<br><br> 
Oder per Paypal:<br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />
<input name="hosted_button_id" type="hidden" value="CS4EM8B4MC2XU" />
<input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" type="image" />
<img src="https://i0.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></form>
<br>
Parallel zum klassischen Weg könnt Ihr uns auch via <strong>Steady</strong> unterstützen. <a href="https://neulandrebellen.steadyhq.com/de" target="blank">Schaut doch einfach mal rein.</a>
<br>
Nicht zuletzt könnt ihr uns übrigens auch als Sponsor unterstützen und Werbeflächen auf unserer Seite kaufen.
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-138293" class="share-facebook sd-button share-icon" href="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-138293" class="share-twitter sd-button share-icon" href="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-138293" class="share-google-plus-1 sd-button share-icon" href="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Hartz%20IV%20f%C3%BCr%20Spahn%3F%20Blo%C3%9F%20nicht%21 http%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F04%2Fhartz-iv-fuer-spahn-bloss-nicht%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.neulandrebellen.de/2018/04/syrien-demontage-eines-landes-und-seiner-bevoelkerung-ueberarbeitet/" rel="prev"><span class="meta-nav">&larr;</span> Syrien: Demontage eines Landes und seiner Bevölkerung (überarbeitet)</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
          <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        <span class="wc_header_text_count">5</span> Kommentare auf "Hartz IV für Spahn? Bloß nicht!"                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://2.gravatar.com/avatar/?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-0_0"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5ad48e62c54ea"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5ad48e62c54ea" class="wpdiscuz-cnonce" name="cnonce" value="c5ad48e62c54ea" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://2.gravatar.com/avatar/?s=48&#038;d=wavatar&#038;r=x' srcset='http://2.gravatar.com/avatar/?s=96&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5ad48e62c5763"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5ad48e62c5763" class="wpdiscuz-cnonce" name="cnonce" value="c5ad48e62c5763" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                            <div class="wpdiscuz-sbs-wrap">
                            <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                        </div>
                                                                <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                            <i class="fas fa-caret-up" aria-hidden="true"></i> 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
                                                            <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
                                                    </div>
                                        <div class="clearfix"></div>
                </div>

                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="http://www.neulandrebellen.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Alle neuen Kommentare</option>
                                                                                                                            <option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="e5dea384c0" /><input type="hidden" name="_wp_http_referer" value="/2018/04/hartz-iv-fuer-spahn-bloss-nicht/" />                                <input type="hidden" value="138293" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-49965_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ChrissieR' src='http://1.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-49965" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">ChrissieR</div><div class="wc-comment-link"><i class="fas fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Moin%2C+ich+h%C3%A4tte+da+eine+Idee%2C+die+zwar+auch+leicht+...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F04%2Fhartz-iv-fuer-spahn-bloss-nicht%2F%23comment-49965" title=""><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/" title=""><i class="fab fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/#comment-49965" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Moin, ich hätte da eine Idee, die zwar auch leicht auf das Konzept &#8222;Dschungelcamp&#8220; hinausläuft, aber solch einem Schnösel, der nie im Leben richtige Arbeit geleistet hat ganz schnell die Luft ausgehen lassen könnte. Entweder diesen Master of the Arroganz mal in seinem Massanzugsoutfit in irgendeiner Bronx absetzen, z.B. Pariser nordöstliche Vororte oder so&#8230;ganz ohne Bodygards&#8230; Oder aber irgendwo in den Outbacks aussetzen, mit lediglich einem Messer, zur Not noch nem Feuerzeug und, als Superluxus vielleicht einem alten, klapprigen Land-Rover als Luxuskarosse&#8230; So eine unfähige Verbalschleuder wie der wird bei der ersten Reifenpanne oder nem zugesifften Spritfilter feststellen, dass dort<span id="wpdiscuz-readmore-49965_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-smile-o wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-frown-o wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>16. April 2018 8:21</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-49965_0"  style="clear:both"></div></div><div id="wc-comm-49968_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Betty Blue' src='http://0.gravatar.com/avatar/03365dbc8d1b65cf12baff0815f1bb1c?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/03365dbc8d1b65cf12baff0815f1bb1c?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-49968" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Betty Blue</div><div class="wc-comment-link"><i class="fas fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Die+au%C3%9Fergew%C3%B6hnlich+hohen+Risiken%2C+denen+sich+Jens+...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F04%2Fhartz-iv-fuer-spahn-bloss-nicht%2F%23comment-49968" title=""><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/" title=""><i class="fab fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/#comment-49968" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Die außergewöhnlich hohen Risiken, denen sich Jens Spam da stellen soll,<br />
erinnern mich an die tollkühnen und hochemphatischen Reportagen von<br />
Nachwuchsjournalisten : &#8222;Ein Tag auf der Straße &#8211; Mit einem Obdachlosen<br />
auf Platte&#8220;. Diese Mutproben werden meist im Sommer gemacht, mit Schlafsack<br />
von Jack Wolfskin und einem Fresspaket im Rucksack. </p>
<p>&#8222;Puh, soeben überlebt, liebe Zuschauer. Jetzt weiß ich, wie hart Obdachlosigkeit ist !&#8220;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-smile-o wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-frown-o wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>16. April 2018 9:37</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-49968_0"  style="clear:both"></div></div><div id="wc-comm-49969_0" class="wc-comment  wpdiscuz-root-comment  wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='pentimento' src='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-49969" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">pentimento</div><div class="wc-comment-link"><i class="fas fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Kanzlerkandidat+von+Atlantic+Council%26%238217%3Bs+Gnaden...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F04%2Fhartz-iv-fuer-spahn-bloss-nicht%2F%23comment-49969" title=""><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/" title=""><i class="fab fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/#comment-49969" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Kanzlerkandidat von Atlantic Council&#8217;s Gnaden Spahn! </p>
<p>Erst wenn der erste Pullover Löcher in den Ärmeln hat, das letzte paar Schuhe durchgelaufen ist und ihm die Spaghetti zum Hals raushängen, wird er merken, daß man von Hartz IV nicht leben kann.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-smile-o wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-frown-o wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>16. April 2018 9:39</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-49969_0"  style="clear:both"></div><div id="wc-comm-49972_49969" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='ed' src='http://1.gravatar.com/avatar/1c08926369086409837e4fde9a0c8545?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/1c08926369086409837e4fde9a0c8545?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-49972" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">ed</div><div class="wc-comment-link"><i class="fas fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Ja.+Man+kann+existieren.+Irgendwie.+Leben%2C+kann+man...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F04%2Fhartz-iv-fuer-spahn-bloss-nicht%2F%23comment-49972" title=""><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/" title=""><i class="fab fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/#comment-49972" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Ja. Man kann existieren. Irgendwie. Leben, kann man das nicht nennen. Aber merkbar wird es erst nach ein paar Monaten. Wenn man merkt, dass man für jeden Scheiß, jeden Cent drei mal umdrehen muss. Das man sich nirgendwo realisieren kann, dass alle zurückgelegte Summen aufgebraucht sind. Dabei wird man völlig nutzlos regelmäßig zum Arbeitsamt bestellt, wo man irgendwelche Angebote bei Firmen ausgehändigt kriegt, die eigentlich dich gar nicht haben wollen, weil du zu lange ohne Beschäftigung warst, oder/und wenn du zu alt bist. Nach 20 ersten abgelehnten Bewerbungen kriegt man erste Zweifel, ob es überhaupt irgendein Sinn hat. Man stellt<span id="wpdiscuz-readmore-49972_49969"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-smile-o wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-frown-o wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>16. April 2018 12:39</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-49972_49969"  style="clear:both"></div></div></div><div id="wc-comm-49973_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Atalante' src='http://0.gravatar.com/avatar/f203a45baf4ff4fd73231c283aafb139?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/f203a45baf4ff4fd73231c283aafb139?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-49973" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Atalante</div><div class="wc-comment-link"><i class="fas fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Bitte+blo%C3%9F+nicht+den+f%C3%BCr+1+Monat+auf+HartzIV%2C+bring...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F04%2Fhartz-iv-fuer-spahn-bloss-nicht%2F%23comment-49973" title=""><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/" title=""><i class="fab fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/#comment-49973" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Bitte bloß nicht den für 1 Monat auf HartzIV, bringt als &#8222;Lernerfahrung&#8220; nicht wirklich was, läuft wie im Artikel bereits erwähnt, auf ne Art &#8222;Experiment&#8220; nach dem Motto (und vielfach im TV gezeigt) &#8222;Wie lebt es sich denn so mit dem Regelsatz?&#8220; Wo dann eigentlich immer das Fazit steht: Es ist knapp, geht aber schon. Andere (mMn viel gravierendere) Aspekte des ALGII-Bezugs werden in dieser kleinen Zeitspanne gar nicht beleuchtet werden können, z.B.: 1) er wird mit Sicherheit NICHT in diesen 4 Wochen in ne Maßnahme gesteckt, um &#8222;Tagesstruktur&#8220; zu lernen o.ä. 2) Und die ganzen anderen Demütigungen und (medialen)<span id="wpdiscuz-readmore-49973_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-smile-o wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-frown-o wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>16. April 2018 12:39</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-49973_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                            <div class="by-wpdiscuz">
                            <span id="awpdiscuz" onclick='javascript:document.getElementById("bywpdiscuz").style.display = "inline";document.getElementById("awpdiscuz").style.display = "none";'>
                                <img alt="wpdiscuz" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png"  align="absmiddle" class="wpdimg"/>
                            </span>&nbsp;
                            <a href="http://wpdiscuz.com/" target="_blank" id="bywpdiscuz" title="wpDiscuz v5.0.7 - Supercharged native comments">wpDiscuz</a>
                        </div>
                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-11" class="widget widget_text clearfix"><h3 class="widget-title"><span>Buchempfehlungen</span></h3>			<div class="textwidget"><SCRIPT charset="utf-8" type="text/javascript" src="//ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fadsinistram-21%2F8001%2F1d4b5856-9698-4b59-8470-870e0a09ef86"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="//ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fadsinistram-21%2F8001%2F1d4b5856-9698-4b59-8470-870e0a09ef86&Operation=NoScript">Amazon.de Widgets</A></NOSCRIPT></div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Neueste Kommentare</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Atalante</span> bei <a href="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/#comment-49973">Hartz IV für Spahn? Bloß nicht!</a></li><li class="recentcomments"><span class="comment-author-link">ed</span> bei <a href="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/#comment-49972">Hartz IV für Spahn? Bloß nicht!</a></li><li class="recentcomments"><span class="comment-author-link">Sukram71</span> bei <a href="http://www.neulandrebellen.de/2018/04/syrien-demontage-eines-landes-und-seiner-bevoelkerung-ueberarbeitet/#comment-49971">Syrien: Demontage eines Landes und seiner Bevölkerung (überarbeitet)</a></li><li class="recentcomments"><span class="comment-author-link">Mordred</span> bei <a href="http://www.neulandrebellen.de/2018/04/syrien-demontage-eines-landes-und-seiner-bevoelkerung-ueberarbeitet/#comment-49970">Syrien: Demontage eines Landes und seiner Bevölkerung (überarbeitet)</a></li><li class="recentcomments"><span class="comment-author-link">pentimento</span> bei <a href="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/#comment-49969">Hartz IV für Spahn? Bloß nicht!</a></li></ul></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/Neulandrebellen/">Folge uns auf Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Neulandrebellen/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Neulandrebellen/"><a href="https://www.facebook.com/Neulandrebellen/">Folge uns auf Facebook</a></blockquote></div>
		</div>
		</aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rebellenfreunde</span></h3>			<div class="textwidget"><a href="https://der-5-minuten-blog.de/" target="blank">Der 5 Minuten Blog</a>
<br>
<a href="http://www.feynsinn.org" target="blank">Feynsinn</a>
<br>
<a href="http://http.//zeitgeistlos.de/zgblog" target="blank">Zeitgeistlos</a>
<br>
<a href="https://kritikundkunst.wordpress.com" target="blank">Kritik und Kunst</a>
<br>
<a hreft="http://www.misik.at" target="blank">Misik</a>
<br>
<a href="http://www.economy4mankind.org/de/blog-deutsch" target="blank">Economy4Mankind</a>
<br>
<a href="http://unterströmt.de/" target="blank">unterströmt</a>
<br></div>
		</aside><aside id="image-2" class="widget widget_image clearfix"><h3 class="widget-title"><span>Werbung</span></h3><div class="jetpack-image-container"><a target="_blank" href="https://www.kontaktlinsen-vergleichen.de/"><img src="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/05/banner-kontaktlinsen.jpg?resize=160%2C91" class="alignnone" width="160" height="91" data-recalc-dims="1" /></a></div>
</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archive</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.neulandrebellen.de/2018/04/'> April 2018 &nbsp;(10)</option>
	<option value='http://www.neulandrebellen.de/2018/03/'> März 2018 &nbsp;(23)</option>
	<option value='http://www.neulandrebellen.de/2018/02/'> Februar 2018 &nbsp;(25)</option>
	<option value='http://www.neulandrebellen.de/2018/01/'> Januar 2018 &nbsp;(28)</option>
	<option value='http://www.neulandrebellen.de/2017/12/'> Dezember 2017 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2017/11/'> November 2017 &nbsp;(26)</option>
	<option value='http://www.neulandrebellen.de/2017/10/'> Oktober 2017 &nbsp;(19)</option>
	<option value='http://www.neulandrebellen.de/2017/09/'> September 2017 &nbsp;(23)</option>
	<option value='http://www.neulandrebellen.de/2017/08/'> August 2017 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2017/07/'> Juli 2017 &nbsp;(26)</option>
	<option value='http://www.neulandrebellen.de/2017/06/'> Juni 2017 &nbsp;(26)</option>
	<option value='http://www.neulandrebellen.de/2017/05/'> Mai 2017 &nbsp;(29)</option>
	<option value='http://www.neulandrebellen.de/2017/04/'> April 2017 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2017/03/'> März 2017 &nbsp;(31)</option>
	<option value='http://www.neulandrebellen.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
	<option value='http://www.neulandrebellen.de/2017/01/'> Januar 2017 &nbsp;(31)</option>
	<option value='http://www.neulandrebellen.de/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='http://www.neulandrebellen.de/2016/11/'> November 2016 &nbsp;(35)</option>
	<option value='http://www.neulandrebellen.de/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='http://www.neulandrebellen.de/2016/09/'> September 2016 &nbsp;(21)</option>
	<option value='http://www.neulandrebellen.de/2016/08/'> August 2016 &nbsp;(20)</option>
	<option value='http://www.neulandrebellen.de/2016/07/'> Juli 2016 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2016/06/'> Juni 2016 &nbsp;(19)</option>
	<option value='http://www.neulandrebellen.de/2016/05/'> Mai 2016 &nbsp;(16)</option>
	<option value='http://www.neulandrebellen.de/2016/04/'> April 2016 &nbsp;(16)</option>
	<option value='http://www.neulandrebellen.de/2016/03/'> März 2016 &nbsp;(13)</option>
	<option value='http://www.neulandrebellen.de/2016/02/'> Februar 2016 &nbsp;(9)</option>
	<option value='http://www.neulandrebellen.de/2016/01/'> Januar 2016 &nbsp;(17)</option>
	<option value='http://www.neulandrebellen.de/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='http://www.neulandrebellen.de/2015/08/'> August 2015 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2015/07/'> Juli 2015 &nbsp;(14)</option>
	<option value='http://www.neulandrebellen.de/2015/06/'> Juni 2015 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://www.neulandrebellen.de/2015/04/'> April 2015 &nbsp;(14)</option>
	<option value='http://www.neulandrebellen.de/2015/03/'> März 2015 &nbsp;(21)</option>
	<option value='http://www.neulandrebellen.de/2015/02/'> Februar 2015 &nbsp;(9)</option>
	<option value='http://www.neulandrebellen.de/2015/01/'> Januar 2015 &nbsp;(11)</option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="104">&#8230; wenn man trotzdem lacht</option>
	<option class="level-0" value="116">Allerlei</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="149">Arbeit</option>
	<option class="level-0" value="172">Atomwaffen</option>
	<option class="level-0" value="105">Aus fremder feder</option>
	<option class="level-0" value="6">Ausland</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Afrika</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;all anderen Länder</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;Erdogan</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Europa</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Frankreich</option>
	<option class="level-2" value="173">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Macron</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Griechenland</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Großbritannien</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;Israel</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Nahostkonflikt</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Russland</option>
	<option class="level-2" value="137">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Putin</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;Spanien</option>
	<option class="level-2" value="171">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Katalonien</option>
	<option class="level-1" value="90">&nbsp;&nbsp;&nbsp;Südamerika</option>
	<option class="level-1" value="70">&nbsp;&nbsp;&nbsp;Syrien</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Türkei</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Ukraine</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;UN</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;USA</option>
	<option class="level-2" value="101">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump</option>
	<option class="level-0" value="147">Autobahnprivatisierung</option>
	<option class="level-0" value="169">Autolobby</option>
	<option class="level-0" value="151">Automatisierung</option>
	<option class="level-0" value="87">Blogs</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Blogintern</option>
	<option class="level-0" value="148">Bodo Ramelow</option>
	<option class="level-0" value="42">Buchvorstellungen</option>
	<option class="level-0" value="163">Bundesverfassungsgericht</option>
	<option class="level-0" value="140">Christoph Sieber</option>
	<option class="level-0" value="132">Claus Weselsky</option>
	<option class="level-0" value="124">Correctiv</option>
	<option class="level-0" value="98">Debatten</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;Antisemitismus</option>
	<option class="level-1" value="113">&nbsp;&nbsp;&nbsp;Bildung</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;Brexit</option>
	<option class="level-1" value="195">&nbsp;&nbsp;&nbsp;Feminismus</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Flüchtlinge</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Gesellschaft</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Grundeinkommen</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Grundlagen</option>
	<option class="level-1" value="167">&nbsp;&nbsp;&nbsp;Klimawandel</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Kunst. Kultur. Und so.</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Menschenrechte</option>
	<option class="level-1" value="109">&nbsp;&nbsp;&nbsp;Netzpolitik</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;Panik</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;Politischer Diskurs</option>
	<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;Rassismus</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;Rechtsruck</option>
	<option class="level-1" value="106">&nbsp;&nbsp;&nbsp;Rente</option>
	<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;Sexismus</option>
	<option class="level-1" value="184">&nbsp;&nbsp;&nbsp;Steuern</option>
	<option class="level-1" value="111">&nbsp;&nbsp;&nbsp;Terrorismus</option>
	<option class="level-1" value="120">&nbsp;&nbsp;&nbsp;Überwachung</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Unsympathen</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Verschwörungstheorien</option>
	<option class="level-0" value="185">Depressionen</option>
	<option class="level-0" value="34">Deutschland</option>
	<option class="level-1" value="89">&nbsp;&nbsp;&nbsp;Bayern</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Bundespräsident</option>
	<option class="level-2" value="125">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gauck</option>
	<option class="level-2" value="196">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Steinmeier</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;Bundestagswahl</option>
	<option class="level-1" value="53">&nbsp;&nbsp;&nbsp;Bundeswehr</option>
	<option class="level-1" value="80">&nbsp;&nbsp;&nbsp;Nahles</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Sicherheitspolitik</option>
	<option class="level-1" value="92">&nbsp;&nbsp;&nbsp;Spezialdemokraten</option>
	<option class="level-0" value="159">Ehe für alle</option>
	<option class="level-0" value="155">Ernährung</option>
	<option class="level-0" value="141">FDP</option>
	<option class="level-0" value="160">G20</option>
	<option class="level-0" value="131">GDL</option>
	<option class="level-0" value="136">Gesundheit</option>
	<option class="level-0" value="189">Glyphosat</option>
	<option class="level-0" value="161">Hamburg</option>
	<option class="level-0" value="102">Heppenheimer Hiob</option>
	<option class="level-0" value="133">In eigener Sache</option>
	<option class="level-0" value="150">Industrie 4.0</option>
	<option class="level-0" value="156">Insekten</option>
	<option class="level-0" value="84">Interview</option>
	<option class="level-0" value="99">IT</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;Datenschutz</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Netz</option>
	<option class="level-0" value="154">JackPod</option>
	<option class="level-0" value="4">JackPod!</option>
	<option class="level-0" value="194">Jahresrückblick 2017</option>
	<option class="level-0" value="16">Journalismus</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Bratwurstjournalismus</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;FAZ</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Kampagnenjournalismus</option>
	<option class="level-1" value="108">&nbsp;&nbsp;&nbsp;taz</option>
	<option class="level-0" value="203">Kabarett</option>
	<option class="level-0" value="24">Kommentare</option>
	<option class="level-0" value="130">Konstruktivismus</option>
	<option class="level-0" value="183">Krieg</option>
	<option class="level-0" value="146">Länderfinanzausgleich</option>
	<option class="level-0" value="153">Linkssektierer</option>
	<option class="level-0" value="126">Martin Schulz</option>
	<option class="level-0" value="49">Maut</option>
	<option class="level-0" value="52">Medien</option>
	<option class="level-0" value="115">Mehrwutstropfen</option>
	<option class="level-0" value="188">mehrwutstropfen! &#8211; der podcast</option>
	<option class="level-0" value="119">Memes</option>
	<option class="level-0" value="134">Missbrauch</option>
	<option class="level-0" value="158">Norbert Blüm</option>
	<option class="level-0" value="122">NPD</option>
	<option class="level-0" value="164">NSU</option>
	<option class="level-0" value="20">Ökonomie</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Arbeitsmarkt</option>
	<option class="level-1" value="165">&nbsp;&nbsp;&nbsp;Automobilindustrie</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;Banken</option>
	<option class="level-1" value="110">&nbsp;&nbsp;&nbsp;Ceta</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Finanzkrise</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Freihandelsabkommen</option>
	<option class="level-1" value="205">&nbsp;&nbsp;&nbsp;Leiharbeit</option>
	<option class="level-1" value="199">&nbsp;&nbsp;&nbsp;Lobbyismus</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Neoliberalismus</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Sparen</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;TTIP</option>
	<option class="level-1" value="103">&nbsp;&nbsp;&nbsp;Verkehrspolitik</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Volkswirtschaft</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Wirtschaft</option>
	<option class="level-0" value="91">Open Thread</option>
	<option class="level-0" value="10">Parteien</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;AfD</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Weidel</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;CDU</option>
	<option class="level-2" value="207">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jens Spahn</option>
	<option class="level-2" value="180">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schäuble</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;CDUCSU</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;CSU</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Seehofer</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Söder</option>
	<option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Gabriel</option>
	<option class="level-1" value="201">&nbsp;&nbsp;&nbsp;GroKo</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Grüne</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ditfurth</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;Jamaika</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Linke</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wagenknecht</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Merkel</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;SPD</option>
	<option class="level-2" value="202">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Heiko Maas</option>
	<option class="level-2" value="208">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hubertus Heil</option>
	<option class="level-0" value="144">Pazifismus</option>
	<option class="level-0" value="162">Polizei</option>
	<option class="level-0" value="168">Postdemokratie</option>
	<option class="level-0" value="186">Psychotherapie</option>
	<option class="level-0" value="139">Pulse of Europe</option>
	<option class="level-0" value="190">Querfront</option>
	<option class="level-0" value="152">Robtotik</option>
	<option class="level-0" value="94">Sonstiges</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Energie</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Ernährung</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Glosse</option>
	<option class="level-1" value="117">&nbsp;&nbsp;&nbsp;Nachruf</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;Podcasts</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;Satire</option>
	<option class="level-1" value="51">&nbsp;&nbsp;&nbsp;Surreales</option>
	<option class="level-1" value="166">&nbsp;&nbsp;&nbsp;Verkehrspolitik</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Waffenhandel</option>
	<option class="level-1" value="85">&nbsp;&nbsp;&nbsp;Wissenschaft/Natur</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Wohnungspolitik</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Wurst</option>
	<option class="level-0" value="127">Soziale Medien</option>
	<option class="level-0" value="19">Soziales</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Agenda</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Altersvorsorge</option>
	<option class="level-1" value="77">&nbsp;&nbsp;&nbsp;Armut</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Gesundheitssystem</option>
	<option class="level-1" value="191">&nbsp;&nbsp;&nbsp;Hartz IV</option>
	<option class="level-1" value="114">&nbsp;&nbsp;&nbsp;INSM</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Sozialpolitik</option>
	<option class="level-1" value="204">&nbsp;&nbsp;&nbsp;Tafeln</option>
	<option class="level-0" value="145">Sport</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Fußball</option>
	<option class="level-0" value="123">Talkshows</option>
	<option class="level-0" value="128">Veganer</option>
	<option class="level-0" value="193">Verschwörungsgeld</option>
	<option class="level-0" value="143">Wahlen</option>
	<option class="level-0" value="206">Wahsinn</option>
	<option class="level-0" value="192">Weihnachten</option>
	<option class="level-0" value="129">Wissenschaft</option>
	<option class="level-0" value="178">Witz der Woche</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.neulandrebellen.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="blog_subscription-4" class="widget jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Blog via E-Mail abonnieren</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div><p>Schließe dich 2.502 anderen Abonnenten an</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.neulandrebellen.de/2018/04/hartz-iv-fuer-spahn-bloss-nicht/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="rss_links-3" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>RSS</span></h3><ul><li><a target="_self" href="http://www.neulandrebellen.de/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a target="_self" href="http://www.neulandrebellen.de/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
			<li><a href="http://www.neulandrebellen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.neulandrebellen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.neulandrebellen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.neulandrebellen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-28" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="meta-3" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
			<li><a href="http://www.neulandrebellen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.neulandrebellen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.neulandrebellen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.neulandrebellen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88923574-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Social</span></h3><ul><li><a href="https://www.facebook.com/neulandrebellen/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von neulandrebellen auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/neulandrebellen/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von neulandrebellen auf Twitter anzeigen</span></a></li><li><a href="https://plus.google.com/u/0/101173471637057931463" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></aside><aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Unterstützen</span></h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="CS4EM8B4MC2XU">
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal.">
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1"  data-recalc-dims="1">
</form>
</div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>Impressum</span></h3>			<div class="textwidget"><p><a href="http://www.neulandrebellen.de/impressum/">Impressum</a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Datenschutzerklärung</span></h3>			<div class="textwidget"><p><a href="http://www.neulandrebellen.de/datenschutzerklaerung/">Datenschutzerklärung</a></p>
</div>
		</aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Neulandrebellen/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/neulandrebellen" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+nachdenkseiten" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/user/wwwNACHDENKSEITENde" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://vimeo.com/nachdenkseiten" target="_blank"><i class="fa fa-vimeo-square"></i></a></li><li><a href="https://soundcloud.com/nachdenkseiten-podcast" target="_blank"><i class="fa fa-soundcloud"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-neulandmenu-container"><ul id="menu-neulandmenu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.neulandrebellen.de/die-rebellen/">über die rebellen!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.neulandrebellen.de/spenden/">unterstützt uns!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134285"><a href="http://www.neulandrebellen.de/author/roberto/">de lapuente!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134286"><a href="http://www.neulandrebellen.de/author/tom/">wellbrock!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.neulandrebellen.de/category/jackpod/">jackpod!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137078"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen/">mehrwutstropfen!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137445"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen-podcast/">mehrwutstropfen! &#8211; der podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136916"><a href="http://www.neulandrebellen.de/foerderer/">förderer!</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright &copy; 2018 <a href="http://www.neulandrebellen.de/" title="neulandrebellen" ><span>neulandrebellen</span></a>. All rights reserved. <br>Theme: ColorMag Pro by <a href="http://themegrill.com/themes/colormag-pro" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-88923574-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	<div class="grofile-hash-map-49a991f140a9b437ff77b5df5a798920">
	</div>
	<div class="grofile-hash-map-03365dbc8d1b65cf12baff0815f1bb1c">
	</div>
	<div class="grofile-hash-map-0f0bc1abf8c3265dfadd3ea3c4ac09d5">
	</div>
	<div class="grofile-hash-map-1c08926369086409837e4fde9a0c8545">
	</div>
	<div class="grofile-hash-map-f203a45baf4ff4fd73231c283aafb139">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.neulandrebellen.de\/2018\/04\/hartz-iv-fuer-spahn-bloss-nicht\/":138293};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/04/hartz-iv-fuer-spahn-bloss-nicht/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<img style="float: right; display: none" class="loading" src="http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='genericons-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/quicktags.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/comment-reply.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/newsletter/subscription/validate.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'120238956',post:'138293',tz:'2',srv:'www.neulandrebellen.de'} ]);
	_stq.push([ 'clickTrackerInit', '120238956', '138293' ]);
</script>
</body>
</html>