
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.neulandrebellen.de/xmlrpc.php" />
<title>Die aufgeweichte Bürgerversicherung: Sondierungslobbyismus vom Feinsten &#8211; neulandrebellen</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Feed" href="http://www.neulandrebellen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Kommentar-Feed" href="http://www.neulandrebellen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Die aufgeweichte Bürgerversicherung: Sondierungslobbyismus vom Feinsten Kommentar-Feed" href="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.neulandrebellen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.neulandrebellen.de/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-mod-moderation-styles-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz-frontend-moderation/assets/css/style.css?ver=1.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"e204895a96b4a23901e2db2560f04cd0","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":137773,"loadLastCommentId":"47253","lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1517971062,"lastVisitCookie":{"1":{"137773":1515379062}},"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1","confirm":"Are you sure you want to set this comment as","approved":"approved","unapproved":"unapproved","trash":"trashed","spam":"spam","confirm_blacklist":"Are you sure you want to move this user into blacklist","confirm_delete":"Are you sure you want to delete this comment"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz-frontend-moderation/assets/js/script.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='http://www.neulandrebellen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.neulandrebellen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.neulandrebellen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zumutbare Arbeit? Arbeit als Zumutung!' href='http://www.neulandrebellen.de/2018/01/zumutbare-arbeit-arbeit-als-zumutung/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/" />
<link rel='shortlink' href='https://wp.me/p88vE0-zQ9' />
<link rel="alternate" type="application/json+oembed" href="http://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F01%2Fdie-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F01%2Fdie-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type="text/css">#wpcomm .wc_new_comment{background:#CC9966;}#wpcomm .wc_new_reply{background:#CC9966;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#CC9966;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#CC9966;cursor:pointer;}.wpdiscuz-sort-button-active{color:#CC9966!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#CC9966;}.wpdiscuz-mod-moderation{background-color:#FFFFFF;border:1px solid #333333;}.wpdiscuz-mod-arrow{border-bottom:9px solid #333333;}.wpdiscuz-mod-arrow-no-border{border-bottom:9px solid #FFFFFF;}.wpdiscuz-mod-moderation-buttons{color:#555;}.wpdiscuz-mod-moderation-buttons span{border-bottom:1px solid #DDDDDD;font-size:14px !important;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #CC9966!important; background:#CC9966!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #CC9966!important; background:#CC9966!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#CC9966!important; border:1px solid #CC9966!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.neulandrebellen.de/wp-content/uploads/2016/11/neuland_logo_512.jpg" type="image/x-icon" /><!-- neulandrebellen Internal Styles --><style type="text/css">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</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die aufgeweichte Bürgerversicherung: Sondierungslobbyismus vom Feinsten" />
<meta property="og:url" content="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/" />
<meta property="og:description" content="Die von der SPD schon fast heroisch angekündigte Forderung einer Bürgerversicherung erweist sich inzwischen als zerknüllte Mogelpackung. Einmal mehr gibt sich die SPD kämpferisch, um gleichzeitig d…" />
<meta property="article:published_time" content="2018-01-07T17:31:49+00:00" />
<meta property="article:modified_time" content="2018-01-07T17:31:49+00:00" />
<meta property="og:site_name" content="neulandrebellen" />
<meta property="og:image" content="https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2018/01/640px-Crane-trepanation-img_0507.jpg?fit=640%2C425" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="425" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@#neulandrebellen" />
<meta name="twitter:text:title" content="Die aufgeweichte Bürgerversicherung: Sondierungslobbyismus vom Feinsten" />
<meta name="twitter:image" content="https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2018/01/640px-Crane-trepanation-img_0507.jpg?fit=640%2C425&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@neulandrebellen" />
<script src="https://steadyhq.com/widget_loader/9283b263-f95b-41a9-9574-c8b1c36404d6"></script><link rel="icon" href="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.ccfic {
	font-size:70%;
}
			</style>
		</head>

<body class="post-template-default single single-post postid-137773 single-format-standard custom-background  wide header_display_type_one">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Montag, Januar 8, 2018   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Neulandrebellen/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/neulandrebellen" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+nachdenkseiten" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/user/wwwNACHDENKSEITENde" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://vimeo.com/nachdenkseiten" target="_blank"><i class="fa fa-vimeo-square"></i></a></li><li><a href="https://soundcloud.com/nachdenkseiten-podcast" target="_blank"><i class="fa fa-soundcloud"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.neulandrebellen.de/" title="neulandrebellen" rel="home"><img src="http://www.neulandrebellen.de/wp-content/uploads/2016/11/neuland_logo_1400x300.jpg" alt="neulandrebellen"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.neulandrebellen.de/" title="neulandrebellen" rel="home">neulandrebellen</a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.neulandrebellen.de/" title="neulandrebellen"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-neulandmenu" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.neulandrebellen.de/die-rebellen/">über die rebellen!</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.neulandrebellen.de/spenden/">unterstützt uns!</a></li>
<li id="menu-item-134285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134285"><a href="http://www.neulandrebellen.de/author/roberto/">de lapuente!</a></li>
<li id="menu-item-134286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134286"><a href="http://www.neulandrebellen.de/author/tom/">wellbrock!</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.neulandrebellen.de/category/jackpod/">jackpod!</a></li>
<li id="menu-item-137078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137078"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen/">mehrwutstropfen!</a>
<ul class="sub-menu">
	<li id="menu-item-137445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137445"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen-podcast/">mehrwutstropfen! &#8211; der podcast</a></li>
</ul>
</li>
<li id="menu-item-136916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136916"><a href="http://www.neulandrebellen.de/foerderer/">förderer!</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-137773" class="post-137773 post type-post status-publish format-standard has-post-thumbnail hentry category-cducsu category-csu category-politik category-gesellschaft category-gesundheit category-gesundheitssystem category-neoliberalismus category-spd">
	
   
         <div class="featured-image">
                     <img width="640" height="425" src="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2018/01/640px-Crane-trepanation-img_0507.jpg?resize=640%2C425" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2018/01/640px-Crane-trepanation-img_0507.jpg?w=640 640w, https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2018/01/640px-Crane-trepanation-img_0507.jpg?resize=300%2C199 300w" sizes="(max-width: 640px) 100vw, 640px" /><div class="ccfic"><span class="ccfic-text">Von Rama, <a href="https://creativecommons.org/licenses/by-sa/3.0/fr/deed.en" title="Creative Commons Attribution-Share Alike 3.0 fr">CC BY-SA 3.0 fr</a>, <a href="https://commons.wikimedia.org/w/index.php?curid=1209684">Link</a></span></div>               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.neulandrebellen.de/category/parteien/cducsu/"  rel="category tag">CDUCSU</a>&nbsp;<a href="http://www.neulandrebellen.de/category/parteien/csu/"  rel="category tag">CSU</a>&nbsp;<a href="http://www.neulandrebellen.de/category/politik/"  rel="category tag">Deutschland</a>&nbsp;<a href="http://www.neulandrebellen.de/category/debatten/gesellschaft/"  rel="category tag">Gesellschaft</a>&nbsp;<a href="http://www.neulandrebellen.de/category/gesundheit/"  rel="category tag">Gesundheit</a>&nbsp;<a href="http://www.neulandrebellen.de/category/soziales/gesundheitssystem/"  rel="category tag">Gesundheitssystem</a>&nbsp;<a href="http://www.neulandrebellen.de/category/oekonomie/neoliberalismus/"  rel="category tag">Neoliberalismus</a>&nbsp;<a href="http://www.neulandrebellen.de/category/parteien/spd/"  rel="category tag">SPD</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Die aufgeweichte Bürgerversicherung: Sondierungslobbyismus vom Feinsten   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/" title="18:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-07T18:31:49+00:00">7. Januar 2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.neulandrebellen.de/author/tom/" title="Tom Wellbrock">Tom Wellbrock</a></span></span>

      
               <span class="comments"><a href="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/#comments"><i class="fa fa-comments"></i> 2 Kommentare</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p><strong>Die von der SPD schon fast heroisch angekündigte Forderung einer Bürgerversicherung erweist sich inzwischen als zerknüllte Mogelpackung. Einmal mehr gibt sich die SPD kämpferisch, um gleichzeitig duckmäuserisch zu agieren.</strong></p>
<p>Was genau die SPD plötzlich mit der Forderung der Bürgerversicherung im Sinn hatte, erschloss sich nicht gleich. Im Wahlkampf spielte sie faktisch keine Rolle, erst, als es nach der Überflutung Jamaikas einmal mehr um eine mögliche große Koalition ging, wurde die Bürgerversicherung wieder aus dem Hut gezaubert. Zunächst konnte man den Eindruck gewinnen, dass es sich um einen geschickten Schachzug handeln könnte. Die SPD wusste natürlich, dass eine (echte) Bürgerversicherung mit der Union nie und nimmer zu machen ist. Sie hätte sich also erhobenen Hauptes in den neuerlichen Wahlkampf für den nächsten Versuch einer Bundestagswahl stürzen können. Ohne das Gesicht zu verlieren, sogar mit breiter Brust, denn die Argumentation wäre schlüssig gewesen: Wir hätten uns ja auf eine neue GroKo eingelassen, aber programmatisch sind wir stabil aufgestellt, und wenn die Union sich nicht bewegt, können wir auch nichts machen. So pragmatisch gestärkt hätte es vielleicht sogar etwas werden können mit dem nächsten Wahlkampf, zumindest wäre das Ergebnis nicht noch schlechter ausgefallen.<br />
Doch die SPD hatte offenbar anderes vor, und die Angst vor der eigenen Courage blies sich auf wie ein roter Ballon. Und so ist jetzt von der ursprünglichen Bürgerversicherung kaum noch etwas übriggeblieben, wie <a href="http://www.fr.de/politik/meinung/gastbeitraege/buergerversicherung-spd-konzept-ein-etikettenschwindel-a-1417710,0#artpager-1417710-0" target="_blank" rel="noopener noreferrer">Christoph Butterwegge schreibt</a>.</p>
<h3>Bürgerversicherung ohne Effekt</h3>
<p>Unter dem Druck der Lobbyisten ist die SPD (mal wieder) eingeknickt. Wo Bürgerversicherung drauf steht, ist Lobbyismus drinnen. Denn die SPD will weder die Beitragsbemessungsgrenze noch die Versicherungspflichtgrenze abschaffen, schreibt Butterwegge. Da stellt sich die Frage: wieso nicht? Einer echten Bürgerversicherung steht nämlich beides im Weg. Dazu seien diese beiden Begriffe kurz erläutert, für jene, die sie nicht genau einordnen können.</p>
<p>Die Versicherungspflichtgrenze: Sie betrifft Arbeitnehmer. Nur wer diese Grenze des jährlichen Bruttoeinkommens überschreitet (für 2018 liegt sie bei 59.440,- Euro), darf sich privat versichern (PKV), ist also offiziell freiwillig gesetzlich versichert. Für alle anderen gilt, dass sie in der gesetzlichen Krankenversicherung (GKV) bleiben müssen.<br />
Eine Bürgerversicherung bedeutet jedoch, dass alle in diese einzahlen müssen und dort versichert sind. Die Beibehaltung der Versicherungspflichtgrenze ergibt also überhaupt keinen Sinn. Es sei denn, man will die private Vollversicherung eben doch behalten. Ein gravierender Widerspruch.</p>
<p>Die Beitragsbemessungsgrenze: Sie sagt aus, wer wie viel in die Krankenversicherung einzahlen muss. Für 2018 beträgt die Beitragsbemessungsgrenze (die auch Jahresarbeitsentgeltgrenze genannt wird) 36.540,- Euro im Westen und 32.340,- Euro im Osten Deutschlands. Wer mehr verdient, muss auf die Differenz keine Krankenkassenbeiträge zahlen. Prozentual zum Einkommen profitieren Besserverdienende also ganz erheblich von dieser Grenze. Sie abzuschaffen wäre ein wesentlicher Baustein, um eine Bürgerversicherung finanziell abzusichern. Und sie wäre ein wichtiger Schritt, um die bisher gelebte Zweiklassenmedizin zu beseitigen. Auch hier besteht ein eklatanter Widerspruch zum Gedanken der Bürgerversicherung.</p>
<p>Sowohl die Versicherungspflichtgrenze als auch die Beitragsbemessungsgrenze sind eindeutige Merkmale dessen, was man als Gegenteil der Bürgerversicherung bezeichnen kann. Sie nicht abzuschaffen, zeugt von wenig innerer Überzeugung und beweist ein hohes Maß an Unglaubwürdigkeit.<br />
Zudem hat die SPD laut Butterwegge gar nicht vor, die private Vollversicherung abzuschaffen. Stattdessen will sie auch der PKV die Möglichkeit bieten, die Bürgerversicherung als zusätzlichen Vollversicherungstarif anzubieten. Die private Krankenversicherung also als Bürgerversicherung? Schwer vorstellbar, wie das umgesetzt werden soll, aber wenn Butterwegge recht behalten sollte, weht den GKV-Kassen womöglich kalter Wind aus Brüssel entgegen, wenn sie als Wirtschaftsunternehmen betrachtet werden, die nach EU-Wettbewerbsrecht behandelt werden. Es liefe dann im schlimmsten Fall darauf hinaus, dass aus der staatlichen Bürgerversicherung eine private Krankenversicherung wird, die sich aber Bürgerversicherung nennt. Ein praktisch nicht auflösbarer Konflikt, der dem neoliberalen Grundgedanken der breit angelegten Privatisierung jedoch sehr entgegen kommt.</p>
<h3>Die dreifache Angst der PKV</h3>
<p>Auf den <a href="http://www.nachdenkseiten.de/?p=41443" target="_blank" rel="noopener noreferrer">NachDenkSeiten schrieb Jens Berger</a> am 6.12.2017, dass die PKV zum Scheitern verurteilt ist. Das hat mit dem System zu tun, das darauf aufgebaut ist, dass jeder Versicherte sich selbst finanziert, auch im Alter. Es hat mit dem Schadensprofil der Versicherten zu tun, das wegen zahlreicher teurer oder überflüssiger Behandlungen schlicht teurer ist als die GKV. Und es hat nicht zuletzt mit den Zinseinnahmen der privaten Krankenversicherer zu tun, die seit Jahren nach unten zeigen.</p>
<p>Theoretisch sollte zwar die Tatsache, dass viele junge und gesunde Menschen in die PKV wechseln und somit indirekt die GKV belasten, der sie als Beitragszahler fehlen, für die PKV ein Vorteil sein. Doch da die Erstattungen in der PKV spürbar höher sind als in der GKV, die sich auf die Gebührenordnungen der Ärzte reduzieren müssen, kostet die PKV auch für jüngere und nahezu gesunde Versicherte deutlich mehr. Bei der Möglichkeit, bis über den 3,5-fachen Satz der Gebührenordnungen abzurechnen, können die meisten Ärzte der Verlockung nicht widerstehen und behandeln und rechnen ab, was das Zeug hält.</p>
<p>Doch ein weiterer Aspekt kommt hinzu, der die privaten Krankenversicherer Alarm schlagen lässt. Zwar schreibt Christoph Butterwegge, es gebe für die PKV keine Existenznot. Schließlich könne auch im Falle einer echten Bürgerversicherung der Bestandsschutz greifen und Zusatzversicherungen seien ebenfalls eine Möglichkeit, Geschäft zu machen. Damit hat er zwar recht. Doch die Versicherungsvertreter der PKV leben vom Neukundengeschäft, Zusatzversicherungen sind in aller Regel so lukrativ wie die Vermittlung einer Kfz-Versicherung. Anders ausgedrückt: viel Aufwand, wenig Ertrag.</p>
<h3>Das größte Stück vom Kuchen: Der Verkauf der privaten Krankenvollversicherung</h3>
<p>In der PKV wird viel Geld verdient, und was die Verkäufer der Policen angeht, ist das auch nötig. Denn die arbeiten in den meisten Fällen nicht etwa als Angestellte, sondern als freie Handelsvertreter. Und als solche müssen sie naturgemäß verkaufen um jeden Preis. Die Handelsvertreter der PKV kassieren für jeden abgeschlossenen Vertrag üppige Provisionen, die zwischen zwei und bis zu 10 Monatsbeiträge des neuen Versicherten ausmachen. Das klingt nach einem Job, in dem viel Geld verdient wird. Doch der Handelsvertreter steht auf dünnem Eis. Denn eine Vollversicherung zu verkaufen, ist nicht ohne, es gibt viele Tücken und Hindernisse, die dem Abschluss im Wege stehen können. Zunächst einmal sind da die Bedenken der potenziellen Neukunden, die den Weg von einem System in ein anderes nicht mal eben so beschreiten.</p>
<p>Hinzu kommt die Konkurrenz. Insbesondere Makler machen es den sogenannten Ausschließlichkeitsvertretern der einzelnen privaten Krankenversicherer schwer. Denn während der Verkäufer einer Gesellschaft ausschließlich deren Tarife anbieten kann, schöpft der Makler aus einem großen Pool und kann meist preisgünstigere Tarife anbieten. Der Handelsvertreter der Allianz oder DKV muss also über den Preis hinaus argumentieren und über Qualität überzeugen, etwa stabile Beitragsentwicklungen in der Vergangenheit, gute Ratings oder Tarife, die umfassende Leistungen mit möglichst wenig Einschränkungen bieten. Naturgemäß funktioniert das längst nicht bei jedem Kunden, sodass die Vertreter (die zwar gern als „Berater“ bezeichnet werden, doch das ist von der Wirklichkeit Lichtjahre entfernt) zuweilen längere Durststrecken überbrücken müssen. Hinzu kommt die Gefahr der Stornohaftung. Wird eine abgeschlossene PKV zu früh gekündigt oder der Versicherungsnehmer versicherungspflichtig (beispielsweise, weil er bei der nächsten Anpassung der Versicherungspflichtgrenze mit seinem Gehalt unter diese rutscht), muss der Verkäufer seine Provision teilweise oder vollständig zurückzahlen.</p>
<p>Bei dieser Situation und dem wirtschaftlichen Druck, dem die Handelsvertreter ausgeliefert sind, kann es kaum verwundern, dass sie bei der Antragstellung schon mal im Antrag die Angaben des Antragstellers ein wenig „aufhübschen“, Dinge als nicht so wichtig erachten und verschweigen oder gegenüber dem Antragsteller einige Fragen eher überfliegen als sie in aller Breite zu erörtern. Diese Praxis, die nur selten nachgewiesen werden kann, führt erstens zu einer schlechteren Risikolage der Krankenversicherungen. Denn viele Kunden sind längst nicht so gesund, wie die PKV dies kalkuliert. Sie kann aber zweitens auch gravierende Folgen für die Versicherten haben, denn wenn später herauskommt, dass die Angaben im Antrag nicht zu 100 Prozent korrekt waren, steht der Vorwurf der vorvertraglichen Anzeigepflicht im Raum, und der ist gravierend. Für den Kunden kann das das Aus seiner PKV bedeuten, und auf die Mitverantwortung des Verkäufers kann er sich auch nicht berufen, weil er schließlich den Antrag unterschrieben und versichert hat, alle Fragen wahrheitsgemäß beantwortet zu haben.</p>
<p>Kurzum: Der Verkauf von privaten Krankenversicherungen hat mit Beratung oder etwas Ähnlichem nichts zu tun. Es geht um Geld, um Geld, das um jeden Preis verdient werden muss, denn der Handelsvertreter ist auf Teufel komm raus zum Erfolg verdammt. Der Kunde spielt dabei eine, wenn überhaupt, nur untergeordnete Rolle. Gäbe es diese unsägliche Praxis nicht mehr, niemand würde sie vermissen, und wenn den Versicherungsverkäufern angemessene und sichere Alternativen geboten würden, kann man davon ausgehen, dass selbst sie das Verkaufen von Krankenversicherungen nicht vermissen würden. Doch das will die PKV nicht, denn die Verkäufer kosten so gut wie nichts, die Provisionen sind schnell wieder ausgeglichen, wenn der Kunde eine Weile versichert ist.<br />
Im System der privaten Krankenversicherungen ist das Neugeschäft mit Vollversicherungen der mit Abstand lukrativste Geschäftsbereich. Wer verstehen will, warum sich die PKV so sehr vor der Bürgerversicherung fürchtet, der muss wissen, dass genau das – das Neugeschäft – damit wegfallen würde. Die kränkelnde PKV wäre dann nach relativ kurzer Zeit endgültig am Ende.<br />
Und das weiß natürlich auch die SPD.</p>
<h3>Die Bürgerversicherung und die Sondierungen: Nichts als heiße Luft</h3>
<p>Wenn die SPD „ihre“ Bürgerversicherung tatsächlich so in die Sondierungsgespräche nimmt, braucht sie kaum zu fürchten, dass die Union sich allzu sehr sträubt. Eine Bürgerversicherung, die womöglich sogar zu einer Art privaten Krankenversicherung mutiert, dürfte ganz im Sinne der Union sein. Und da weder die Versicherungspflichtgrenze noch die Beitragsbemessungsgrenze angetastet wird, scheinen auch die Verkäufer künftig weiterhin ihre Beschäftigungsfelder zu behalten. Es ist daher unwahrscheinlich, dass die Sondierungsgespräche ausgerechnet an der Bürgerversicherung scheitern werden. Eher läuft es darauf hinaus, dass öffentlichkeitswirksam ein wenig gestritten und polemisiert wird, um am Ende sagen zu können, man habe sich durchgesetzt.<br />
Eines wird allerdings mit an Sicherheit grenzender Wahrscheinlichkeit nicht durchgesetzt: die Bürgerversicherung.<img src="http://vg08.met.vgwort.de/na/47f136636ea5460282b2da8f34b2d57b" alt="" width="1" height="1" />  <br><div style="background:#cccccc; border:1px solid #333333; padding:5px;"><strong>Unterstützt die neulandrebellen finanziell!</strong>
<br>
Falls euch unsere Arbeit gefällt, dann unterstützt uns doch. Mit eurer Hilfe sichert ihr diese <strong>rebellische Existenz</strong> im Neuland. Wir bedanken uns herzlich und freuen uns über jede Unterstützung. Besonders über Daueraufträge.<br>
Unsere <strong>Kontodaten</strong> lauten: Jörg Wellbrock, IBAN: DE22 2105 0170 1002 8506 57, BIC: NOLADE21KIE, Förde Sparkasse
<br><br> 
Oder per Paypal:<br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />
<input name="hosted_button_id" type="hidden" value="CS4EM8B4MC2XU" />
<input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" type="image" />
<img src="https://i2.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></form>
<br>
Parallel zum klassischen Weg könnt Ihr uns auch via <strong>Steady</strong> unterstützen. <a href="https://neulandrebellen.steadyhq.com/de" target="blank">Schaut doch einfach mal rein.</a>
<br>
Nicht zuletzt könnt ihr uns übrigens auch als Sponsor unterstützen und Werbeflächen auf unserer Seite kaufen.
</div></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-137773" class="share-facebook sd-button share-icon" href="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-137773" class="share-twitter sd-button share-icon" href="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-137773" class="share-google-plus-1 sd-button share-icon" href="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Die%20aufgeweichte%20B%C3%BCrgerversicherung%3A%20Sondierungslobbyismus%20vom%20Feinsten http%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F01%2Fdie-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.neulandrebellen.de/2018/01/zumutbare-arbeit-arbeit-als-zumutung/" rel="prev"><span class="meta-nav">&larr;</span> Zumutbare Arbeit? Arbeit als Zumutung!</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
          <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        <span class="wc_header_text_count">2</span> Kommentare auf "Die aufgeweichte Bürgerversicherung: Sondierungslobbyismus vom Feinsten"                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.neulandrebellen.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">Alle neuen Kommentare</option>
                                                                                                                <option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c09f3f80ff" /><input type="hidden" name="_wp_http_referer" value="/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/" />                            <input type="hidden" value="137773" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://0.gravatar.com/avatar/?s=48&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/?s=96&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-0_0"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a52cb669c197"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5a52cb669c197" class="wpdiscuz-cnonce" name="cnonce" value="c5a52cb669c197" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Antworten auf diesen Kommentar</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://0.gravatar.com/avatar/?s=48&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/?s=96&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a52cb669c3ae"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5a52cb669c3ae" class="wpdiscuz-cnonce" name="cnonce" value="c5a52cb669c3ae" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Antworten auf diesen Kommentar</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                                            
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
                                                    </div>
                    </div>
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-47252_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><img alt='R_Winter' src='http://1.gravatar.com/avatar/42a369482b4722a9536bf9cf263317a7?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/42a369482b4722a9536bf9cf263317a7?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-47252" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">R_Winter</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F01%2Fdie-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten%2F%23comment-47252" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/#comment-47252" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Der Artikel ist zutreffend. Wenn wir die Sozialsysteme nicht auf eine faire Grundlage für alle Bürger stellen, wird die Schere zwischen den oberen 30% der Vermögen und den restlichen 70% immer mehr auseinander gehen. Unabhängig von den dümmlichen Geblubber der Privatversicherungen und dem Gejammer der Beamten, müssen Alle in die gleichen Sozialsysteme einzahlen. Österreich und die Schweiz sind Beispiele, das es geht. In der PKV wird viel Geld verdient, und was die Verkäufer der Policen angeht, ist das auch nötig. Die Overheadkosten betragen: Versicherungskonzerne (PRV, PKV) 12% &#8211; 18% GKV 2,8% &#8211; 3,4% (weil wir einen Scheinwettbewerb haben &#8211; haben<span id="wpdiscuz-readmore-47252_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>7. Januar 2018 19:46</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-47252_0"  style="clear:both"></div></div><div id="wc-comm-47253_0" class=" wc-comment  wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><img alt='R_Winter' src='http://1.gravatar.com/avatar/42a369482b4722a9536bf9cf263317a7?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/42a369482b4722a9536bf9cf263317a7?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-47253" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">R_Winter</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2018%2F01%2Fdie-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten%2F%23comment-47253" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/#comment-47253" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">OT oder doch nicht? Es passt irgendwie zum Artikel. Den NDS fehlt der Mut, dieses Thema anzugehen: Prantls Blick: Der Mief von 150 Jahren Ich bin wohl auch deshalb ganz gerne zu diesen Beamtentreffen gefahren, weil ich meine eigene Herkunft noch spürte: Vor meinem Wechsel zum Journalismus und zur Süddeutschen Zeitung war ich Staatsanwalt, also Beamter gewesen. Aber ich war und bin auch ganz froh, dem Beamtendasein entronnen zu sein &#8211; nicht zuletzt deswegen, weil ich, wenn ich im Staatsdienst geblieben wäre, Ihnen jetzt keinen Newsletter schreiben könnte. Sechzig Jahre lang hatte die Bundesrepublik nicht die Kraft zu solchen Reformen. Die<span id="wpdiscuz-readmore-47253_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>7. Januar 2018 20:18</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-47253_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                            <div class="by-wpdiscuz">
                            <span id="awpdiscuz" onclick='javascript:document.getElementById("bywpdiscuz").style.display = "inline";document.getElementById("awpdiscuz").style.display = "none";'>
                                <img alt="wpdiscuz" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png"  align="absmiddle" class="wpdimg"/>
                            </span>&nbsp;
                            <a href="http://wpdiscuz.com/" target="_blank" id="bywpdiscuz" title="wpDiscuz v4.1.4 - Supercharged native comments">wpDiscuz</a>
                        </div>
                                                </div>
        </div>
            <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-11" class="widget widget_text clearfix"><h3 class="widget-title"><span>Buchempfehlungen</span></h3>			<div class="textwidget"><SCRIPT charset="utf-8" type="text/javascript" src="http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fadsinistram-21%2F8001%2F1d4b5856-9698-4b59-8470-870e0a09ef86"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fadsinistram-21%2F8001%2F1d4b5856-9698-4b59-8470-870e0a09ef86&Operation=NoScript">Amazon.de Widgets</A></NOSCRIPT></div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Neueste Kommentare</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">R_Winter</span> bei <a href="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/#comment-47253">Die aufgeweichte Bürgerversicherung: Sondierungslobbyismus vom Feinsten</a></li><li class="recentcomments"><span class="comment-author-link">R_Winter</span> bei <a href="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/#comment-47252">Die aufgeweichte Bürgerversicherung: Sondierungslobbyismus vom Feinsten</a></li><li class="recentcomments"><span class="comment-author-link">Schlitti</span> bei <a href="http://www.neulandrebellen.de/2018/01/zumutbare-arbeit-arbeit-als-zumutung/#comment-47251">Zumutbare Arbeit? Arbeit als Zumutung!</a></li><li class="recentcomments"><span class="comment-author-link">Nützliche Idioten?</span> bei <a href="http://www.neulandrebellen.de/2018/01/die-querfront-der-querfrontschreier-und-neoliberalen/#comment-47250">Die Querfront der Querfrontschreier und Neoliberalen</a></li><li class="recentcomments"><span class="comment-author-link">Zonk!</span> bei <a href="http://www.neulandrebellen.de/2018/01/die-querfront-der-querfrontschreier-und-neoliberalen/#comment-47249">Die Querfront der Querfrontschreier und Neoliberalen</a></li></ul></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/Neulandrebellen/">Folge uns auf Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Neulandrebellen/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Neulandrebellen/"><a href="https://www.facebook.com/Neulandrebellen/">Folge uns auf Facebook</a></blockquote></div>
		</div>
		</aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rebellenfreunde</span></h3>			<div class="textwidget"><a href="http://www.nachdenkseiten.de" target="blank">NachDenkSeiten</a>
<br>
<a href="http://www.feynsinn.org" target="blank">Feynsinn</a>
<br>
<a href="http://http.//zeitgeistlos.de/zgblog" target="blank">Zeitgeistlos</a>
<br>
<a href="https://kritikundkunst.wordpress.com" target="blank">Kritik und Kunst</a>
<br>
<a hreft="http://www.misik.at" target="blank">Misik</a>
<br>
<a href="http://www.economy4mankind.org/de/blog-deutsch" target="blank">Economy4Mankind</a></div>
		</aside><aside id="image-2" class="widget widget_image clearfix"><h3 class="widget-title"><span>Werbung</span></h3><div class="jetpack-image-container"><a target="_blank" href="https://www.kontaktlinsen-vergleichen.de/"><img src="https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/05/banner-kontaktlinsen.jpg?resize=160%2C91" class="alignnone" width="160" height="91" data-recalc-dims="1" /></a></div>
</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archive</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.neulandrebellen.de/2018/01/'> Januar 2018 &nbsp;(4)</option>
	<option value='http://www.neulandrebellen.de/2017/12/'> Dezember 2017 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2017/11/'> November 2017 &nbsp;(26)</option>
	<option value='http://www.neulandrebellen.de/2017/10/'> Oktober 2017 &nbsp;(19)</option>
	<option value='http://www.neulandrebellen.de/2017/09/'> September 2017 &nbsp;(23)</option>
	<option value='http://www.neulandrebellen.de/2017/08/'> August 2017 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2017/07/'> Juli 2017 &nbsp;(26)</option>
	<option value='http://www.neulandrebellen.de/2017/06/'> Juni 2017 &nbsp;(26)</option>
	<option value='http://www.neulandrebellen.de/2017/05/'> Mai 2017 &nbsp;(29)</option>
	<option value='http://www.neulandrebellen.de/2017/04/'> April 2017 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2017/03/'> März 2017 &nbsp;(31)</option>
	<option value='http://www.neulandrebellen.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
	<option value='http://www.neulandrebellen.de/2017/01/'> Januar 2017 &nbsp;(31)</option>
	<option value='http://www.neulandrebellen.de/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='http://www.neulandrebellen.de/2016/11/'> November 2016 &nbsp;(35)</option>
	<option value='http://www.neulandrebellen.de/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='http://www.neulandrebellen.de/2016/09/'> September 2016 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2016/08/'> August 2016 &nbsp;(20)</option>
	<option value='http://www.neulandrebellen.de/2016/07/'> Juli 2016 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2016/06/'> Juni 2016 &nbsp;(19)</option>
	<option value='http://www.neulandrebellen.de/2016/05/'> Mai 2016 &nbsp;(16)</option>
	<option value='http://www.neulandrebellen.de/2016/04/'> April 2016 &nbsp;(16)</option>
	<option value='http://www.neulandrebellen.de/2016/03/'> März 2016 &nbsp;(13)</option>
	<option value='http://www.neulandrebellen.de/2016/02/'> Februar 2016 &nbsp;(9)</option>
	<option value='http://www.neulandrebellen.de/2016/01/'> Januar 2016 &nbsp;(17)</option>
	<option value='http://www.neulandrebellen.de/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='http://www.neulandrebellen.de/2015/08/'> August 2015 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2015/07/'> Juli 2015 &nbsp;(14)</option>
	<option value='http://www.neulandrebellen.de/2015/06/'> Juni 2015 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://www.neulandrebellen.de/2015/04/'> April 2015 &nbsp;(14)</option>
	<option value='http://www.neulandrebellen.de/2015/03/'> März 2015 &nbsp;(21)</option>
	<option value='http://www.neulandrebellen.de/2015/02/'> Februar 2015 &nbsp;(9)</option>
	<option value='http://www.neulandrebellen.de/2015/01/'> Januar 2015 &nbsp;(11)</option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="104">&#8230; wenn man trotzdem lacht</option>
	<option class="level-0" value="116">Allerlei</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="149">Arbeit</option>
	<option class="level-0" value="172">Atomwaffen</option>
	<option class="level-0" value="105">Aus fremder feder</option>
	<option class="level-0" value="6">Ausland</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Afrika</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;all anderen Länder</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;Erdogan</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Europa</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Frankreich</option>
	<option class="level-2" value="173">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Macron</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Griechenland</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Großbritannien</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;Israel</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Nahostkonflikt</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Russland</option>
	<option class="level-2" value="137">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Putin</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;Spanien</option>
	<option class="level-2" value="171">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Katalonien</option>
	<option class="level-1" value="90">&nbsp;&nbsp;&nbsp;Südamerika</option>
	<option class="level-1" value="70">&nbsp;&nbsp;&nbsp;Syrien</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Türkei</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Ukraine</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;UN</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;USA</option>
	<option class="level-2" value="101">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump</option>
	<option class="level-0" value="147">Autobahnprivatisierung</option>
	<option class="level-0" value="169">Autolobby</option>
	<option class="level-0" value="151">Automatisierung</option>
	<option class="level-0" value="87">Blogs</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Blogintern</option>
	<option class="level-0" value="148">Bodo Ramelow</option>
	<option class="level-0" value="42">Buchvorstellungen</option>
	<option class="level-0" value="163">Bundesverfassungsgericht</option>
	<option class="level-0" value="140">Christoph Sieber</option>
	<option class="level-0" value="132">Claus Weselsky</option>
	<option class="level-0" value="124">Correctiv</option>
	<option class="level-0" value="98">Debatten</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;Antisemitismus</option>
	<option class="level-1" value="113">&nbsp;&nbsp;&nbsp;Bildung</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;Brexit</option>
	<option class="level-1" value="195">&nbsp;&nbsp;&nbsp;Feminismus</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Flüchtlinge</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Gesellschaft</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Grundeinkommen</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Grundlagen</option>
	<option class="level-1" value="167">&nbsp;&nbsp;&nbsp;Klimawandel</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Kunst. Kultur. Und so.</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Menschenrechte</option>
	<option class="level-1" value="109">&nbsp;&nbsp;&nbsp;Netzpolitik</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;Panik</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;Politischer Diskurs</option>
	<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;Rassismus</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;Rechtsruck</option>
	<option class="level-1" value="106">&nbsp;&nbsp;&nbsp;Rente</option>
	<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;Sexismus</option>
	<option class="level-1" value="184">&nbsp;&nbsp;&nbsp;Steuern</option>
	<option class="level-1" value="111">&nbsp;&nbsp;&nbsp;Terrorismus</option>
	<option class="level-1" value="120">&nbsp;&nbsp;&nbsp;Überwachung</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Unsympathen</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Verschwörungstheorien</option>
	<option class="level-0" value="185">Depressionen</option>
	<option class="level-0" value="34">Deutschland</option>
	<option class="level-1" value="89">&nbsp;&nbsp;&nbsp;Bayern</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Bundespräsident</option>
	<option class="level-2" value="125">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gauck</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;Bundestagswahl</option>
	<option class="level-1" value="53">&nbsp;&nbsp;&nbsp;Bundeswehr</option>
	<option class="level-1" value="80">&nbsp;&nbsp;&nbsp;Nahles</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Sicherheitspolitik</option>
	<option class="level-1" value="92">&nbsp;&nbsp;&nbsp;Spezialdemokraten</option>
	<option class="level-0" value="159">Ehe für alle</option>
	<option class="level-0" value="155">Ernährung</option>
	<option class="level-0" value="141">FDP</option>
	<option class="level-0" value="160">G20</option>
	<option class="level-0" value="131">GDL</option>
	<option class="level-0" value="136">Gesundheit</option>
	<option class="level-0" value="189">Glyphosat</option>
	<option class="level-0" value="161">Hamburg</option>
	<option class="level-0" value="102">Heppenheimer Hiob</option>
	<option class="level-0" value="133">In eigener Sache</option>
	<option class="level-0" value="150">Industrie 4.0</option>
	<option class="level-0" value="156">Insekten</option>
	<option class="level-0" value="84">Interview</option>
	<option class="level-0" value="99">IT</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;Datenschutz</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Netz</option>
	<option class="level-0" value="154">JackPod</option>
	<option class="level-0" value="4">JackPod!</option>
	<option class="level-0" value="194">Jahresrückblick 2017</option>
	<option class="level-0" value="16">Journalismus</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Bratwurstjournalismus</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;FAZ</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Kampagnenjournalismus</option>
	<option class="level-1" value="108">&nbsp;&nbsp;&nbsp;taz</option>
	<option class="level-0" value="24">Kommentare</option>
	<option class="level-0" value="130">Konstruktivismus</option>
	<option class="level-0" value="183">Krieg</option>
	<option class="level-0" value="146">Länderfinanzausgleich</option>
	<option class="level-0" value="153">Linkssektierer</option>
	<option class="level-0" value="126">Martin Schulz</option>
	<option class="level-0" value="49">Maut</option>
	<option class="level-0" value="52">Medien</option>
	<option class="level-0" value="115">Mehrwutstropfen</option>
	<option class="level-0" value="188">mehrwutstropfen! &#8211; der podcast</option>
	<option class="level-0" value="119">Memes</option>
	<option class="level-0" value="134">Missbrauch</option>
	<option class="level-0" value="158">Norbert Blüm</option>
	<option class="level-0" value="122">NPD</option>
	<option class="level-0" value="164">NSU</option>
	<option class="level-0" value="20">Ökonomie</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Arbeitsmarkt</option>
	<option class="level-1" value="165">&nbsp;&nbsp;&nbsp;Automobilindustrie</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;Banken</option>
	<option class="level-1" value="110">&nbsp;&nbsp;&nbsp;Ceta</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Finanzkrise</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Freihandelsabkommen</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Neoliberalismus</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Sparen</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;TTIP</option>
	<option class="level-1" value="103">&nbsp;&nbsp;&nbsp;Verkehrspolitik</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Volkswirtschaft</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Wirtschaft</option>
	<option class="level-0" value="91">Open Thread</option>
	<option class="level-0" value="10">Parteien</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;AfD</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Weidel</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;CDU</option>
	<option class="level-2" value="180">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schäuble</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;CDUCSU</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;CSU</option>
	<option class="level-2" value="181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Seehofer</option>
	<option class="level-2" value="182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Söder</option>
	<option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Gabriel</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Grüne</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ditfurth</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;Jamaika</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Linke</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wagenknecht</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Merkel</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;SPD</option>
	<option class="level-0" value="144">Pazifismus</option>
	<option class="level-0" value="162">Polizei</option>
	<option class="level-0" value="168">Postdemokratie</option>
	<option class="level-0" value="186">Psychotherapie</option>
	<option class="level-0" value="139">Pulse of Europe</option>
	<option class="level-0" value="190">Querfront</option>
	<option class="level-0" value="152">Robtotik</option>
	<option class="level-0" value="94">Sonstiges</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Energie</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Ernährung</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Glosse</option>
	<option class="level-1" value="117">&nbsp;&nbsp;&nbsp;Nachruf</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;Podcasts</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;Satire</option>
	<option class="level-1" value="51">&nbsp;&nbsp;&nbsp;Surreales</option>
	<option class="level-1" value="166">&nbsp;&nbsp;&nbsp;Verkehrspolitik</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Waffenhandel</option>
	<option class="level-1" value="85">&nbsp;&nbsp;&nbsp;Wissenschaft/Natur</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Wohnungspolitik</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Wurst</option>
	<option class="level-0" value="127">Soziale Medien</option>
	<option class="level-0" value="19">Soziales</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Agenda</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Altersvorsorge</option>
	<option class="level-1" value="77">&nbsp;&nbsp;&nbsp;Armut</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Gesundheitssystem</option>
	<option class="level-1" value="191">&nbsp;&nbsp;&nbsp;Hartz IV</option>
	<option class="level-1" value="114">&nbsp;&nbsp;&nbsp;INSM</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Sozialpolitik</option>
	<option class="level-0" value="145">Sport</option>
	<option class="level-0" value="123">Talkshows</option>
	<option class="level-0" value="128">Veganer</option>
	<option class="level-0" value="193">Verschwörungsgeld</option>
	<option class="level-0" value="143">Wahlen</option>
	<option class="level-0" value="192">Weihnachten</option>
	<option class="level-0" value="129">Wissenschaft</option>
	<option class="level-0" value="178">Witz der Woche</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.neulandrebellen.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="blog_subscription-4" class="widget jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Blog via E-Mail abonnieren</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div><p>Schließe dich 2.327 anderen Abonnenten an</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.neulandrebellen.de/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="rss_links-3" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>RSS</span></h3><ul><li><a target="_self" href="http://www.neulandrebellen.de/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a target="_self" href="http://www.neulandrebellen.de/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
			<li><a href="http://www.neulandrebellen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.neulandrebellen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.neulandrebellen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.neulandrebellen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-28" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="meta-3" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
			<li><a href="http://www.neulandrebellen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.neulandrebellen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.neulandrebellen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.neulandrebellen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88923574-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Social</span></h3><ul><li><a href="https://www.facebook.com/neulandrebellen/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von neulandrebellen auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/neulandrebellen/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von neulandrebellen auf Twitter anzeigen</span></a></li><li><a href="https://plus.google.com/u/0/101173471637057931463" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></aside><aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Unterstützen</span></h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="CS4EM8B4MC2XU">
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal.">
<img alt="" border="0" src="https://i2.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1"  data-recalc-dims="1">
</form>
</div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>Impressum</span></h3>			<div class="textwidget"><p><a href="http://www.neulandrebellen.de/impressum/">Impressum</a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Datenschutzerklärung</span></h3>			<div class="textwidget"><p><a href="http://www.neulandrebellen.de/datenschutzerklaerung/">Datenschutzerklärung</a></p>
</div>
		</aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Neulandrebellen/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/neulandrebellen" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+nachdenkseiten" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/user/wwwNACHDENKSEITENde" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://vimeo.com/nachdenkseiten" target="_blank"><i class="fa fa-vimeo-square"></i></a></li><li><a href="https://soundcloud.com/nachdenkseiten-podcast" target="_blank"><i class="fa fa-soundcloud"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-neulandmenu-container"><ul id="menu-neulandmenu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.neulandrebellen.de/die-rebellen/">über die rebellen!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.neulandrebellen.de/spenden/">unterstützt uns!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134285"><a href="http://www.neulandrebellen.de/author/roberto/">de lapuente!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134286"><a href="http://www.neulandrebellen.de/author/tom/">wellbrock!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.neulandrebellen.de/category/jackpod/">jackpod!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137078"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen/">mehrwutstropfen!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137445"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen-podcast/">mehrwutstropfen! &#8211; der podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136916"><a href="http://www.neulandrebellen.de/foerderer/">förderer!</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright &copy; 2018 <a href="http://www.neulandrebellen.de/" title="neulandrebellen" ><span>neulandrebellen</span></a>. All rights reserved. <br>Theme: ColorMag Pro by <a href="http://themegrill.com/themes/colormag-pro" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-88923574-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	<div class="grofile-hash-map-7ff2dddb4d156a90c3e5741660b41c26">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.neulandrebellen.de\/2018\/01\/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten\/":137773};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/01/die-aufgeweichte-buergerversicherung-sondierungslobbyismus-vom-feinsten/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="wpdiscuz-mod-email"></div><div class="wpdiscuz-mod-email-form" style="display: none;"><span class="wpdiscuz-mod-author">You are going to send email to <em></em></span><i class="fa fa-times"></i><div style="clear: both;"></div><input placeholder="Email Subject" type="text" class="wpdiscuz-mod-subj" value="" /><textarea class="wpdiscuz-mod-msg" placeholder="Enter your message here"></textarea><br /><div class="wpdiscuz-mod-button-align"><button type="button" class="wpdiscuz-mod-send">Send</button></div></div><div class="wpdiscuz-mod-moving" style="display: none;"></div><div class="wpdiscuz-mod-move-form" style="display: none;"><span class="wpdiscuz-mod-author">Move Comment<br /><em></em></span><i class="fa fa-times"></i><div style="clear: both;"></div><div style="position: relative;"><input type="text" class="wpdiscuz-mod-post" placeholder="Enter post title..." /><div class="wpdiscuz-mod-posts"></div></div><div class="wpdiscuz-mod-button-align"><button type="button" class="wpdiscuz-mod-move">Bewegen</button></div></div><link rel='stylesheet' id='genericons-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/quicktags.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=4.1.4'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'120238956',post:'137773',tz:'1',srv:'www.neulandrebellen.de'} ]);
	_stq.push([ 'clickTrackerInit', '120238956', '137773' ]);
</script>
</body>
</html>