
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.neulandrebellen.de/xmlrpc.php" />
<title>Therapeutenmangel: Wenn kranke Seelen warten müssen &#8211; neulandrebellen</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Feed" href="http://www.neulandrebellen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Kommentar-Feed" href="http://www.neulandrebellen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="neulandrebellen &raquo; Therapeutenmangel: Wenn kranke Seelen warten müssen Kommentar-Feed" href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.neulandrebellen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.neulandrebellen.de/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-mod-moderation-styles-css'  href='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz-frontend-moderation/assets/css/style.css?ver=1.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.neulandrebellen.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"e204895a96b4a23901e2db2560f04cd0","version":"4.0.15","wc_post_id":137422,"loadLastCommentId":"45850","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1","confirm":"Are you sure you want to set this comment as","approved":"approved","unapproved":"unapproved","trash":"trashed","spam":"spam","confirm_blacklist":"Are you sure you want to move this user into blacklist","confirm_delete":"Are you sure you want to delete this comment"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz-frontend-moderation/assets/js/script.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='http://www.neulandrebellen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.neulandrebellen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.neulandrebellen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='… dann würde ich die AfD wieder wählen' href='http://www.neulandrebellen.de/2017/11/dann-wuerde-ich-die-afd-wieder-waehlen/' />
<meta name="generator" content="WordPress 4.7.7" />
<link rel="canonical" href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" />
<link rel='shortlink' href='https://wp.me/p88vE0-zKu' />
<link rel="alternate" type="application/json+oembed" href="http://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.neulandrebellen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type="text/css">#wpcomm .wc_new_comment{background:#CC9966;}#wpcomm .wc_new_reply{background:#CC9966;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#CC9966;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#CC9966;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#CC9966;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#CC9966;cursor:pointer;}.wpdiscuz-sort-button-active{color:#CC9966!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#CC9966;}.wpdiscuz-mod-moderation{background-color:#FFFFFF;border:1px solid #333333;}.wpdiscuz-mod-arrow{border-bottom:9px solid #333333;}.wpdiscuz-mod-arrow-no-border{border-bottom:9px solid #FFFFFF;}.wpdiscuz-mod-moderation-buttons{color:#555;}.wpdiscuz-mod-moderation-buttons span{border-bottom:1px solid #DDDDDD;font-size:14px !important;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #CC9966!important; background:#CC9966!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #CC9966!important; background:#CC9966!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#CC9966!important; border:1px solid #CC9966!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.neulandrebellen.de/wp-content/uploads/2016/11/neuland_logo_512.jpg" type="image/x-icon" /><!-- neulandrebellen Internal Styles --><style type="text/css">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</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cecece; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Therapeutenmangel: Wenn kranke Seelen warten müssen" />
<meta property="og:url" content="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" />
<meta property="og:description" content="Immer mehr Menschen leiden an psychischen Erkrankungen. Die Gründe dafür reichen von kaputten Familienverhältnissen bis hin zu Burn-out-Fällen, hinter denen sich vielfach schlicht massive Depressio…" />
<meta property="article:published_time" content="2017-11-17T10:41:14+00:00" />
<meta property="article:modified_time" content="2017-11-17T10:41:14+00:00" />
<meta property="og:site_name" content="neulandrebellen" />
<meta property="og:image" content="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/11/depression-1250897_640.jpg?fit=638%2C640" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@#neulandrebellen" />
<meta name="twitter:text:title" content="Therapeutenmangel: Wenn kranke Seelen warten müssen" />
<meta name="twitter:image" content="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/11/depression-1250897_640.jpg?fit=638%2C640&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@neulandrebellen" />
<script src="https://steadyhq.com/widget_loader/9283b263-f95b-41a9-9574-c8b1c36404d6"></script><link rel="icon" href="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2016/11/cropped-neuland_logo_512.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.ccfic {
	font-size:70%;
}
			</style>
		</head>

<body class="post-template-default single single-post postid-137422 single-format-standard custom-background  wide header_display_type_one">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Samstag, November 18, 2017   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Neulandrebellen/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/neulandrebellen" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+nachdenkseiten" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/user/wwwNACHDENKSEITENde" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://vimeo.com/nachdenkseiten" target="_blank"><i class="fa fa-vimeo-square"></i></a></li><li><a href="https://soundcloud.com/nachdenkseiten-podcast" target="_blank"><i class="fa fa-soundcloud"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="http://www.neulandrebellen.de/" title="neulandrebellen" rel="home"><img src="http://www.neulandrebellen.de/wp-content/uploads/2016/11/neuland_logo_1400x300.jpg" alt="neulandrebellen"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="http://www.neulandrebellen.de/" title="neulandrebellen" rel="home">neulandrebellen</a>
                        </h3>
                                          <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.neulandrebellen.de/" title="neulandrebellen"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-neulandmenu" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.neulandrebellen.de/die-rebellen/">über die rebellen!</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.neulandrebellen.de/spenden/">unterstützt uns!</a></li>
<li id="menu-item-134285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134285"><a href="http://www.neulandrebellen.de/author/roberto/">de lapuente!</a></li>
<li id="menu-item-134286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134286"><a href="http://www.neulandrebellen.de/author/tom/">wellbrock!</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.neulandrebellen.de/category/jackpod/">jackpod!</a></li>
<li id="menu-item-137078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137078"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen/">mehrwutstropfen!</a>
<ul class="sub-menu">
	<li id="menu-item-137445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137445"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen-podcast/">mehrwutstropfen! &#8211; der podcast</a></li>
</ul>
</li>
<li id="menu-item-136916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136916"><a href="http://www.neulandrebellen.de/foerderer/">förderer!</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-137422" class="post-137422 post type-post status-publish format-standard has-post-thumbnail hentry category-depressionen category-gesellschaft category-gesundheitssystem category-neoliberalismus category-psychotherapie">
	
   
         <div class="featured-image">
                     <img width="638" height="445" src="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/11/depression-1250897_640.jpg?resize=638%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/11/depression-1250897_640.jpg?resize=392%2C272 392w, https://i1.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/11/depression-1250897_640.jpg?resize=130%2C90 130w, https://i2.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/11/depression-1250897_640.jpg?resize=638%2C445 638w" sizes="(max-width: 638px) 100vw, 638px" /><div class="ccfic"><span class="ccfic-text">Bild: johnhain https://pixabay.com/p-1250897/?no_redirect</span></div>               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.neulandrebellen.de/category/depressionen/"  rel="category tag">Depressionen</a>&nbsp;<a href="http://www.neulandrebellen.de/category/debatten/gesellschaft/"  rel="category tag">Gesellschaft</a>&nbsp;<a href="http://www.neulandrebellen.de/category/soziales/gesundheitssystem/"  rel="category tag">Gesundheitssystem</a>&nbsp;<a href="http://www.neulandrebellen.de/category/oekonomie/neoliberalismus/"  rel="category tag">Neoliberalismus</a>&nbsp;<a href="http://www.neulandrebellen.de/category/psychotherapie/"  rel="category tag">Psychotherapie</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Therapeutenmangel: Wenn kranke Seelen warten müssen   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title="11:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-17T11:41:14+00:00">17. November 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.neulandrebellen.de/author/tom/" title="Tom Wellbrock">Tom Wellbrock</a></span></span>

      
               <span class="comments"><a href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comments"><i class="fa fa-comments"></i> 26 Kommentare</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p><strong>Immer mehr Menschen leiden an psychischen Erkrankungen. Die Gründe dafür reichen von kaputten Familienverhältnissen bis hin zu Burn-out-Fällen, hinter denen sich vielfach schlicht massive Depressionen verbergen, die einen neuen, modernen Namen bekommen haben. Doch wer sich auf die Suche nach Hilfe macht, stößt schnell an Grenzen – und verschlossene Türen. Neu ist das Problem nicht, doch es wird immer gravierender.</strong></p>
<p>Fast jeder Dritte leidet im Laufe seines Lebens an psychischen Erkrankungen. Ob diese nur temporär sind oder sich über einen längeren Zeitraum hinziehen, ist von Fall zu Fall verschieden, und nicht jede psychische Unwucht benötigt eine Behandlung. Doch vorübergehende Krisen bilden bei der großen Zahl psychischer Leiden eher die Ausnahme, in der Regel muss dringend eine Behandlung erfolgen, entweder durch psychotherapeutische Maßnahmen und/oder einer der Krankheit entsprechend angemessenen Medikation. Die am meisten verbreitete psychische Erkrankung ist die Depression. Sie hat massive Auswirkungen auf das Leben Betroffener und wirkt teils so zerstörerisch, dass am Ende nur der Suizid bleibt. Es sei denn, Menschen mit Depressionen bekommen die Hilfe, die sie so dringend brauchen.</p>
<p>Die <a href="http://www.ardmediathek.de/tv/W-wie-Wissen/Therapeutenmangel-Seelenqual-die-keine/Das-Erste/Video?bcastId=427262&amp;documentId=31512042" target="_blank" rel="noopener noreferrer">Weltgesundheitsorganisation WHO</a> hat Depressionen als Volkskrankheit eingestuft, im Jahr 2015 litten rund 4 Millionen Deutsche darunter. Und das ist nur die offizielle Zahl, wie bei den meisten psychischen Erkrankungen dürfte die Dunkelziffer noch ein deutlicheres Bild zeigen. Die Entwicklung ist nicht überraschend, alleine zwischen 2005 und 2015 hat sich die Zahl der an Depressionen erkrankten Menschen verdoppelt. Nun könnte man einwenden, es handele sich bei derlei Diagnosen um Modeerscheinungen wie etwa den Burn-out, der vor 10 Jahren noch kein Thema war (auch wenn er schon in den 1970er Jahren in den USA häufig auftauchte) und häufig eine Form der Depression darstellt. Doch realistisch ist diese Betrachtung nicht. Im Gegenteil, man kann davon ausgehen, dass es auch früher schon zahlreiche Formen psychischer Erkrankungen gab, die jedoch als solche gar nicht eingeordnet wurden. Und künftig werden Krankheiten mit psychischem Hintergrund weiter zunehmen, weil der wirtschaftliche Druck immer größer wird, die Unsicherheit über die persönliche Zukunft stetig wächst und Menschen, die bereits „unten angekommen“ sind, damit rechnen müssen, durch von außen aufgebauten Stress, Sanktionen seitens der Jobcenter oder negative Presse zusätzlich unter Druck gesetzt werden. Es ist daher kein Zufall, dass <a href="http://www.neulandrebellen.de/2017/02/hartz-iv-und-mehr-depressionen-und-passivitaet-als-gewolltes-politisches-mittel/" target="_blank" rel="noopener noreferrer">Depressionen bei Hartz-IV-Empfängern</a> ein ernstes Problem sind, das allerdings nicht nur die Betroffenen selbst, sondern auch das Personal der Arbeitsagenturen überfordert.</p>
<h3>Überversorgung bei Psychotherapeuten?</h3>
<p>2015 waren die Krankenkassen der Meinung, es herrsche eine Überversorgung an Psychotherapeuten. Auch deshalb ist es für den therapeutischen Nachwuchs schwer, überhaupt eine Kassenzulassung zu bekommen. Wohl niemand weiß genau, woher diese Einschätzung von damals kam, denn wer sich auf die Suche nach einem Therapeuten begab, musste mit Wartezeiten rechnen, die mit sechs Monaten sogar im komfortablen Bereich lagen. Viele Praxen gingen gar nicht erst ans Telefon und verkündeten stattdessen (bestenfalls) mittels Anrufbeantworter, dass sich der Anrufer besser woanders hinwenden sollte, weil die aktuellen Wartezeiten bis zu zwei Jahren betrugen. Andere Praxen haben nicht einmal einen Anrufbeantworter (AB), wer dort anruft, muss erleben, dass das Gespräch gar nicht angenommen wird, nicht einmal von einem AB.</p>
<h3>Hilfe … sieht anders aus</h3>
<p>Und heute? Das Telefonat mit einer Krankenkasse macht deutlich, dass die Problematik extrem unterschätzt wird. Der Mann einer an Depressionen erkrankten Frau war auf der Suche nach einem Therapieplatz für seine Frau. Er hat mit uns Kontakt aufgenommen. Nach den Erfahrungen, entweder niemanden erreicht zu haben oder den Hinweis auf eine monate- bis jahrelange Wartezeit, wendete er sich ratlos an die Krankenkasse seiner Frau. Das Gespräch verlief sinngemäß so:</p>
<p><em>„Guten Tag, bei meiner Frau wurde eine Depression diagnostiziert, jetzt suchen wir einen Therapeuten. Können Sie mir helfen?“</em><br />
<em> „Wieso ruft denn Ihre Frau nicht selbst an?“</em><br />
<em> „Weil sie dazu nicht in der Verfassung ist. Sie leidet an Depressionen.“</em><br />
<em> „Gibt es dafür einen besonderen Grund?“</em><br />
<em> „Könnte sein, wir wollen das herausfinden, deswegen suchen wir einen Psychotherapeuten.“</em><br />
<em> „Also einen konkreten Grund können Sie mir nicht nennen?“</em><br />
<em> „Der Grund für eine therapeutische Behandlung ist die Depression. Wann sie entstand oder wodurch sie ausgelöst wurde, ist eine der Fragen, die mit dem Therapeuten besprochen werden müssten.“</em><br />
<em> „Haben Sie denn mal im Internet nachgeschaut?“</em><br />
<em> „Ja, habe ich. Ich habe im Netz Therapeuten gefunden und diese angerufen oder angeschrieben. Aber wir bekommen keinen Platz.“</em><br />
<em> „Ich rate Ihnen, nach der Therapeutenliste zu suchen, im Internet, da sind viele Therapeuten aufgelistet.“</em><br />
<em> „Das habe ich getan. Aber keinen Termin bekommen. Eine Therapeutin sagte mir, dass sie gerne helfen würde, aber keine Kassenzulassung hat. Besteht die Möglichkeit, dass Sie die Kosten für diese Therapeutin übernehmen?“</em><br />
<em> „Nein, das ist nicht möglich.“</em><br />
<em> „Aber Sie wissen doch gar nicht, um welche Therapeutin es sich handelt oder welche Qualifikation sie hat.“</em><br />
<em> „Das ist egal, wenn sie keine Kassenzulassung hat, können wir die Kosten nicht übernehmen.“</em><br />
<em> „Also müssen wir weitersuchen?“</em><br />
<em> „Ja, dann müssen Sie wohl weitersuchen. Wie gesagt, schauen Sie mal im Internet nach.“</em><br />
<em> „Danke, das mache ich seit Wochen, ohne Erfolg.“</em><br />
<em> „Dann tut es mir leid.“</em></p>
<p>Die Frau des Mannes wird bis heute mit Medikamenten behandelt. Einen Therapieplatz hat sie nach wie vor nicht.</p>
<h3>Depressionen als Folge des Neoliberalismus</h3>
<p>Natürlich sind die Gründe für Depressionen vielfältig. Es können Misshandlungen und Missbrauch in der Kindheit sein, konkrete traumatische Erlebnisse, Angststörungen, Panikzustände, Todesfälle im nahen Umfeld und vieles mehr. Oft hat sie aber auch – wie bereits im oben verlinkten Artikel über Hartz-IV-Empfänger – wirtschaftliche Gründe. Menschen, die sich trauen, über ihr Burn-out zu sprechen, sind häufig Betroffene von Depressionen. Und die Tatsache, dass der Druck im Arbeitsleben oder im Leben ohne Arbeit stetig zunimmt, kommt erschwerend hinzu. Das Motto „Jeder ist seines Glückes Schmied“ schafft bei Menschen mit Depressionen zusätzlichen Druck, der kaum auszuhalten ist.</p>
<p>Ratschläge aus dem unwissenden Umfeld mögen zwar gut gemeint sein, gehen aber an der Sache vorbei: „Das wird schon wieder“ ist ebenso unangemessen wie „Tu Dir mal was Gutes, dann geht es Dir auch besser.“</p>
<p>Doch genau solche Ratschläge entwickeln sich zum allgemeinen Allheilmittel. <a href="http://www.focus.de/gesundheit/experten/hauck/was-nach-der-klinik-kommt-der-weg-beginnt-erst_id_7695431.html" target="_blank" rel="noopener noreferrer">Im „Focus“</a> kam der Betroffene Uwe Hauck zu Wort, der scheinbar offen mit dem Thema umgeht, aber letztlich Empfehlungen abgibt, die wenig zielführend sind und dem Neoliberalismus in die Karten spielen, zum Beispiel unter der Überschrift „Sich selbst ändern“</p>
<blockquote><p>Ein negatives Beurteilungsgespräch, ein Mensch, der versucht, meinen Selbstwert nachhaltig zu schaden oder mir sogar mit Konsequenzen droht, wenn ich so bin wie ich nun mal bin. All das sind Situationen und Dinge, die es nun mal so gibt. Ich kann weder die beteiligten Menschen noch die Umstände immer ändern.<br />
Was ich aber immer kann, mich selbst ändern. Negatives, zumal von Menschen, die mir eigentlich gar nichts mehr bedeuten, nicht so nahe an mich herankommen lassen. Meinen Selbstwert nicht mehr von der Meinung anderer abhängig machen.</p></blockquote>
<p>Oder auch, unter „Von wohlwollenden Menschen umgeben“:</p>
<blockquote><p>Sucht euch ein Netz wohlwollender Menschen, und wenn es nur eine Selbsthilfegruppe ist. Gründet einen Stammtisch mit ehemaligen Mitpatienten, erweitert euren Freundeskreis, aber werdet um Himmels Willen die Menschen los, die nur kritisieren, nur das Negative in euch sehen.</p></blockquote>
<p>Das sind Empfehlungen, die auf das Ändern von sich selbst hinauslaufen. Und ohne Frage ist die Beschäftigung mit sich selbst unverzichtbar, wenn man mit Depressionen erfolgreich umgehen will. Doch die Selbsthilfe, die eigene Fähigkeit, sich mit wohlwollenden Menschen zu umgeben, sich von denen, die nicht gut sind, zu trennen und letztlich sich selbst zu ändern, ist genau genommen ein Schlag ins Gesicht von Betroffenen, die nicht einmal in der Lage sind, morgens aufzustehen oder auch nur die Wäsche aufzuhängen. Da scheint zwar ein depressiver Mensch zu schreiben, doch seine Ratschläge sind von der Lebenswirklichkeit depressiver Menschen Lichtjahre entfernt.</p>
<p>Ein paar Klicks weiter landet man dann auch bei SAT1. Und wieder spricht unter anderem Uwe Hauck. Doch auch andere „Fachleute“ kommen zu Wort. Und sagen Dinge wie:</p>
<blockquote><p>Unter Depressionen werden alle Anforderungen des Lebens wie durch eine schwarze Brille gesehen.</p></blockquote>
<p>Das hat etwas von der Ansicht, dass Menschen sich abgehängt <em>fühlen</em>, das <em>Gefühl</em> haben, es ginge ihnen nicht gut. Also: selbst erzeugt, selbst konstruiert. Doch depressive Menschen sehen die Dinge nicht <em>wie</em> durch eine schwarze Brille, sie <em>tragen</em> diese Brille und können sie nicht ohne Hilfe abnehmen.</p>
<p>Oder:</p>
<blockquote><p>Viele versuchen, dagegen anzukämpfen. Und machen es damit noch schlimmer. Ob ich nicht einfach mich da fallen lasse und sage: Ok, ich hab jetzt einen Burn-out, das sag ich den Leuten dann auch, die es wissen wollen, und geh dann in eine Klinik &#8230;</p></blockquote>
<p>Dazu sei angemerkt: Menschen, die an Depressionen leiden, können das nicht „einfach so“ sagen. Das ist Teil ihres Krankheitsbildes. Aber der Ratschlag zielt einmal mehr darauf ab, Betroffenen zu vermitteln, dass sie sich outen müssen, und dass das „ganz einfach“ sei. Diese Äußerung geht am Krankheitsbild komplett vorbei.</p>
<p>Oder:</p>
<blockquote><p>Es geht immer darum, ob aufgrund der Erkrankung eine <a href="https://www.sat1.de/tv/fruehstuecksfernsehen/video/1-soistdepression-depression-im-job-clip" target="_blank" rel="noopener noreferrer">negative Prognose</a> getroffen werden kann, das bedeutet, in absehbarer Zeit wird derjenige nicht mehr arbeitsfähig sein.</p></blockquote>
<p>Womit wir beim Neoliberalismus sind, der nicht der einzige Grund für Depressionen ist, dieses Krankheitsbild aber in rasendem Tempo verstärkt. Hilfe gibt es kaum, stattdessen wird Selbsthilfe gefordert. Von Menschen, die sich mit Selbstmord beschäftigen, psychosomatische und sich körperlich auswirkende Symptome zeigen, die sie so sehr einschränken, dass sie selbst kleine, alltägliche Aufgaben nicht mehr wahrnehmen können. Hier zur Eigeninitiative aufzurufen, die von Depressionen betroffene Menschen nicht einmal ansatzweise leisten können, ist blanker Hohn.</p>
<h3>Probleme auf unterschiedlichen Ebenen</h3>
<p>Problem Nummer 1: Die Krankenkassen. Sie sind in vielen Fällen keine Hilfe, sondern verweisen auf Eigeninitiative. In Anbetracht der Tatsache, dass Menschen mit Depressionen damit hoffnungslos überfordert sind, eine sinnlose und zynische Empfehlung. So etwas wie Notfälle scheint es nicht zu geben, es sei denn, man bricht sich ein Bein. Eine zerbrochene Seele – auch wenn es blumig klingen mag – wird in aller Regel nicht als Notfall betrachtet. Hinzu kommt, dass Praxen, die nicht durch die Krankenkassen zugelassen sind, keine Chance haben, und somit auch depressive Menschen, die womöglich einen Termin bekommen könnten, ins Leere schauen. Und die eigene Leere immer vernichtender spüren.</p>
<p>Problem Nummer 2: Die Politik. Immer wieder, wenn das Thema Depression einmal wieder aufkommt, zum Beispiel, weil Prominente betroffen sind – wir erinnern uns an den Fall des Torwarts Robert Enke, der Selbstmord begangen hat -, ist das Wehklagen groß. Nach Enkes Tod mischte sich sogar die Kanzlerin Merkel ein (sie liebt ja den Fußball als persönliche Bühne für sich selbst) und verkündete: „Wenn man krank ist oder etwas nicht kann, sollte man es ruhig sagen.“ <a href="http://www.zeit.de/politik/deutschland/2009-11/merkel-enke-umdenken" target="_blank" rel="noopener noreferrer">Gleichzeitig beklagte sie</a>, dass es auch ihr nicht immer gut gehe. Und überhaupt … lassen wir das!</p>
<p>Problem Nummer 3: Die Therapeuten. Ohne Zweifel gibt es von denen zu wenige. Der ermittelte Bedarf stammt aus dem <a href="https://www.welt.de/gesundheit/psychologie/article136334206/Psychisch-Kranke-warten-zu-lange-auf-eine-Therapie.html" target="_blank" rel="noopener noreferrer">Jahr 1999</a>, was schon damals unrealistisch war. Heute, im neoliberalen Zeitalter, mutet diese veraltete Einschätzung geradezu absurd an. Aber das ist ja das Prinzip des Neoliberalismus – funktionieren oder aussortiert werden.</p>
<p>Doch die Therapeuten selbst spielen auch eine wichtige Rolle und tragen zum Mangel an Therapieplätzen bei. Denn sie entscheiden sich gerne für die <a href="https://www.youtube.com/watch?v=cG_z5pIQ1g4" target="_blank" rel="noopener noreferrer">„leichten“ Fälle</a>, die ihnen schnelle Erfolge bringen und vermeiden Behandlungen von Menschen, die an Depressionen leiden. Schlicht, weil die anstrengender sind, länger behandelt werden müssen, die Erfolge letztlich härtere Arbeit bedeuten.<br />
Natürlich lässt sich das nicht pauschal auf alle Therapeuten anwenden, aber die Tatsache, dass viele weder eine Assistenz am Empfang sitzen haben, nicht einmal einen Anrufbeantworter besitzen und auf Anfragen mit der Diagnose Depression nicht einmal antworten, spricht Bände.</p>
<h3>Nicht wirklich krank?</h3>
<p>Das Problem beim Umgang und der Behandlung von Menschen mit psychischen Erkrankungen ist grundsätzlicher Natur. Denn bei allen Lippenbekenntnissen muss man feststellen, dass sie in der Summe nicht ernstgenommen werden, ihre Krankheit als solche nicht anerkannt wird. Wenn ein depressiver Mensch sechs Monate oder mehr auf einen Behandlungstermin warten muss, wenn Wochen, Monate oder Jahre vergehen, bis er eine Therapie machen kann, dann bedeutet das, dass sein Leiden nicht anerkannt wird. Wer mit einem Armbruch ins Krankenhaus kommt, wird sofort versorgt, behandelt, operiert, wenn es sein muss. Wer eine psychische Erkrankung hat, muss sich damit abfinden, irgendwann einmal an der Reihe zu sein. Wenn es zeitlich passt. Die Tatsache, dass Depressionen und andere psychische Leiden im schlimmsten Fall im Suizid enden können, scheint keine große Rolle zu spielen. Doch psychische Erkrankungen sind Erkrankungen, genau wie physische auch. Wenn es dafür eine gesellschaftliche Anerkennung gibt, ein Bewusstsein darüber, ein Verständnis dafür, dass psychisch erkrankte Menschen genauso dringend Hilfe brauchen wie Unfallopfer oder Menschen mit anderen körperlichen Leiden, dann besteht Hoffnung für die Betroffenen. Vorher nicht.</p>
<p>Um es mit den Worten zu sagen, die von Laien gerne an depressive Menschen gerichtet werden, nur in diesem Fall mit dem Adressaten Gesellschaft und Politik: Jetzt reiß Dich mal zusammen und tu endlich was dagegen!<img src="http://vg08.met.vgwort.de/na/029a6a549f0d477fba19d2fe31d8ed81" alt="" width="1" height="1" />  <br><div style="background:#cccccc; border:1px solid #333333; padding:5px;"><strong>Unterstützt die neulandrebellen finanziell!</strong>
<br>
Falls euch unsere Arbeit gefällt, dann unterstützt uns doch. Mit eurer Hilfe sichert ihr diese <strong>rebellische Existenz</strong> im Neuland. Wir bedanken uns herzlich und freuen uns über jede Unterstützung. Besonders über Daueraufträge.<br>
Unsere <strong>Kontodaten</strong> lauten: Jörg Wellbrock, IBAN: DE22 2105 0170 1002 8506 57, BIC: NOLADE21KIE, Förde Sparkasse
<br><br> 
Oder per Paypal:<br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" />
<input name="hosted_button_id" type="hidden" value="CS4EM8B4MC2XU" />
<input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" type="image" />
<img src="https://i0.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></form>
<br>
Parallel zum klassischen Weg könnt Ihr uns auch via <strong>Steady</strong> unterstützen. <a href="https://neulandrebellen.steadyhq.com/de" target="blank">Schaut doch einfach mal rein.</a>
<br>
Nicht zuletzt könnt ihr uns übrigens auch als Sponsor unterstützen und Werbeflächen auf unserer Seite kaufen.
</div></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-137422" class="share-facebook sd-button share-icon" href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-137422" class="share-twitter sd-button share-icon" href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-137422" class="share-google-plus-1 sd-button share-icon" href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Therapeutenmangel%3A%20Wenn%20kranke%20Seelen%20warten%20m%C3%BCssen http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.neulandrebellen.de/2017/11/dann-wuerde-ich-die-afd-wieder-waehlen/" rel="prev"><span class="meta-nav">&larr;</span> … dann würde ich die AfD wieder wählen</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
          <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        <span class="wc_header_text_count">26</span> Kommentare auf "Therapeutenmangel: Wenn kranke Seelen warten müssen"                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.neulandrebellen.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">Alle neuen Kommentare</option>
                                                                                                                <option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="aa6bc941ed" /><input type="hidden" name="_wp_http_referer" value="/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" />                            <input type="hidden" value="137422" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://2.gravatar.com/avatar/?s=48&#038;d=wavatar&#038;r=x' srcset='http://2.gravatar.com/avatar/?s=96&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-0_0"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a0ff09886443"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5a0ff09886443" class="wpdiscuz-cnonce" name="cnonce" value="c5a0ff09886443" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Antworten auf diesen Kommentar</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://2.gravatar.com/avatar/?s=48&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/?s=96&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a0ff09886653"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5a0ff09886653" class="wpdiscuz-cnonce" name="cnonce" value="c5a0ff09886653" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Antworten auf diesen Kommentar</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                        
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sortiert nach: &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">neuste</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">älteste</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">beste Bewertung</span>
                                                    </div>
                    </div>
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-45820_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='reinhard' src='http://2.gravatar.com/avatar/20b2d74e7735524b143f2aa7a43357ee?s=64&#038;d=wavatar&#038;r=x' srcset='http://2.gravatar.com/avatar/20b2d74e7735524b143f2aa7a43357ee?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45820" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">reinhard</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Irgendwie+kann+ich+mich+des+Ged...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45820" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45820" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Irgendwie kann ich mich des Gedankens nicht erwehren, dass das ganze Gerede um Therapien usw.i ein große Verkaufsmasche der Psycho-Mafia ist. Analog zu ständig niedrigeren Blutfettwerten oder Blutdruckwerten wo dann über Nacht, sofort Millionen von neuen Kranken (Opfern) generiert werden. Heutzutage wird ja schon alles und jedes, vom Mensch bis zum Haustier therapiert. Jeder der einmal ein Tief hat, bekommt schnell die Burn-Out Diagnose, jedes lebhafte Kind gerät in Gefahr als Adhs-Kandidat behandelt, therapiert zu werden usw. Kein Wunder wenn dann für die echten Fälle, die eine adequate Betreuung benötigen, lange Wartezeiten in Kauf nehmen müssen. Es scheint mir auch<span id="wpdiscuz-readmore-45820_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 13:54</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45820_0"  style="clear:both"></div><div id="wc-comm-45821_45820" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-2"><div class="wc-comment-left "><a href='http://www.neulandrebellen.de/author/tom/' target='_blank'><img alt='Tom Wellbrock' src='http://1.gravatar.com/avatar/49147e8bd0fba49a7936533c3e78ca96?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/49147e8bd0fba49a7936533c3e78ca96?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-45821" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author "><a rel='nofollow' href='http://www.neulandrebellen.de/author/tom/' target='_blank'>Tom Wellbrock</a></div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Irgendwie+kann+ich+mich+des+Ged...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45821" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45821" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Irgendwie kann ich mich des Gedankens nicht erwehren &#8230;</p></blockquote>
<p>Eine insgesamt sehr undifferenzierte Sicht der Dinge, die pauschaler kaum sein könnte, auch wenn hier und da sinnvolle Ansätze dabei sind.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 14:04</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45821_45820"  style="clear:both"></div></div><div id="wc-comm-45822_45820" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><img alt='Ben' src='http://0.gravatar.com/avatar/c9ac50041799dfd1262f0a3ee47f6ce6?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/c9ac50041799dfd1262f0a3ee47f6ce6?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45822" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Ben</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Also%2C+das+mit+diesem+Krebs+sche...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45822" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45822" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Also, das mit diesem Krebs scheint mir eher ein Beschäftigungsprogramm für Onkologen zu sein als eine wirkliche Krankheit. Unsere Vorfahren im Busch hatten für sowas auch keine Zeit, die sind halt sozialverträglich abgelebt wenn es an der Zeit war und haben nicht nach Chemotherapien oder chirurgischen Eingriffen gejammert.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">-2</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 14:14</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45822_45820"  style="clear:both"></div><div id="wc-comm-45823_45822" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><img alt='Brian Du Bois-Guilbert' src='http://0.gravatar.com/avatar/f875d1f29fdf87467d56e6118f51c710?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/f875d1f29fdf87467d56e6118f51c710?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45823" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Brian Du Bois-Guilbert</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=So%2C+so%26%238230%3B%26%238230%3BJammern%26%2382...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45823" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45823" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>So, so&#8230;&#8230;Jammern&#8230;..<br />
Warten wir mal den Tag ab, wenn DU deine Diagnose bekommst. Mal sehen ob du dann immer noch so eine große Klappe hast&#8230;.<br />
Ich vermute mal NICHT !</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 14:35</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45823_45822"  style="clear:both"></div><div id="wc-comm-45824_45823" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><img alt='Ben' src='http://0.gravatar.com/avatar/c9ac50041799dfd1262f0a3ee47f6ce6?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/c9ac50041799dfd1262f0a3ee47f6ce6?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45824" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Ben</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Dann+ist+ja+hoffentlich+r%C3%BCberge...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45824" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45824" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Dann ist ja hoffentlich rübergekommen wie sich reinhards Beitrag für Betroffene anfühlt, die unter einer sehr echten und qualvollen Erkrankung leiden.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 14:42</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45824_45823"  style="clear:both"></div><div id="wc-comm-45834_45824" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><img alt='Brian Du Bois-Guilbert' src='http://0.gravatar.com/avatar/f875d1f29fdf87467d56e6118f51c710?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/f875d1f29fdf87467d56e6118f51c710?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45834" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Brian Du Bois-Guilbert</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Sorry%2C+Ben+%26%238211%3B+ch+hatte+Dei...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45834" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45834" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Sorry, Ben &#8211; ch hatte Deinen Kommentar NICHT als Satire erkannt, weil ich über solche Denke sehr knarzig werden kann. Nichts für ungut !</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 15:45</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45834_45824"  style="clear:both"></div></div><div id="wc-comm-45844_45834" class="wc-comment wc-reply wc-blog-guest wc_comment_level-5"><div class="wc-comment-left "><img alt='Ben' src='http://0.gravatar.com/avatar/c9ac50041799dfd1262f0a3ee47f6ce6?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/c9ac50041799dfd1262f0a3ee47f6ce6?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45844" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Ben</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Ich+vergesse+gerne%2C+dass+man+ma...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45844" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45844" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ich vergesse gerne, dass man manchen Leuten &#8211; zumal im Internet &#8211; solche Sprüche wie in meinem Post durchaus ernsthaft zutrauen kann. So zu verletzen war natürlich nicht meine Absicht 😉</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 19:51</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45844_45834"  style="clear:both"></div></div></div></div></div><div id="wc-comm-45828_45820" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><img alt='Rudi' src='http://2.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=64&#038;d=wavatar&#038;r=x' srcset='http://2.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45828" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Rudi</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%40reinhard%0A%26gt%3B%26gt%3BIrgendwie+kan...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45828" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45828" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@reinhard</p>
<p>&gt;&gt;<em>Irgendwie kann ich mich des Gedankens nicht erwehren, dass das ganze Gerede um Therapien usw.i ein große Verkaufsmasche der Psycho-Mafia ist.</em>&lt;&lt;</p>
<p>Es ist nicht einfach, so viel ignoranten Stuss in einem Satz unterzubringen. Gratulation. &#8211; Ich gebe dir Gelegenheit, mich vom Gegenteil zu überzeugen. Gerne würde ich von dir mehr über die &quot;Psycho-Mafia&quot; erfahren, die sich deiner Kenntnis nach einer &quot;großen Verkaufsmasche&quot; bedient und mit ihrem &quot;Gerede um Therapien&quot; unterfüttert.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 15:20</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45828_45820"  style="clear:both"></div></div><div id="wc-comm-45829_45820" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><img alt='Pentimento' src='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45829" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Pentimento</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%40reinhard+Mit+der+gro%C3%9Fen+%26%238222...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45829" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45829" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">@reinhard Mit der großen &#8222;Verkaufsmasche der Psycho-Mafia&#8220; meinst Du vermutlich die Pharmaindustrie? Deiner groben Vereinfachung dieses Themas kann ich nicht zustimmen, aber es ist eine Tatsache, daß Big Pharma zusammen mit gekauften Wissenschaftlern und Politikern für die rasante Zunahme bestimmter &#8211; und die Entdeckung ganz neuer Krankheiten &#8211; verantwortlich sind. Die Entdeckung und Patentierung neuer Medikamente verlangt nach entsprechenden Krankheiten. Die Nummer mit den erhöhten Cholesterinwerten dürfte sich inzwischen herumgesprochen haben. Big Pharma bestimmt die Grenzwerte. Die Obergrenze ist in den letzten Jahren stetig gesunken, damit sich die Cholesterin-Senker mit den gefährlichen Statinen besser verkaufen. Seriöse Studien zu diesem Thema<span id="wpdiscuz-readmore-45829_45820"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 15:22</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45829_45820"  style="clear:both"></div><div id="wc-comm-45831_45829" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><img alt='Rudi' src='http://2.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=64&#038;d=wavatar&#038;r=x' srcset='http://2.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45831" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Rudi</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Pentimento+an+reinhard+gerichte...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45831" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45831" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Pentimento an reinhard gerichtet:</p>
<p>&gt;&gt;<em>Mit der großen „Verkaufsmasche der Psycho-Mafia“ meinst Du vermutlich die Pharmaindustrie?</em>&lt;&lt;</p>
<p>Das vermute ich nicht. Schließlich sollte man schon unterscheiden zwischen Psychiater und Psychotherapeut. Ersterer arbeitet meistens in einer Einrichtung und verfügt über eine zusätzliche medizinische Ausbildung. Er ist in der Lage, aus medizinischer Sicht mit Psychopharmaka zu arbeiten. Im oben dargestellten Fall geht es um die Suche nach einer niedergelassenen Psychotherapeutin. Und da ist der Mangel groß.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 15:34</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45831_45829"  style="clear:both"></div></div><div id="wc-comm-45832_45829" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><img alt='Schnacksel' src='http://1.gravatar.com/avatar/d9cd4a5fb4856e43bce51adb8976a69c?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/d9cd4a5fb4856e43bce51adb8976a69c?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45832" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Schnacksel</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Die+Obergrenze+ist+in+den+letzt...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45832" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45832" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Die Obergrenze ist in den letzten Jahren stetig gesunken, damit sich die Cholesterin-Senker mit den gefährlichen Statinen besser verkaufen.</p></blockquote>
<p>Das menschliche Gehirn besteht zu 20% aus Cholesterin. Was passiert<br />
wenn man Cholesterinsenker schluckt ?<br />
Ich hoffe das spricht sich rum. In den MSM habe ich dazu noch nichts<br />
gelesen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 15:35</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45832_45829"  style="clear:both"></div></div></div><div id="wc-comm-45840_45820" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left "><img alt='Mordred' src='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/d0b2ecf98f8fffb121c6596005dceed8?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-45840" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Mordred</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Heutzutage+wird+ja+schon+alles+...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45840" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45840" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Heutzutage wird ja schon alles und jedes, vom Mensch bis zum Haustier therapiert.</p></blockquote>
<p>Du solltest weniger Boulevard-Sendungen konsumieren. Die dort erwähnten Einzelfälle mögen größtenteils sogar der Wahrheit entsprechen. Aber das lässt sich so nicht auf die Allgemeinheit übertragen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 17:13</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45840_45820"  style="clear:both"></div></div></div><div id="wc-comm-45826_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='Ungehemmt' src='http://0.gravatar.com/avatar/9fade4f091a800c891c26999a9514212?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/9fade4f091a800c891c26999a9514212?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45826" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Ungehemmt</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=So+schlecht+ist+der+Neoliberali...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45826" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45826" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">So schlecht ist der Neoliberalismus gar nicht. Wegen dem Neoliberalismus sind Geschlechtskrankheiten seltener geworden. Tripper und Syphilis sind weniger geworden weil kaum noch jemand Zeit zum Poppen hat. Man nehme eine x-beliebige Krankheit und setze sie mit Neoliberalismus in Bezug. Irgendwas kommt schon dabei heraus. Die Therapeuten waren schon immer selten. Die Ausbildung ist lang, schwer und aufwändig und zum Schluss bezahlen die Scheißkassen nichts für die Leistung oder der Klient ist pleite. Diese Ausbildung lohnte noch nie. Wenn Therapeuten weniger werden, ist daraus keine Zunahme von Krankheitsfällen abzuleiten. Es sei denn man kann mit Zahlen und Statistiken umgehen, legt<span id="wpdiscuz-readmore-45826_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 15:02</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45826_0"  style="clear:both"></div></div><div id="wc-comm-45827_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='Schweigsam' src='http://1.gravatar.com/avatar/4be8a0a369af8d4eb78a6fdae5266df4?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/4be8a0a369af8d4eb78a6fdae5266df4?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45827" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Schweigsam</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Danke%2C+ein+sehr+guter+Beitrag+i...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45827" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45827" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Danke, ein sehr guter Beitrag in Sachen psychische Erkrankung.</p>
<p>Vor vielen Jahren hatte ich mal ein Gespräch mit einem Sozialarbeiter, der im Bereich psychische Erkrankungen arbeitete. Er sagte schon damals auf die Frage ob sich psychische Erkrankungen häufen: &#8222;Das es wohl daran liegt, dass sich die Menschen immer mehr trauen darüber öffentlich zu sprechen&#8220;. Ich war schon damals der Meinung, dass die Erkrankungen zunehmen und dass nur ein geringer Teil darauf schliessen lässt, dass die Menschen sich trauen sich zu outen. Nur mal am Rande&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 15:07</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45827_0"  style="clear:both"></div></div><div id="wc-comm-45830_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='Pentimento' src='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45830" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Pentimento</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Frage+an+Admin%3A+Es+ist+schade%2C+...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45830" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45830" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Frage an Admin: Es ist schade, daß man hier keine Gelegenheit hat, die Beiträge nachträglich  zu korrigieren. Ist mir da etwas entgangen? Wenn nicht, läßt sich das vielleicht ândern?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 15:30</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45830_0"  style="clear:both"></div><div id="wc-comm-45833_45830" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-2"><div class="wc-comment-left "><a href='http://www.neulandrebellen.de/author/tom/' target='_blank'><img alt='Tom Wellbrock' src='http://1.gravatar.com/avatar/49147e8bd0fba49a7936533c3e78ca96?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/49147e8bd0fba49a7936533c3e78ca96?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-post_author wc-comment-label"><span>Autor</span></div></div><div id="comment-45833" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author "><a rel='nofollow' href='http://www.neulandrebellen.de/author/tom/' target='_blank'>Tom Wellbrock</a></div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Frage+an+Admin%3A+Es+ist+schade%2C+...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45833" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45833" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Frage an Admin: Es ist schade, daß man hier keine Gelegenheit hat, die Beiträge nachträglich zu korrigieren. Ist mir da etwas entgangen? Wenn nicht, läßt sich das vielleicht ândern?</p></blockquote>
<p>Das ist eher Robertos Baustelle. Aber ich glaube, es geht, wenn Du Dich registrierst.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 15:40</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45833_45830"  style="clear:both"></div><div id="wc-comm-45836_45833" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><img alt='Pentimento' src='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/0f0bc1abf8c3265dfadd3ea3c4ac09d5?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45836" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Pentimento</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Ich+dachte%2C+das+bin+ich%2C+um+%C3%BCbe...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45836" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45836" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ich dachte, das bin ich, um überhaupt hier schreibem zu können!?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 15:58</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45836_45833"  style="clear:both"></div><div id="wc-comm-45838_45836" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><img alt='Schweigsam' src='http://1.gravatar.com/avatar/4be8a0a369af8d4eb78a6fdae5266df4?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/4be8a0a369af8d4eb78a6fdae5266df4?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45838" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Schweigsam</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Schreiben+kannste+hier+auch+als...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45838" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45838" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Schreiben kannste hier auch als Gast, so wie ich z.B..</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 16:16</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45838_45836"  style="clear:both"></div><div id="wc-comm-45839_45838" class="wc-comment wc-reply wc-blog-user wc-blog-administrator wc_comment_level-5"><div class="wc-comment-left "><a href='http://www.neulandrebellen.de/author/roberto/' target='_blank'><img alt='Roberto J. De Lapuente' src='http://1.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/d4a47ea87d9a30beb9103a325008ad4c?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /></a><div class="wc-blog-user wc-blog-administrator wc-comment-label"><span>Webmaster</span></div></div><div id="comment-45839" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author "><a rel='nofollow' href='http://www.neulandrebellen.de/author/roberto/' target='_blank'>Roberto J. De Lapuente</a></div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Ich+dachte+eigentlich%2C+mit+eine...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45839" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45839" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ich dachte eigentlich, mit einer Anmeldung kann man dann auch bearbeiten. Erfahrungsberichte von allen Nicht-Admins hier bitte! Danke!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 16:19</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45839_45838"  style="clear:both"></div></div></div></div></div></div><div id="wc-comm-45835_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt='Julie' src='http://2.gravatar.com/avatar/591db5c0a89e5080aea4fecdaa4008e9?s=64&#038;d=wavatar&#038;r=x' srcset='http://2.gravatar.com/avatar/591db5c0a89e5080aea4fecdaa4008e9?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45835" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Julie</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=An+die+Adresse+der+ganz+%26%238222%3B...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45835" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45835" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">An die Adresse der ganz &#8222;harten&#8220; Kommentatoren, die meinen, dass in Krisengebieten die Menschen ja auch die Ärmel hochkrempeln und wieder aufbauen: Ja, das machen sie, weil ein Dach über dem Kopf und etwas zu essen im Topf erstmal überlebenswichtiger ist, als der Zustand der eigene Psyche. Es gibt aber mittlerweile zahlreiche Studien und Veröffentlichungen über Kriegstraumata und wie sie sich auf die Betroffenen, ihr weiteres Leben, ihre Familien und die folgenden Generationen (!) auswirkt. Es gibt auch Studien über die psychische Auswirkung von schwarzer und weißer Folter. Viele in diesem Lande empfinden ihre Lebensumstände mittlerweile als Folter &#8211; permantenter<span id="wpdiscuz-readmore-45835_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 15:49</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45835_0"  style="clear:both"></div><div id="wc-comm-45841_45835" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><img alt='Rudi' src='http://2.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=64&#038;d=wavatar&#038;r=x' srcset='http://2.gravatar.com/avatar/bd80c1ae14b807822bd3e94a43c08268?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45841" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Rudi</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%40+Julie%0A%26gt%3B%26gt%3BDie+Forderungen...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45841" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45841" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>@ Julie</p>
<p>&gt;&gt;<em>Die Forderungen in dem Artikel sind sicher sinnvoll und berechtigt, aber es bleibt m.M.n. nur ein Herumdoktern (im wahrsten Sinne des Wortes) an den Symptomen, die Ursachen bleiben größtenteils unberührt.</em>&lt;&lt;</p>
<p>Da wären wir bei einem alten Ansatz des Therapierens angekommen: Dr. Huber und die Gründung des Sozialistischen Patientenkollektivs in Heidelberg in den 1970er Jahren, das sich dann mit der RAF verschränkte. Die Gesellschaft mache den Menschen krank, deshalb müsse diese revolutioniert werden. Die Psychologie, so der theoretische Ansatz, habe nur die Funktion, die Menschen an das krankmachende System wieder anzupassen.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 17:49</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45841_45835"  style="clear:both"></div></div></div><div id="wc-comm-45845_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><img alt='ChrissieR' src='http://1.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=64&#038;d=wavatar&#038;r=x' srcset='http://1.gravatar.com/avatar/49a991f140a9b437ff77b5df5a798920?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-45845" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">ChrissieR</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Guude%2C%0AVor+10+Jahren+war+ich+we...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45845" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45845" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Guude,<br />
Vor 10 Jahren war ich wegen zunehmenden Berufsstresses , bin ja Busfahrerin  im Schichtdienst, zudem noch der Tod meiner Eltern, mit Burnout, Erschöpfungsdepression, mehrmals krankgeschrieben. Nach langem Warten auf nen Psycho-Termin, war das Ergebnis nur Laberrunde und Erwägung, mir Antidepressiva zu verschreiben.<br />
Die wirkliche Hilfe war aber nur der Wecjsel in Teilzeit, dafür ist meine Rente auch entsprechend  niedrig&#8230;.<br />
Aber ehrlich, das Psychogebabbel hat mir nicht die Bohne gebracht.<br />
Hilf Dir selbst ist einfacher&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>17. November 2017 22:40</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45845_0"  style="clear:both"></div><div id="wc-comm-45846_45845" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><img alt='Folkher Braun' src='http://0.gravatar.com/avatar/9fc13345a19e4a76b2f174179d6f287c?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/9fc13345a19e4a76b2f174179d6f287c?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45846" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Folkher Braun</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Das+kann+ich+best%C3%A4tigen.+Meine+...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45846" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45846" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text">Das kann ich bestätigen. Meine Lebensgefährtin erkrankte 2003 an Brustkrebs. Da hatte sie 20 Jahre Schichtdienst-Altenpflege hinter sich. Ich habe damals &#8211; bösartig &#8211; gesagt: &#8222;Dieser Krebs ist mein Freund.&#8220; Denn er hat die Beziehung wieder hergestellt, indem das Arbeitsverhältnis aufgelöst wurde. Die Psychotherapie, vom Krankenhaus Gerresheim verordnet, lief in der Richtung: ihr Lebenspartner wird ihre Brustoperation nicht akzeptieren, suchen sie sich schon mal einen anderen Lebenszusammenhang. Ich wollte dann selber einen Termin bei der Therapeutin. Ihre Devise war: 80% der Männer hauen ab, wenn die Frau Brustkrebs hat. Woher die Statistik kommt, weiß ich nicht. Ich für meinen Teil<span id="wpdiscuz-readmore-45846_45845"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Read more &raquo;">Read more &raquo;</span></span></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">2</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>18. November 2017 2:05</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45846_45845"  style="clear:both"></div><div id="wc-comm-45848_45846" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left "><img alt='Henriette' src='http://2.gravatar.com/avatar/864de0aad104a9bffd9f76cb265d9511?s=64&#038;d=wavatar&#038;r=x' srcset='http://2.gravatar.com/avatar/864de0aad104a9bffd9f76cb265d9511?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-45848" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Henriette</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Das+Denunzieren+von+M%C3%A4nnern+ist...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45848" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45848" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><blockquote><p>Das Denunzieren von Männern ist in gewissen „Gender“-Kreisen wohl Stand der Wissenschaft.</p></blockquote>
<p>Der Interpretations-Faschismus ermöglicht es selbst Dummen eine gewisse Größe zu erreichen.<br />
Alles nach dem selben Muster. Es wird zur Aufwertung der eigenen Person irgendein Stuss behauptet um Unbeteiligte mundtot zu machen oder in Rechtfertigungsnot zu bringen. Prägnantes, aktuelles Beispiel: Klaus Lederer und die Jebsensache wegen der Journalistenpreisverleihung im städtisch geförderten Kino.   </p>
<p>Pseudolinke Neocons<br />
<a href="https://www.rubikon.news/artikel/pseudolinke-neocons" rel="nofollow">https://www.rubikon.news/artikel/pseudolinke-neocons</a></p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>18. November 2017 6:39</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45848_45846"  style="clear:both"></div></div><div id="wc-comm-45849_45846" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-3"><div class="wc-comment-left "><img alt='niki' src='http://0.gravatar.com/avatar/6ab3b542e75c3c618d50289a9a12a485?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/6ab3b542e75c3c618d50289a9a12a485?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-45849" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">niki</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Es+gibt+sicherlich+einige+M%C3%A4nne...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45849" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45849" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Es gibt sicherlich einige Männerhasserinnen. Und diese leben dazu natürlich in der eigenen Filterblase, wo alle sich gegenseitig die haarsträubensten Geschichten erzählen und deswegen. Wirklich problematisch ist es, dass ein paar davon politischen und gesellschaftlichen Einfluss haben&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>18. November 2017 9:09</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45849_45846"  style="clear:both"></div><div id="wc-comm-45850_45849" class="wc-comment wc-reply wc-blog-user wc-blog-subscriber wc_comment_level-4"><div class="wc-comment-left "><img alt='niki' src='http://0.gravatar.com/avatar/6ab3b542e75c3c618d50289a9a12a485?s=64&#038;d=wavatar&#038;r=x' srcset='http://0.gravatar.com/avatar/6ab3b542e75c3c618d50289a9a12a485?s=128&amp;d=wavatar&amp;r=x 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Mitglied</span></div></div><div id="comment-45850" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">niki</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="teilen" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=man+m%C3%B6ge+mir+meine+Grammatik+un...+&url=http%3A%2F%2Fwww.neulandrebellen.de%2F2017%2F11%2Ftherapeutenmangel-wenn-kranke-seelen-warten-muessen%2F%23comment-45850" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Diesen Kommentar auf Twitter teilen?</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45850" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>man möge mir meine Grammatik und Fehler verzeihen&#8230; Ich bin gerade aus dem Bett gefallen&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Daumen hoch</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Daumen runter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>18. November 2017 9:12</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-45850_45849"  style="clear:both"></div></div></div></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                            <div class="by-wpdiscuz">
                            <span id="awpdiscuz" onclick='javascript:document.getElementById("bywpdiscuz").style.display = "inline";document.getElementById("awpdiscuz").style.display = "none";'>
                                <img alt="wpdiscuz" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png"  align="absmiddle" class="wpdimg"/>
                            </span>&nbsp;
                            <a href="http://wpdiscuz.com/" target="_blank" id="bywpdiscuz" title="wpDiscuz v4.0.15 - Supercharged native comments">wpDiscuz</a>
                        </div>
                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://www.neulandrebellen.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="text-11" class="widget widget_text clearfix"><h3 class="widget-title"><span>Buchempfehlungen</span></h3>			<div class="textwidget"><SCRIPT charset="utf-8" type="text/javascript" src="http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fadsinistram-21%2F8001%2F1d4b5856-9698-4b59-8470-870e0a09ef86"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=DE&ID=V20070822%2FDE%2Fadsinistram-21%2F8001%2F1d4b5856-9698-4b59-8470-870e0a09ef86&Operation=NoScript">Amazon.de Widgets</A></NOSCRIPT></div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Neueste Kommentare</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Niki</span> bei <a href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45850">Therapeutenmangel: Wenn kranke Seelen warten müssen</a></li><li class="recentcomments"><span class="comment-author-link">Niki</span> bei <a href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45849">Therapeutenmangel: Wenn kranke Seelen warten müssen</a></li><li class="recentcomments"><span class="comment-author-link">Henriette</span> bei <a href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45848">Therapeutenmangel: Wenn kranke Seelen warten müssen</a></li><li class="recentcomments"><span class="comment-author-link">Folkher Braun</span> bei <a href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45846">Therapeutenmangel: Wenn kranke Seelen warten müssen</a></li><li class="recentcomments"><span class="comment-author-link">ChrissieR</span> bei <a href="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/#comment-45845">Therapeutenmangel: Wenn kranke Seelen warten müssen</a></li></ul></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/Neulandrebellen/">Folge uns auf Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Neulandrebellen/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Neulandrebellen/"><a href="https://www.facebook.com/Neulandrebellen/">Folge uns auf Facebook</a></blockquote></div>
		</div>
		</aside><aside id="text-27" class="widget widget_text clearfix"><h3 class="widget-title"><span>Rebellenfreunde</span></h3>			<div class="textwidget"><a href="http://www.nachdenkseiten.de" target="blank">NachDenkSeiten</a>
<br>
<a href="http://www.feynsinn.org" target="blank">Feynsinn</a>
<br>
<a href="http://http.//zeitgeistlos.de/zgblog" target="blank">Zeitgeistlos</a>
<br>
<a href="https://kritikundkunst.wordpress.com" target="blank">Kritik und Kunst</a>
<br>
<a hreft="http://www.misik.at" target="blank">Misik</a>
<br>
<a href="http://www.economy4mankind.org/de/blog-deutsch" target="blank">Economy4Mankind</a></div>
		</aside><aside id="image-2" class="widget widget_image clearfix"><h3 class="widget-title"><span>Werbung</span></h3><div class="jetpack-image-container"><a target="_blank" href="https://www.kontaktlinsen-vergleichen.de/"><img src="https://i0.wp.com/www.neulandrebellen.de/wp-content/uploads/2017/05/banner-kontaktlinsen.jpg?resize=160%2C91" class="alignnone" data-recalc-dims="1" /></a></div>
</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archive</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.neulandrebellen.de/2017/11/'> November 2017 &nbsp;(13)</option>
	<option value='http://www.neulandrebellen.de/2017/10/'> Oktober 2017 &nbsp;(19)</option>
	<option value='http://www.neulandrebellen.de/2017/09/'> September 2017 &nbsp;(23)</option>
	<option value='http://www.neulandrebellen.de/2017/08/'> August 2017 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2017/07/'> Juli 2017 &nbsp;(26)</option>
	<option value='http://www.neulandrebellen.de/2017/06/'> Juni 2017 &nbsp;(26)</option>
	<option value='http://www.neulandrebellen.de/2017/05/'> Mai 2017 &nbsp;(29)</option>
	<option value='http://www.neulandrebellen.de/2017/04/'> April 2017 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2017/03/'> März 2017 &nbsp;(31)</option>
	<option value='http://www.neulandrebellen.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
	<option value='http://www.neulandrebellen.de/2017/01/'> Januar 2017 &nbsp;(31)</option>
	<option value='http://www.neulandrebellen.de/2016/12/'> Dezember 2016 &nbsp;(30)</option>
	<option value='http://www.neulandrebellen.de/2016/11/'> November 2016 &nbsp;(35)</option>
	<option value='http://www.neulandrebellen.de/2016/10/'> Oktober 2016 &nbsp;(24)</option>
	<option value='http://www.neulandrebellen.de/2016/09/'> September 2016 &nbsp;(22)</option>
	<option value='http://www.neulandrebellen.de/2016/08/'> August 2016 &nbsp;(20)</option>
	<option value='http://www.neulandrebellen.de/2016/07/'> Juli 2016 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2016/06/'> Juni 2016 &nbsp;(19)</option>
	<option value='http://www.neulandrebellen.de/2016/05/'> Mai 2016 &nbsp;(16)</option>
	<option value='http://www.neulandrebellen.de/2016/04/'> April 2016 &nbsp;(16)</option>
	<option value='http://www.neulandrebellen.de/2016/03/'> März 2016 &nbsp;(13)</option>
	<option value='http://www.neulandrebellen.de/2016/02/'> Februar 2016 &nbsp;(9)</option>
	<option value='http://www.neulandrebellen.de/2016/01/'> Januar 2016 &nbsp;(17)</option>
	<option value='http://www.neulandrebellen.de/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='http://www.neulandrebellen.de/2015/08/'> August 2015 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2015/07/'> Juli 2015 &nbsp;(14)</option>
	<option value='http://www.neulandrebellen.de/2015/06/'> Juni 2015 &nbsp;(11)</option>
	<option value='http://www.neulandrebellen.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://www.neulandrebellen.de/2015/04/'> April 2015 &nbsp;(14)</option>
	<option value='http://www.neulandrebellen.de/2015/03/'> März 2015 &nbsp;(21)</option>
	<option value='http://www.neulandrebellen.de/2015/02/'> Februar 2015 &nbsp;(9)</option>
	<option value='http://www.neulandrebellen.de/2015/01/'> Januar 2015 &nbsp;(11)</option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="104">&#8230; wenn man trotzdem lacht</option>
	<option class="level-0" value="116">Allerlei</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="149">Arbeit</option>
	<option class="level-0" value="172">Atomwaffen</option>
	<option class="level-0" value="105">Aus fremder feder</option>
	<option class="level-0" value="6">Ausland</option>
	<option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Afrika</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;all anderen Länder</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;Erdogan</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Europa</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Frankreich</option>
	<option class="level-2" value="173">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Macron</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Griechenland</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Großbritannien</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Nahostkonflikt</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Russland</option>
	<option class="level-2" value="137">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Putin</option>
	<option class="level-1" value="170">&nbsp;&nbsp;&nbsp;Spanien</option>
	<option class="level-2" value="171">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Katalonien</option>
	<option class="level-1" value="90">&nbsp;&nbsp;&nbsp;Südamerika</option>
	<option class="level-1" value="70">&nbsp;&nbsp;&nbsp;Syrien</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Türkei</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Ukraine</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;UN</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;USA</option>
	<option class="level-2" value="101">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump</option>
	<option class="level-0" value="147">Autobahnprivatisierung</option>
	<option class="level-0" value="169">Autolobby</option>
	<option class="level-0" value="151">Automatisierung</option>
	<option class="level-0" value="87">Blogs</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Blogintern</option>
	<option class="level-0" value="148">Bodo Ramelow</option>
	<option class="level-0" value="42">Buchvorstellungen</option>
	<option class="level-0" value="163">Bundesverfassungsgericht</option>
	<option class="level-0" value="140">Christoph Sieber</option>
	<option class="level-0" value="132">Claus Weselsky</option>
	<option class="level-0" value="124">Correctiv</option>
	<option class="level-0" value="98">Debatten</option>
	<option class="level-1" value="113">&nbsp;&nbsp;&nbsp;Bildung</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;Brexit</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Flüchtlinge</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Gesellschaft</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Grundeinkommen</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Grundlagen</option>
	<option class="level-1" value="167">&nbsp;&nbsp;&nbsp;Klimawandel</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Kunst. Kultur. Und so.</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Menschenrechte</option>
	<option class="level-1" value="109">&nbsp;&nbsp;&nbsp;Netzpolitik</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;Panik</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;Politischer Diskurs</option>
	<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;Rassismus</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;Rechtsruck</option>
	<option class="level-1" value="106">&nbsp;&nbsp;&nbsp;Rente</option>
	<option class="level-1" value="175">&nbsp;&nbsp;&nbsp;Sexismus</option>
	<option class="level-1" value="111">&nbsp;&nbsp;&nbsp;Terrorismus</option>
	<option class="level-1" value="120">&nbsp;&nbsp;&nbsp;Überwachung</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Unsympathen</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Verschwörungstheorien</option>
	<option class="level-0" value="185">Depressionen</option>
	<option class="level-0" value="34">Deutschland</option>
	<option class="level-1" value="89">&nbsp;&nbsp;&nbsp;Bayern</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Bundespräsident</option>
	<option class="level-2" value="125">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gauck</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;Bundestagswahl</option>
	<option class="level-1" value="53">&nbsp;&nbsp;&nbsp;Bundeswehr</option>
	<option class="level-1" value="80">&nbsp;&nbsp;&nbsp;Nahles</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Sicherheitspolitik</option>
	<option class="level-1" value="92">&nbsp;&nbsp;&nbsp;Spezialdemokraten</option>
	<option class="level-0" value="159">Ehe für alle</option>
	<option class="level-0" value="155">Ernährung</option>
	<option class="level-0" value="141">FDP</option>
	<option class="level-0" value="160">G20</option>
	<option class="level-0" value="131">GDL</option>
	<option class="level-0" value="136">Gesundheit</option>
	<option class="level-0" value="161">Hamburg</option>
	<option class="level-0" value="102">Heppenheimer Hiob</option>
	<option class="level-0" value="133">In eigener Sache</option>
	<option class="level-0" value="150">Industrie 4.0</option>
	<option class="level-0" value="156">Insekten</option>
	<option class="level-0" value="84">Interview</option>
	<option class="level-0" value="99">IT</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;Datenschutz</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Netz</option>
	<option class="level-0" value="154">JackPod</option>
	<option class="level-0" value="4">JackPod!</option>
	<option class="level-0" value="16">Journalismus</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Bratwurstjournalismus</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;FAZ</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Kampagnenjournalismus</option>
	<option class="level-1" value="108">&nbsp;&nbsp;&nbsp;taz</option>
	<option class="level-0" value="24">Kommentare</option>
	<option class="level-0" value="130">Konstruktivismus</option>
	<option class="level-0" value="183">Krieg</option>
	<option class="level-0" value="146">Länderfinanzausgleich</option>
	<option class="level-0" value="153">Linkssektierer</option>
	<option class="level-0" value="126">Martin Schulz</option>
	<option class="level-0" value="49">Maut</option>
	<option class="level-0" value="52">Medien</option>
	<option class="level-0" value="115">Mehrwutstropfen</option>
	<option class="level-0" value="188">mehrwutstropfen! &#8211; der podcast</option>
	<option class="level-0" value="119">Memes</option>
	<option class="level-0" value="134">Missbrauch</option>
	<option class="level-0" value="158">Norbert Blüm</option>
	<option class="level-0" value="122">NPD</option>
	<option class="level-0" value="164">NSU</option>
	<option class="level-0" value="20">Ökonomie</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Arbeitsmarkt</option>
	<option class="level-1" value="165">&nbsp;&nbsp;&nbsp;Automobilindustrie</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;Banken</option>
	<option class="level-1" value="110">&nbsp;&nbsp;&nbsp;Ceta</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Finanzkrise</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Freihandelsabkommen</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Neoliberalismus</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Sparen</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;TTIP</option>
	<option class="level-1" value="103">&nbsp;&nbsp;&nbsp;Verkehrspolitik</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Volkswirtschaft</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Wirtschaft</option>
	<option class="level-0" value="10">Parteien</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;AfD</option>
	<option class="level-2" value="187">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Weidel</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;CDU</option>
	<option class="level-2" value="180">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schäuble</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;CDUCSU</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;CSU</option>
	<option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Gabriel</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Grüne</option>
	<option class="level-2" value="176">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ditfurth</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;Jamaika</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Linke</option>
	<option class="level-2" value="174">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wagenknecht</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Merkel</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;SPD</option>
	<option class="level-0" value="144">Pazifismus</option>
	<option class="level-0" value="162">Polizei</option>
	<option class="level-0" value="168">Postdemokratie</option>
	<option class="level-0" value="186">Psychotherapie</option>
	<option class="level-0" value="139">Pulse of Europe</option>
	<option class="level-0" value="152">Robtotik</option>
	<option class="level-0" value="94">Sonstiges</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Energie</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Ernährung</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Glosse</option>
	<option class="level-1" value="117">&nbsp;&nbsp;&nbsp;Nachruf</option>
	<option class="level-1" value="76">&nbsp;&nbsp;&nbsp;Podcasts</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;Satire</option>
	<option class="level-1" value="51">&nbsp;&nbsp;&nbsp;Surreales</option>
	<option class="level-1" value="166">&nbsp;&nbsp;&nbsp;Verkehrspolitik</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Waffenhandel</option>
	<option class="level-1" value="85">&nbsp;&nbsp;&nbsp;Wissenschaft/Natur</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Wohnungspolitik</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Wurst</option>
	<option class="level-0" value="127">Soziale Medien</option>
	<option class="level-0" value="19">Soziales</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Agenda</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Altersvorsorge</option>
	<option class="level-1" value="77">&nbsp;&nbsp;&nbsp;Armut</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Gesundheitssystem</option>
	<option class="level-1" value="114">&nbsp;&nbsp;&nbsp;INSM</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Sozialpolitik</option>
	<option class="level-0" value="145">Sport</option>
	<option class="level-0" value="123">Talkshows</option>
	<option class="level-0" value="128">Veganer</option>
	<option class="level-0" value="143">Wahlen</option>
	<option class="level-0" value="129">Wissenschaft</option>
	<option class="level-0" value="178">Witz der Woche</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.neulandrebellen.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="blog_subscription-4" class="widget jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Blog via E-Mail abonnieren</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div><p>Schließe dich 2.246 anderen Abonnenten an</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.neulandrebellen.de/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="rss_links-3" class="widget widget_rss_links clearfix"><h3 class="widget-title"><span>RSS</span></h3><ul><li><a target="_self" href="http://www.neulandrebellen.de/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a target="_self" href="http://www.neulandrebellen.de/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
			<li><a href="http://www.neulandrebellen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.neulandrebellen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.neulandrebellen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.neulandrebellen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-28" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="meta-3" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
			<li><a href="http://www.neulandrebellen.de/wp-login.php?action=register">Registrieren</a></li>			<li><a href="http://www.neulandrebellen.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.neulandrebellen.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.neulandrebellen.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88923574-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Social</span></h3><ul><li><a href="https://www.facebook.com/neulandrebellen/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Profil von neulandrebellen auf Facebook anzeigen</span></a></li><li><a href="https://twitter.com/neulandrebellen/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Profil von neulandrebellen auf Twitter anzeigen</span></a></li><li><a href="https://plus.google.com/u/0/101173471637057931463" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></aside><aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Unterstützen</span></h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="CS4EM8B4MC2XU">
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal.">
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1"  data-recalc-dims="1">
</form>
</div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>Impressum</span></h3>			<div class="textwidget"><p><a href="http://www.neulandrebellen.de/impressum/">Impressum</a></p>
</div>
		</aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widget-title"><span>Datenschutzerklärung</span></h3>			<div class="textwidget"><p><a href="http://www.neulandrebellen.de/datenschutzerklaerung/">Datenschutzerklärung</a></p>
</div>
		</aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Neulandrebellen/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/neulandrebellen" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+nachdenkseiten" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/user/wwwNACHDENKSEITENde" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://vimeo.com/nachdenkseiten" target="_blank"><i class="fa fa-vimeo-square"></i></a></li><li><a href="https://soundcloud.com/nachdenkseiten-podcast" target="_blank"><i class="fa fa-soundcloud"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-neulandmenu-container"><ul id="menu-neulandmenu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.neulandrebellen.de/die-rebellen/">über die rebellen!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.neulandrebellen.de/spenden/">unterstützt uns!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134285"><a href="http://www.neulandrebellen.de/author/roberto/">de lapuente!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134286"><a href="http://www.neulandrebellen.de/author/tom/">wellbrock!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.neulandrebellen.de/category/jackpod/">jackpod!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137078"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen/">mehrwutstropfen!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137445"><a href="http://www.neulandrebellen.de/category/mehrwutstropfen-podcast/">mehrwutstropfen! &#8211; der podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136916"><a href="http://www.neulandrebellen.de/foerderer/">förderer!</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://www.neulandrebellen.de/" title="neulandrebellen" ><span>neulandrebellen</span></a>. All rights reserved. <br>Theme: ColorMag Pro by <a href="http://themegrill.com/themes/colormag-pro" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-88923574-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	<div class="grofile-hash-map-20b2d74e7735524b143f2aa7a43357ee">
	</div>
	<div class="grofile-hash-map-49147e8bd0fba49a7936533c3e78ca96">
	</div>
	<div class="grofile-hash-map-c9ac50041799dfd1262f0a3ee47f6ce6">
	</div>
	<div class="grofile-hash-map-f875d1f29fdf87467d56e6118f51c710">
	</div>
	<div class="grofile-hash-map-bd80c1ae14b807822bd3e94a43c08268">
	</div>
	<div class="grofile-hash-map-0f0bc1abf8c3265dfadd3ea3c4ac09d5">
	</div>
	<div class="grofile-hash-map-d9cd4a5fb4856e43bce51adb8976a69c">
	</div>
	<div class="grofile-hash-map-d0b2ecf98f8fffb121c6596005dceed8">
	</div>
	<div class="grofile-hash-map-9fade4f091a800c891c26999a9514212">
	</div>
	<div class="grofile-hash-map-4be8a0a369af8d4eb78a6fdae5266df4">
	</div>
	<div class="grofile-hash-map-d4a47ea87d9a30beb9103a325008ad4c">
	</div>
	<div class="grofile-hash-map-591db5c0a89e5080aea4fecdaa4008e9">
	</div>
	<div class="grofile-hash-map-49a991f140a9b437ff77b5df5a798920">
	</div>
	<div class="grofile-hash-map-9fc13345a19e4a76b2f174179d6f287c">
	</div>
	<div class="grofile-hash-map-864de0aad104a9bffd9f76cb265d9511">
	</div>
	<div class="grofile-hash-map-6ab3b542e75c3c618d50289a9a12a485">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.neulandrebellen.de\/2017\/11\/therapeutenmangel-wenn-kranke-seelen-warten-muessen\/":137422};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/11/therapeutenmangel-wenn-kranke-seelen-warten-muessen/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="wpdiscuz-mod-email"></div><div class="wpdiscuz-mod-email-form" style="display: none;"><span class="wpdiscuz-mod-author">You are going to send email to <em></em></span><i class="fa fa-times"></i><div style="clear: both;"></div><input placeholder="Email Subject" type="text" class="wpdiscuz-mod-subj" value="" /><textarea class="wpdiscuz-mod-msg" placeholder="Enter your message here"></textarea><br /><div class="wpdiscuz-mod-button-align"><button type="button" class="wpdiscuz-mod-send">Send</button></div></div><div class="wpdiscuz-mod-moving" style="display: none;"></div><div class="wpdiscuz-mod-move-form" style="display: none;"><span class="wpdiscuz-mod-author">Move Comment<br /><em></em></span><i class="fa fa-times"></i><div style="clear: both;"></div><div style="position: relative;"><input type="text" class="wpdiscuz-mod-post" placeholder="Enter post title..." /><div class="wpdiscuz-mod-posts"></div></div><div class="wpdiscuz-mod-button-align"><button type="button" class="wpdiscuz-mod-move">Bewegen</button></div></div><link rel='stylesheet' id='genericons-css'  href='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/quicktags.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neulandrebellen.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'120238956',post:'137422',tz:'1',srv:'www.neulandrebellen.de'} ]);
	_stq.push([ 'clickTrackerInit', '120238956', '137422' ]);
</script>
</body>
</html>